Laden 99% - 100% dauert ewig!

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Laden 99% - 100% dauert ewig!

Beitragvon fbitc » So 23. Mär 2014, 13:14

1.jpg


1. Eintrag im Protokoll
Freitag beim Händler: 91 - 100; 42 min (hat am Anfang sogar 55 min. angezeigt)
2. Eintrag im Protokoll
heimische RWE 11 kw Box: 3h 09 min für 91 %
4. Eintrag im Protokoll
22 kw RWE Station 1h 09 min für 93 %

Fahrleistung derzeit etwas über 9.500 km

desweiteren habe ich, bei verschiedenen anderen Ladungen von 92,94,96 auf 100 auch so Zeiten zw. 30 und 40 min an meiner 11 kw RWE Box.
Grüße Frank
Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex
Benutzeravatar
fbitc
 
Beiträge: 3767
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Anzeige

Re: Laden 99% - 100% dauert ewig!

Beitragvon ATLAN » So 23. Mär 2014, 20:04

OT: 18.3. war wohl Superschnarchladung mit 6-8A :shock: :o

MfG Rudolf
Ab 18-11-2013 Fluence, seit 16-6-2015 MS 85D, seit 16-6-2017 MX 90D :-D Gratis SuC gefällig? :) http://ts.la/rudolf798
Benutzeravatar
ATLAN
 
Beiträge: 2176
Registriert: Fr 9. Nov 2012, 21:45
Wohnort: Wien

Re: Laden 99% - 100% dauert ewig!

Beitragvon fbitc » So 23. Mär 2014, 20:35

yep: Schukoladung im Hotel
Grüße Frank
Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex
Benutzeravatar
fbitc
 
Beiträge: 3767
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Laden 99% - 100% dauert ewig!

Beitragvon wasserkocher » Di 25. Mär 2014, 22:51

Das Balancing dauert bei mir mittlerweile auch immer länger.
Unter 45 Minuten klappt es selten. Beispiel heute: Um 18:02 an die Ladesäule angesteckt mit SOC 21%. Prognostizierte Ladezeit war 1:05h. Um 19:44 wieder abgestöpselt - immer noch 99%, also nach 1:42h.
Vor zwei Tagen an 11kW hat er von 21-100% SOC 3:34h gebraucht.
Dadurch, dass das Balancing so lange dauert, lade ich ihn auch öfter nicht bis 100%, da ich das Auto zwischenzeitlich wieder brauche.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: Laden 99% - 100% dauert ewig!

Beitragvon Blue Flash » Mi 26. Mär 2014, 06:25

@ wasserkocher
Danke für die Info. Ich hatte bis Ende Jänner auch noch eine 11kW Box, daher hab ich die Zeiten noch im Kopf.
Wie hoch ist dein Gesamtkilometerstand?
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, -->baldmit 41kW Akku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 748
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Re: Laden 99% - 100% dauert ewig!

Beitragvon wasserkocher » Mi 26. Mär 2014, 08:08

Knapp 13.000 zur Zeit.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: Laden 99% - 100% dauert ewig!

Beitragvon eDriver » Mi 26. Mär 2014, 12:22

wasserkocher hat geschrieben:
Knapp 13.000 zur Zeit.

Habe auch schon bemerkt, dass die Zeitangabe mehr eine Schätzung ist. Von 99 auf 100 dauert es bei mir zwischen 30-50min.
Lade zuhause immer voll, nur unterwegs höre ich vorher auf.
eDriver
 
Beiträge: 213
Registriert: Do 6. Feb 2014, 11:04

Re: Laden 99% - 100% dauert ewig!

Beitragvon Twizyflu » Mi 26. Mär 2014, 15:57

Die Frage ist nur wie oft sollte man es machen und wie oft MUSS man es machen damit der Akku nicht leidet bzw da keine Zellen auseinanderdriften oder wie man sagt
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18755
Registriert: Mi 8. Mai 2013, 21:11

Re: Laden 99% - 100% dauert ewig!

Beitragvon Twizyflu » Mi 26. Mär 2014, 16:58

35 min
Von 99 auf 100

Pff also oft mach ich das dann aber nicht
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18755
Registriert: Mi 8. Mai 2013, 21:11

Re: Laden 99% - 100% dauert ewig!

Beitragvon Blue Flash » Mi 26. Mär 2014, 18:46

A-HA ! Also doch keine 5min. Sieht so aus als wäre das vielleicht doch normal. Hängt dann auch noch mir der Akkutemp. zusammen,
obwohl meine kleine doch gerne mal den Popolüfter einschaltet und dann doch ~ 30min bis 2h braucht für das letzte Prozent.

Irgendwie merkwürdig. Aber der Onkel Dr. R. E. Nault wird die einzelnen Zellen überprüfen dürfen. Mir liegt nämlich sehr sehr viel an der Gesundheit meiner Kleinen.

Ich hab sie schon sehr lieb, trotz ihrer "spinnerein". :P
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, -->baldmit 41kW Akku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 748
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast