Ladekabel klemmt an Ladesäule

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Ladekabel klemmt an Ladesäule

Beitragvon alfi65 » Do 25. Aug 2016, 08:01

Mir ist in der letzten Woche an 2 unterschiedlichen Säulen passiert, dass nach Abklemmen des Kabels vom ZOE die Ladesäule das Kabel nicht freigegeben hat. Gestern war es bei Aldi. Ich habe dann die Hotline angerufen und sie haben es dann von der Ferne entriegelt. Ich bekam als Auskunft, dass dieses wohl öfters passiert, vor allem an heissen Tagen und ich sollte mir keine Sorgen machen.
(Sorgen machte ich mir um meine Tiefkühlkost, da mich das ganze 20 Minuten gekostet hat)

Wer hat sonst diese Erfahrungen? Liegt es wirklich an der Säule oder habe ich ein Problem beim ZOE?
alfi65
 
Beiträge: 52
Registriert: Do 28. Apr 2016, 22:49

Anzeige

Re: Ladekabel klemmt an Ladesäule

Beitragvon TeeKay » Do 25. Aug 2016, 09:36

Wenn das Kabel in der Säule festhängt, kann es ja kein Problem mit der Zoe sein. Manche Säulen wollen, dass man die Ladung aktiv an der Säule beendet. Tut man das nicht, bleibt das Kabel gefangen (z.B. bei Siemens). Bei den Efacec-Säulen von Aldi kann es reichen, notaus zu drücken. Dann wird das Kabel eigentlich notentriegelt. Wenn allerdings ein mechanisches Problem vorliegt, hilft das nicht. Das kann passieren, wenn die Kabelverriegelung gerade so in das Kabel greift. Dann lädst du, im Innern der Säule wird es wärmer, Stecker und Verriegelungsstift dehnen sich minimal aus und schon rutscht der Stift beim Ladeende nicht mehr nach oben und das Kabel bleibt verriegelt. Sollte nicht vorkommen, passiert aber leider selten mal.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10845
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: Ladekabel klemmt an Ladesäule

Beitragvon eDriver » Do 25. Aug 2016, 11:29

Es gibt Ladesäulen da reicht es nicht den Stecker an der ZOE zu entfernen.
Diese Ladesäulen müssen nach dem laden dann manuell entsperrt werden, meist mit Ladekarte.
Habe ich an zwei unterschiedlichen Ladesäulen auch schon gehabt - eine davon war von Hager.
Die andere hat ein Update bekommen und gibt nun das Kabel auch automatisch wieder frei :hurra:
eDriver
 
Beiträge: 213
Registriert: Do 6. Feb 2014, 11:04

Re: Ladekabel klemmt an Ladesäule

Beitragvon alfi65 » Do 25. Aug 2016, 19:48

Tja, nur beide Säulen wo das aufgetreten ist, sind kostenlose Säulen, ohne Ladekarte. Beim Hagebaumarkt sagte mir der "Experte", dass beim Entsperren des Kabels das Auto an die Säüle über das Kabel ein Signal gibt, damit diese wieder freigegeben wird. Deswegen ist meine Vermutung, dass vielleicht etwas am ZOE kaputt ist. Oder?
alfi65
 
Beiträge: 52
Registriert: Do 28. Apr 2016, 22:49

Re: Ladekabel klemmt an Ladesäule

Beitragvon ThomasZE2 » Do 25. Aug 2016, 21:00

Zwischen dem Fahrzeug und der Ladesäule findet eine sehr einfache Kommunikation statt. Über eine Signalleitung teilt die Ladesäule dem Fahrzeug mit das sie in Bereitschaft ist und über eine PWM (Puls-Weiten-Modulation) derselben Leitung sagt sie welche Stromstärke maximal zulässig ist.
Das Fahrzeug meldet dann durch unterschiedliche Bedämpfung der Amplitude des Signals ob z.B. der Stecker im Fahrzeug eingestöpselt ist und ob es bereit ist zu laden. Daraufhin gibt die Säule per Leistungsschütz den Stromfluss frei.
Genau an diesem Signal merkt die Ladesäule natürlich auch ob das Ladekabel am Fahrzeug bereits entfernt wurde und sollte dann das Ladekabel freigeben. Tut sie es nicht liegt entweder ein mechanischer Defekt vor oder die Software in der Säule ist fehlerhaft. Ausnahme sind die Säulen die per RFID-Karte aktiviert werden und dann ggf. erst wieder deaktiviert werden müssen.
An freien Säulen die einfach so benutzt werden können darf die Säule das Ladekabel keinesfalls "festhalten" nachdem der Stecker am Fahrzeug entfernt wurde. Aus meiner Sicht ein Fehler in der Software des Ladecontrollers.
ThomasZE2
 
Beiträge: 51
Registriert: Sa 28. Nov 2015, 20:51
Wohnort: Nähe Münster in Westfalen

Re: Ladekabel klemmt an Ladesäule

Beitragvon insti » So 4. Sep 2016, 10:35

Hallo,

bei mir ist gestern abend (Samstag) 18 Uhr das gleiche passiert. Ist eine kostenlose Ladesäule der Stadt. 20 Uhr hatte ich dann eine Tel Nr. von einem Mitarbeiter. Er ist dann gegen 21 Uhr gekommen und hat mit einem anderen Mitarbeiter versucht mein Kabel frei zu bekommen. Leider nicht gelungen. Die Aussage, sei schon öfters passiert und sie müssten nun den Service von Mennekes Bescheid geben. Aber da würde vor Montag sicher nichts passieren. Auf meine Aussage hin, wenn dies schon öfters passiert sei, dann wäre es ja super wenn sich ein Mitarbeiter der Stadt hier auskennnen würde, daraufhin Achselzucken.
Bei mir ist es nun nicht so schlimm denn wir wohnen nur 1 km von der Ladesäule, aber wenn ich nun auf der Durchreise wäre, was dann?
Was macht ihr in so einem Fall?
Ein weiteres Ladekabel anschaffen ist meine Überlegung.

sonnige Grüße
Jürgen
Benutzeravatar
insti
 
Beiträge: 52
Registriert: So 4. Sep 2016, 10:20

Re: Ladekabel klemmt an Ladesäule

Beitragvon Hachtl » So 4. Sep 2016, 10:54

250€ dafür, daß jemand seine Säule nicht richtig im Griff hat? Denen würde ich Beine machen.
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 1845
Registriert: Sa 19. Sep 2015, 21:02
Wohnort: Eggolsheim

Re: Ladekabel klemmt an Ladesäule

Beitragvon insti » So 4. Sep 2016, 11:12

Hallo,

die Beine ziehe ich denen natürlich noch lang, aber das bringt dir in dem Moment nicht viel wenn das Kabel in der Ladesäule hängt.

sonnige Grüße
Jürgen
Benutzeravatar
insti
 
Beiträge: 52
Registriert: So 4. Sep 2016, 10:20

Re: Ladekabel klemmt an Ladesäule

Beitragvon wasserkocher » So 4. Sep 2016, 17:34

Kann auch am Kabel liegen. Das von meinem R240 klemmt auch manchmal an meiner Crohm-Box und bei manchen öffentlichen Säulen. Bei meinem alten Kabel ist das nie passiert. Laut Auskunft von Crohm kann das bei ungünstigen Toleranzen der Verriegelung vorkommen und ich soll das Kabel ein bisschen nacharbeiten.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: Ladekabel klemmt an Ladesäule

Beitragvon Urban » So 4. Sep 2016, 18:00

Ist mir auch mal passiert, habe das Kabel dann nach etlichen Versuchen doch noch befreien können. Daraufhin habe ich mir ein kürzeres aus der Kleinanzeigen-Bucht zugelegt, hat nur 150€ gekostet. Ist jetzt mein Hauptkabel, das lange von Renault kommt nur noch zum Einsatz wenn die Ladesäule zu weit weg ist.

elektrisch, nicht hektisch
:mrgreen: Elektrisch, nicht hektisch. :mrgreen:
Benutzeravatar
Urban
 
Beiträge: 236
Registriert: Mi 13. Mär 2013, 18:58

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste