Ladekabel klemmt an Ladesäule

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Ladekabel klemmt an Ladesäule

Beitragvon insti » So 4. Sep 2016, 19:05

wasserkocher hat geschrieben:
Kann auch am Kabel liegen. Das von meinem R240 klemmt auch manchmal an meiner Crohm-Box und bei manchen öffentlichen Säulen. Bei meinem alten Kabel ist das nie passiert. Laut Auskunft von Crohm kann das bei ungünstigen Toleranzen der Verriegelung vorkommen und ich soll das Kabel ein bisschen nacharbeiten.


Hallo,

was heisst das Kabel nacharbeiten? Wie soll das aussehen?

Ob es am Kabel liegt glaub ich zwar nicht, denn es passiert nur an der einen Säule und hier haben immer wieder Leute Probleme.
Bin nun gespannt ob mein Kabel morgen ausgelöst wird und ob ich den Servicetechniker zu Gesicht bekomme dann werde ich mit dem reden.

sonnige Grüße
Jürgen
Benutzeravatar
insti
 
Beiträge: 52
Registriert: So 4. Sep 2016, 10:20

Anzeige

Re: Ladekabel klemmt an Ladesäule

Beitragvon flow2702 » Mo 5. Sep 2016, 10:18

Dazu mal ne - hypothetische - Fachfrage.
Mal angenommen, man würde ein Kabel, dessen Verriegelung sich nicht mehr löst, mit brachialer Gewalt rausziehen. Geht dann der Stecker kaputt oder die Dose?
flow2702
 
Beiträge: 644
Registriert: Mo 1. Jun 2015, 20:39

Re: Ladekabel klemmt an Ladesäule

Beitragvon AbRiNgOi » Mo 5. Sep 2016, 10:26

Normalerweise ist das Kabel das Schwächere Teil, weil in der Dose wird ein Stift ausgefahren der hält schon was aus. Aber das Kabel hat nur ein Löchle im Plastikteil der bricht ab.
Wenn das Kabel wie in Salzburg damals am Ladegerät wegen der 43kW Typ2 dran ist, hat man schön gesehen, dass das Kabel abbricht, nicht die Dose im Fahrzeug. Erst das nächste Fahrzeug könnte Probleme kriegen wenn Teile des kaputten Steckers in der Dose verbleiben. Ich denke das ist mit eigenem Kabel an Ladesäulendose gleich.
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3064
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: Ladekabel klemmt an Ladesäule

Beitragvon peter.poetzi » Mi 7. Sep 2016, 19:41

Das passiert wenn das Kabel mit Gewalt entfernt wird (Foto von twizyflu)
Dateianhänge
image.jpeg
Mobile und stationäre 22kW Ladestation: https://go-e.co

Ich betreue den go-eCharger Thread in meiner Freizeit. Der Inhalt der Posts spiegelt nicht unbedingt die Meinung meines Arbeitgebers (go-e GmbH) wieder.
Benutzeravatar
peter.poetzi
 
Beiträge: 112
Registriert: So 10. Jan 2016, 22:58
Wohnort: Villach / Graz

Re: Ladekabel klemmt an Ladesäule

Beitragvon wasserkocher » Mi 7. Sep 2016, 22:55

insti hat geschrieben:
Hallo,

was heisst das Kabel nacharbeiten? Wie soll das aussehen?

Ob es am Kabel liegt glaub ich zwar nicht, denn es passiert nur an der einen Säule und hier haben immer wieder Leute Probleme.
Bin nun gespannt ob mein Kabel morgen ausgelöst wird und ob ich den Servicetechniker zu Gesicht bekomme dann werde ich mit dem reden.

sonnige Grüße
Jürgen


Diese Bild wurde mir von CrOhm als Arbeitshilfe geschickt:
Dateianhänge
IMG_2943_Fase_T2M.jpg
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Vorherige

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste