Ladeabbruch an der eon Säule

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Ladeabbruch an der eon Säule

Beitragvon jumparound246 » Mo 15. Jun 2015, 21:55

Hey Leute, ich meine schon mal irgendwo gehört bzw. gelesen zu haben dass mal jemand mit dem Zoe Probleme an einer eon Säule hatte...kann aber leider nichts dazu finden. Problematik ist folgende: Zoe lädt fein mit 22 kW bis Kühlung benötigt wird. Da unterbricht der Zoe kurz die Ladung und an der eon Säule setzt er die Ladung leider nicht mehr fort. An der Säule steht weiter "Ladevorgang läuft" aber der kW Zähler steht und die Zoe lädt nicht. Nach ein paar Sekunden schläft Zoe ein weil sie ihrerseits denkt die Ladung wäre unterbrochen worden und das Display geht aus. Weiß da jemand was zu?
Benutzeravatar
jumparound246
 
Beiträge: 282
Registriert: Mo 10. Nov 2014, 21:29
Wohnort: Sulzfeld im Grabfeld

Anzeige

Re: Ladeabbruch an der eon Säule

Beitragvon arthur.s » Mo 15. Jun 2015, 22:04

Ja das war auch bei mir so. Habe das letztes Jahr im Sommer gehabt. Hat zwar etwas gedauert bis ich darauf gekommen bin. Denn ich war am Anfang nicht bei der Zoe. Erst nach dem 3. Versuch und streicheln der Zoe (damit der Lüfter nicht einschaltet) hats beim 3. Versuch geklappt. Meine Lösung. Nicht mehr bei den EON Säulen laden. ;)
Benutzeravatar
arthur.s
 
Beiträge: 623
Registriert: So 8. Jul 2012, 11:10
Wohnort: Oberndorf am Lech

Re: Ladeabbruch an der eon Säule

Beitragvon jumparound246 » Di 16. Jun 2015, 08:51

Yeah, hab ichs mir doch gedacht. Danke Arthur, du warst scho mit dem Kofferraum aufgeräumt Teil the man bin auf jeden Fall grad dran mit eon die Problematik für die eine Säule zu klären, dann kommen sie vielleicht drauf dass da Software mäßig was net passt...danke für die Rückmeldung
Benutzeravatar
jumparound246
 
Beiträge: 282
Registriert: Mo 10. Nov 2014, 21:29
Wohnort: Sulzfeld im Grabfeld

Re: Ladeabbruch an der eon Säule

Beitragvon NI-ZE55 » Di 16. Jun 2015, 10:00

Viele 43kW-Lader, wie die von der Avacon in Dille und am Ochtum-Park, mögen es auch nicht wenn man während der Ladung die Vorkonditionierung startet. Anscheinend sorgt die kurze Ladeunterbrechung dafür, dass die Säule denkt das Fahrzeug hätte die Ladung aktiv beendet.

Die Aktivierung der Lüfter hat hier wiederrum glücklicherweise keine Auswirkungen auf die Ladung. Es muss mit der Dauer der Ladeunterbrechung zusammenhängen, die beim Aktivierung der Vorkonditionierung länger ausfällt, als beim Einschalten der Ventilatoren.
2015er ZEN R210 (MA 8) in Neptun-Grau mit 17-Zöllern und Rückfahrkamera.
Benutzeravatar
NI-ZE55
 
Beiträge: 140
Registriert: Fr 5. Sep 2014, 11:21
Wohnort: Nienburg/Weser

Re: Ladeabbruch an der eon Säule

Beitragvon TeeKay » Di 16. Jun 2015, 10:37

Das kann ja aber nur ein Softwareproblem der Säulen und nicht des Fahrzeugs sein. Wenn das Fahrzeug der Säule meldet: "Kurz mal stoppen, ich muss hier was machen", dann sollte die Säule solange im Haltmodus bleiben, bis das Auto sagt "Kannst weitermachen" oder "Wir hören hier ganz auf".
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10845
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: Ladeabbruch an der eon Säule

Beitragvon Berndte » Di 16. Jun 2015, 14:43

Genauso sieht es aus!
Steuersoftware der Säule taugt nichts.

Aber bitte unterscheiden, es gibt mehrere "Ladezustände" beim Zoe:

- Akku und Ladegerät sind kühl genug, dann läuft bis ca. 30kW die Ladung ohne Lüfter durch.
- Ladung an 43kW Säule, aber Ladegerät nicht warm -> Ladung beginnt und stoppt kurz um die Lüfter einzuschalten
- Ladung an 43kW und manchmal auch weniger wenn man Vollstrom über die Bahn gebrettert ist, also Akku und Motor schon "auf Temperatur" -> Jetzt geht zusätzlich noch zum Lüfter vorn der Klimakompressor und der Batterielüfter an.
Diese Anlaufphasen sind wesentlich länger als wenn nur der Lüfter vorn ohne Kompressor angeht. Die Ladung wird teilweise über 10 Sekunden vom Zoe aus in "Halt" gesetzt.

Die Säule in Dille zB. zeigt dann "Ladung am Fahrzeug beendet...".

Bei der OpenEVSE Software ist das kein Problem, die knallt einfach weiter das 43kW PWM Signal zum Zoe raus und schaltet das Schütz genau so, wie der Zoe das auch anfordert. Die OpenEVSE kannst du Stoppen und Starten, so oft man will, da stürzt nix ab! Deshalb kommt diese Steuerung in die Crowdfunding Ladeboxen auch rein... unkaputtbar!
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5476
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Ladeabbruch an der eon Säule

Beitragvon jumparound246 » Di 16. Jun 2015, 18:16

NI-ZE55 hat geschrieben:
Viele 43kW-Lader, wie die von der Avacon in Dille und am Ochtum-Park, mögen es auch nicht wenn man während der Ladung die Vorkonditionierung startet. Anscheinend sorgt die kurze Ladeunterbrechung dafür, dass die Säule denkt das Fahrzeug hätte die Ladung aktiv beendet.

Die Aktivierung der Lüfter hat hier wiederrum glücklicherweise keine Auswirkungen auf die Ladung. Es muss mit der Dauer der Ladeunterbrechung zusammenhängen, die beim Aktivierung der Vorkonditionierung länger ausfällt, als beim Einschalten der Ventilatoren.


Nene, geht hier nicht um die Vorkonditionierung sondern um den normalen Ladevorgang wie von Bernd erklärt. Soll heißen die Zoe lädt normal und wenn die Akkus oder vielleicht auch die Elektronik zu warm werden und der Lüfter AUTOMATISCH zur Kühlung los läuft und zu diesem Zweck die Ladung von Zoe ausgesetzt wird, die Ladung nicht wieder fortgesetzt wird. An der Säule steht weiter "wird geladen" aber Zoe lädt nicht mehr weil sie ihrerseits denkt die Ladung is von der Säule unterbrochen worden...
Is mir an noch keiner anderen Säule und auch mit meiner Box bei 32 Ampere noch nie passiert. Die Ladung startet normal immer wieder ganz normal wenn die Kühlung "hoch gelaufen" ist.
Benutzeravatar
jumparound246
 
Beiträge: 282
Registriert: Mo 10. Nov 2014, 21:29
Wohnort: Sulzfeld im Grabfeld

Re: Ladeabbruch an der eon Säule

Beitragvon jumparound246 » Di 16. Jun 2015, 18:19

Berndte hat geschrieben:
Genauso sieht es aus!
Steuersoftware der Säule taugt nichts.


Weißt du ob das schon mal jemand Eon berichtet hat? Kann ja nicht sein dass man das nicht gelöst kriegt, oder?
Sollen wir uns jetzt für die 22 kW Säulen von denen 3,7 kW kodierte Typ2 Stecker bzw. kabel bauen und schnarchladen?! Die spinnen doch
Benutzeravatar
jumparound246
 
Beiträge: 282
Registriert: Mo 10. Nov 2014, 21:29
Wohnort: Sulzfeld im Grabfeld

Re: Ladeabbruch an der eon Säule

Beitragvon fbitc » Di 16. Jun 2015, 18:28

Ich kenne keine eon Säule mit 22 kW
Ich hatte bisher nur 11 kW
Grüße Frank
Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex
Benutzeravatar
fbitc
 
Beiträge: 3773
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Ladeabbruch an der eon Säule

Beitragvon Berndte » Di 16. Jun 2015, 18:37

jumparound246 hat geschrieben:
...Weißt du ob das schon mal jemand Eon berichtet hat? Kann ja nicht sein dass man das nicht gelöst kriegt, oder?...

Ob du das Eon berichtest oder dem Dorfpfaffen, bringt den gleichen Effekt... beruhigt vielleicht, hilft aber nicht ;)

Gelöst bekommt man das ganz leicht mit einem Seitenschneider und einer OpenEVSE Platine.
So auch bei einer bekannten Eoff Säule welche dann vielleicht bei Events auch funktionsfähig mit Männerstrom zur Verfügung steht ;) ... Das Einzig brauchbare ist die "Lichtreklame" und die Typ2 Dose an dem Ding.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5476
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste