Ladeabbruch an der eon Säule

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Ladeabbruch an der eon Säule

Beitragvon Lokverführer » Do 2. Jul 2015, 20:04

Soweit ich verstanden habe, geht es bei dieser Belüftung darum, dass in einem geschlossenen Raum (Garage) keine gefährliche Atmosphäre entstehen kann. Hätte das Auto Bleiakkus könnte da z.B. Wasserstoff entstehen.
Bei Li-Ion ist das natürlich kein Problem, man hat das ganze aber so in die Spezifikationen übernommen. Wenn das FAhrzeug Belüftung anfordert sollte sich dann schlicht und einfach gar nichts ändern.
Benutzeravatar
Lokverführer
 
Beiträge: 1233
Registriert: So 11. Mai 2014, 18:50
Wohnort: Oberpfalz

Anzeige

Re: Ladeabbruch an der eon Säule

Beitragvon jumparound246 » Do 2. Jul 2015, 20:13

angusmacgyver hat geschrieben:
Ich war insgesamt 4 Stunden vor Ort. Die Kühlung kann nicht das Problem gewesen sein. Die gelben Engel haben mich dann abgeschleppt. ..


Oh Mann, das ist hart...vier Stunden vor einer nicht funktionierenden Säule...tut mir Leid

Chip-Tuning hat geschrieben:
Ich kann nur so viel dazu sagen dass das Fahrzeug sobald der Lüfter einsetzt über den Kontakten PP und CP Kontakt 240 Ohm an die Ladestation schickt. Bei R=880 Ω ist das Fahrzeug bereit für einen Ladestrom („ready“) und bei R=240 Ω wird zusätzlich eine Lüftung angefordert („with ventilation“), was im Außenbereich keinen Unterschied macht, in Innenräumen aber bei fehlender Belüftung den Ladestrom kappt. Denke die Ladesäule ist falsch programmiert oder sie steht in einer schlecht Belüfteten Tiefgarage.


Das ist ja interessant...woher hast du die Infos die Säule betreffend?
Benutzeravatar
jumparound246
 
Beiträge: 282
Registriert: Mo 10. Nov 2014, 21:29
Wohnort: Sulzfeld im Grabfeld

Re: Ladeabbruch an der eon Säule

Beitragvon umberto » Do 2. Jul 2015, 20:16

jumparound246 hat geschrieben:
Das ist ja interessant...woher hast du die Infos die Säule betreffend?


Sein Text ist aus der Wikipedia, Abschnitt Signalisierung.
Aber wieso führt man bei LiIon-Akkus einen "Belüftungs"-Punkt ein? IEC 62196 ist 2013 eingeführt worden, da macht man doch keinen Aufriß für Bleibatterien.

Oder anders gefragt: warum sollte ein LiIon-Auto Belüftun bei der Ladestation anfordern? Weil es den DC-DC-Wandler nicht mehr davor zurückhalten kann, den 12V-Hilfsakku aufzuladen?

Fragen über Fragen.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Ladeabbruch an der eon Säule

Beitragvon jumparound246 » Do 2. Jul 2015, 20:27

Danke für die Quelle, Umbi. Denk aber dass das nicht das Problem "meiner" Säule is. Wenn der Zoe die Kühlung aktiviert hängt sich die Säule praktisch auf und zeigt weiter "Ladung aktiv" während Zoe direkt nach hoch gelaufener Kühlung und eigentlicher Fortsetzung der Ladung direkt einschläft. Wird die Regel überhaupt angewandt? Kann mich nicht erinnern dass damals bei unserer Mennekes Station mal jemand gefragt hat ob die im Außenbereich oder drinnen zum Einsatz kommt. Is aber auch scho ne Weile her...
Benutzeravatar
jumparound246
 
Beiträge: 282
Registriert: Mo 10. Nov 2014, 21:29
Wohnort: Sulzfeld im Grabfeld

Re: Ladeabbruch an der eon Säule

Beitragvon Hans11 » Mo 17. Aug 2015, 15:54

Hallo,
habe ich auch feststellen müssen, bei den EON Ladesäulen bricht das Laden bei einschalten der Akkulüftung ab, entweder gleich am Anfang, oder eben mittendrin, das ist aber nur bei hohen Außentemperaturen zu beobachten, wenn`s draußen kalt ist wie heute so um die 18 Grad schaltet die Akkukühlung nicht an und das Laden klappt.
Bei allen anderen von mir benutzten Ladesäulen wie die vom Aldi, Stadtwerke München, RWE und meine Private 11KW Ladesäule funktioniert alles Problemlos.
Schade das EON diese bekannten Fehler in der Software nicht ändert, andere Könnens besser.
Hans11
 
Beiträge: 11
Registriert: Do 11. Jun 2015, 15:31
Wohnort: München

Re: Ladeabbruch an der eon Säule

Beitragvon ZOES » Di 18. Aug 2015, 22:17

hatte hier:
http://www.goingelectric.de/stromtankst ... tr-26/473/
auch schon mehrfach das Problem.
Allerdings wurde mir von einem anderen Zoe-Fahrer auch schon berichtet, dass es für dieses Problem ein Software-Update für den Zoe gäbe. Habe selbst diesbezüglich noch nicht bei Renault nachgefragt.
Zoe Intense (04/2013) seit Dezember 2013 - Eigenimport aus F - keine Wallbox - 12.500 km/a
ZOES
 
Beiträge: 121
Registriert: Mo 30. Sep 2013, 22:06
Wohnort: an der Teck

Re: Ladeabbruch an der eon Säule

Beitragvon Mittelhesse » Di 18. Aug 2015, 23:40

die E.ON Säulen sind in dieser Beziehung berüchtigt, gibt schon einige Beiträge darüber im Forum.
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 923
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: Ladeabbruch an der eon Säule

Beitragvon Ahvi5aiv » Do 19. Nov 2015, 12:39

umberto hat geschrieben:
jumparound246 hat geschrieben:
Sein Text ist aus der Wikipedia, Abschnitt Signalisierung.
Aber wieso führt man bei LiIon-Akkus einen "Belüftungs"-Punkt ein? IEC 62196 ist 2013 eingeführt worden, da macht man doch keinen Aufriß für Bleibatterien.

Vermutlich tatsächlich um eine Belüftung zu gewährleisten.
Ich nehme and das hier Kühlung und Lüftung einfach von den Zoeprogrammierern verwechselt wurde:

Kühlung mittels Zwangsbelüftung zur besseren Wärmeabfuhr gegen Belüftung wegen möglicher gefährlicher Knallgaskonzentrationen.

Einerseits sollte es bei den Säulen die im Außenbereich stehen eigentlich kein Problem geben da die das ggf. einfach ignorieren können. Das bedeutet Verbesserungsbedarf bei den Säulenbetreibern.

Andererseit gehört es bei den Zoe-Programmierern korrigiert, da es sonst bei anderen Säulen in Kellern, Garagen etc. zu Problemen führen könnte, die hier dann richtig handeln würden.

Zum Thema, die OpenEVSE macht da keine Probleme: Man kann das einstellen, ob die Platine darauf und wie reagieren soll.
Default ist hier wohl, das zu ignorieren. Ich schaue aber nochmal nach.
Ahvi5aiv
 
Beiträge: 1258
Registriert: Mi 18. Mär 2015, 06:32

Re: Ladeabbruch an der eon Säule

Beitragvon umberto » Do 19. Nov 2015, 19:10

Ahvi5aiv hat geschrieben:
die OpenEVSE macht da keine Probleme: Man kann das einstellen, ob die Platine darauf und wie reagieren soll.
Default ist hier wohl, das zu ignorieren. Ich schaue aber nochmal nach.


Ja, bitte, schau mal.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Ladeabbruch an der eon Säule

Beitragvon novalek » Do 19. Nov 2015, 19:41

Könnte das nicht trivialer sein?
ZOE begrenzt den Ladestrom auf die 11 bzw. 22 kW und zieht die auch.
ZOE Ladesystem kennt die Eigenkühlung nicht im Geringsten.

Die Eigenkühlung kennt das Ladesystem nicht, ist autonom, schaltet temperaturabhängig und braucht zusätzlich 1-2 kW.
Das EON-Strombegrenzersystem ist genau und läßt z.B. nur 5 % Leistungsüberschreitung zu - Aus und Vorbei.
Schuldfrage nach diesem Gedankenspiel ein ZOE.

... glaub, es knall nur das Schütz, Li-Akkus sind doch kein Atom-Generator und produzieren H2.
Zuletzt geändert von novalek am Do 19. Nov 2015, 19:45, insgesamt 1-mal geändert.
R90/16
Benutzeravatar
novalek
 
Beiträge: 1990
Registriert: Sa 20. Jun 2015, 17:03

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast