Lade- und Verbrauchsstatistik ?

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Lade- und Verbrauchsstatistik ?

Beitragvon ZickZackZoe » So 9. Aug 2015, 11:25

Zoe-Fan hat geschrieben:
@ZickZackZoe

Also, der Zugriff auf die Batteriedaten erfolgt über die Schaltfläche "Z.E. Services gestartet". Wenn da nichts passiert, geh nochmal auf das Bleistiftsymbol, das über der Schaltfläche liegt. In der Eingabemaske, die sich dann öffnet, musst Du unten Deinen Aktivierungscode eingeben UND die beiden Häkchen anhaken. Dann "Bestätigen" anklicken. Falls der eine Aktivierungscode NICHT funktioniert, versuche den anderen. Ich habe keine Ahnung, warum man überhaupt zwei Codes bekommt, bei mir funktioniert nur einer der beiden und ich bin mir noch nicht einmal sicher, ob ich bei dem anderen überhaupt eine Fehlermeldung bekommen habe oder ob einfach gar nichts passiert ist.

(Dass der Stern, der die Favoriten anzeigt, gelb ist, ist übrigens normal).

WENN das alles korrekt ist, müsste die Schaltfläche "Z.E. Services gestartet" blau werden (ich weiß nicht mehr, wie sie vorher ist, aber ich glaube irgendwie heller, also sehr hellblau oder fast weiß) und dann kannst Du sie anklicken. Es öffnet sich ein neues Fenster mit dem Zugriff auf die Batteriedaten.

Früher funktionierte der Zugriff auf die Batteriedaten über eine getrennte Seite (das war einfacher, in Österreich ist es möglicherweise immer noch so), aber dann hat Renault das eben in "My Renault" integriert.

Dass der RLink-Shop permament rumzickt und häufig nicht erreichbar ist, ist leider normal. Auch für System-Aktualisierungen über die SD-Karte braucht man mitunter viel Geduld.

Grüße, Joachim



Aaaah...... Danke...... das habe ich jetzt gemacht........
und jetzt erhalte ich folgendes:
" Aktivierung der Datenübertragung Ihres Z.E.

Die Genehmigung der Datenübertragung seit Ihrem Fahrzeug zur Internet-Seite My Z.E. ON LINE ist im Laufe der Aktivierung. Wir laden Sie ein, Ihr Fahrzeug unter Netzwerkdecke anzulassen, um den Prozeß bis zum Ende zu machen. Bitte bemerken, daß die Aktivierung gewisser Frist unterworfen sein kann."

Ich denke, jetzt muss ich erstmal warten, oder?

Aber was bedeutet das mit der Netzwerkdecke?
.....Komm unter meine Decke .... und da mach es dir bequem... lalala..... von Gunther Gabriel .... fällt mir da ein :lol:
Zoe fahren....... noch nicht mal fliegen ist schöner ;)
Zoe intens 8/2013 - seit Mai 2015 einziges Fahrzeug im Haushalt
Benutzeravatar
ZickZackZoe
 
Beiträge: 85
Registriert: Fr 1. Mai 2015, 15:55

Anzeige

Re: Lade- und Verbrauchsstatistik ?

Beitragvon fbitc » So 9. Aug 2015, 11:36

Wenigsten nimmst du es mit Humor :-)
Grüße Frank
Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex
Benutzeravatar
fbitc
 
Beiträge: 3767
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Lade- und Verbrauchsstatistik ?

Beitragvon umberto » So 9. Aug 2015, 11:43

ZickZackZoe hat geschrieben:
Aber was bedeutet das mit der Netzwerkdecke?


Eine geile Fehlübersetzung von Network Coverage bzw. couverture de reseau...warum lassen die eigentlich keine Muttersprachler draufschauen, das kann doch nicht so schwer sein...

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Lade- und Verbrauchsstatistik ?

Beitragvon ZickZackZoe » So 9. Aug 2015, 11:47

fbitc hat geschrieben:
Wenigsten nimmst du es mit Humor :-)


Was bleibt mir anderes übrig? :roll:

Bei der Schaltfläche My ZE Services tut sich nix, wenn man draufklickt.....auch die Farbe hat sich nicht geändert.
Habe beide Codes ausprobiert... zum Schluss nochmal den Code von Interactive genommen...
Ich glaube ich warte mal bis morgen..... wegen dem... "ist im Laufe der Aktivierung"........
isse ja Sonntag heute....
Zoe fahren....... noch nicht mal fliegen ist schöner ;)
Zoe intens 8/2013 - seit Mai 2015 einziges Fahrzeug im Haushalt
Benutzeravatar
ZickZackZoe
 
Beiträge: 85
Registriert: Fr 1. Mai 2015, 15:55

Re: Lade- und Verbrauchsstatistik ?

Beitragvon joa » So 9. Aug 2015, 11:54

ZickZackZoe hat geschrieben:
Die Genehmigung der Datenübertragung seit Ihrem Fahrzeug zur Internet-Seite My Z.E. ON LINE ist im Laufe der Aktivierung. Wir laden Sie ein, Ihr Fahrzeug unter Netzwerkdecke anzulassen, um den Prozeß bis zum Ende zu machen. Bitte bemerken, daß die Aktivierung gewisser Frist unterworfen sein kann."


Zum Totlachen :D .

Aber im Ernst: ich verstehe das so, dass Du Dein Fahrzeug starten sollst (und zwar in einer Umgebung, in der es Internetempfang hat), um die Aktivierung abzuschließen. Habe ich zwar so noch nie gehört, aber Du kannst ja mal um den Block fahren, um zu sehen, ob sich dadurch was tut.

Grüße, Joachim
Mitsubishi i-MiEV 04/2014 - 10/2014
Renault Zoe Intens Q210 seit 10/2014
Hyundai Ioniq Elektro Premium in phoenix-orange bestellt am 06.02.2017, Abholung am 03.11.2017 (endlich)
joa
 
Beiträge: 472
Registriert: Fr 12. Sep 2014, 12:13
Wohnort: Kraichgau

Re: Lade- und Verbrauchsstatistik ?

Beitragvon ZickZackZoe » So 9. Aug 2015, 12:01

Zoe-Fan hat geschrieben:
ZickZackZoe hat geschrieben:
Die Genehmigung der Datenübertragung seit Ihrem Fahrzeug zur Internet-Seite My Z.E. ON LINE ist im Laufe der Aktivierung. Wir laden Sie ein, Ihr Fahrzeug unter Netzwerkdecke anzulassen, um den Prozeß bis zum Ende zu machen. Bitte bemerken, daß die Aktivierung gewisser Frist unterworfen sein kann."


Zum Totlachen :D .

Aber im Ernst: ich verstehe das so, dass Du Dein Fahrzeug starten sollst (und zwar in einer Umgebung, in der es Internetempfang hat), um die Aktivierung abzuschließen. Habe ich zwar so noch nie gehört, aber Du kannst ja mal um den Block fahren, um zu sehen, ob sich dadurch was tut.

Grüße, Joachim


Ja........ angelassen (Zündung aktiviert) hatte mein Mann unsere Stromboli-de (Name unserer Zoe....... haben auch einen Aufkleber gemacht, muss ich unbedingt mal ein Bild machen und hier einstellen), weil wir uns auch so in etwa gedacht hatten........ aber nun werde ich doch mal um den Block fahren müssen.... :roll:
Zoe fahren....... noch nicht mal fliegen ist schöner ;)
Zoe intens 8/2013 - seit Mai 2015 einziges Fahrzeug im Haushalt
Benutzeravatar
ZickZackZoe
 
Beiträge: 85
Registriert: Fr 1. Mai 2015, 15:55

Re: Lade- und Verbrauchsstatistik ?

Beitragvon Jürg » So 9. Aug 2015, 12:58

Ollinord hat geschrieben:
EVplus hat geschrieben:
Nimm dein Ladeprotokoll auf der my Renault website.

Die Prozentwerte kannst Du einfach mit dem Taschenrechner umrechnen.

Z. B. Ladung von 39% auf 95 % :

ergibt 56% Ladung . 56 x 230 = 12880 Wh = 12, 8 kWh

Zur Erklärung:

Der ZOE Akku hat 22000 Wh nutzbare Kapazität. Nominal also 1% =220Wh. Wh= Wattstunden,

(1000 Wattstunden =1 kWh = 1 Kilowattstunde.)

Meine Messungen mit einer CrOhm Ladebox vor ca 2 1/2 Jahren ( es gibt threads dazu ) ergaben real etwa 1%=230Wh incl. Ladeverluste.

Die Aufladung von 99% auf 100 % braucht unter Umständen sogar 1500 Wh musst Du einfach bei Aufladungen bis 100% dazurechnen.

Grüsse EVplus



Hallo EVplus,

wenn ich von 6-8% auf 100% volllade, laufen 25-28 kW - also wesentlich mehr als was von Dir angegeben ist - durch meine Zähler :roll:

Es kann doch bei den ZOEs nicht solche Unterschiede geben.....


Doch, kann es und das hängt von der Ladeleistung und auch von deiner Infrastruktur (Länge der Leitungen vom Zähler bis zur Zoe usw.) ab.

hier kannst du sehen was die Ladeleistung auf Wh/% für Auswirkungen hat. In diesem "verlinkten" Thread gibt es übrigens noch weitere Bilder und viele Informationen zum Thema dieses Threads.

Ich lade meistens beim mir zu hause mit 22kW und habe einen durchschnittlichen Wirkungsgrad (gemessen über zwei Jahre) von 87% (stimmt mir der Graphik zum Link oben überein).

Für Ladungen ohne Zähler verwendet ich das gleiche Vorgehen wie EVPlus.
Zuletzt geändert von Jürg am So 9. Aug 2015, 13:10, insgesamt 2-mal geändert.
Zoe Intens 08/2013 Bild (Verbrauch inkl. Ladeverluste von Ø 13%)
Ladestation: KEBA Wallbox
PV: MegaSlate II / SolarMax 11.2kWp
Model ☰ reserviert am 31.03.2016
Benutzeravatar
Jürg
 
Beiträge: 84
Registriert: Do 16. Aug 2012, 13:46
Wohnort: Büetigen CH

Re: Lade- und Verbrauchsstatistik ?

Beitragvon Jürg » So 9. Aug 2015, 13:03

e-tron-73 hat geschrieben:
Guten Morgen liebe Leute!

Meine ZOE hat jetzt seit ein paar Tagen den fossilen 2-Liter-Öl-Verbrenner ersetzt und wird bislang ausgiebig genutzt. Wie kann ich jetzt genauso wie früher meine Verbrauchswerte statistisch erfassen? Eine geeignete App habe ich, aber ich finde nirgendwo eine Funktion, wo ich ablesen kann, wieviel Energie ich nachgetankt habe um diesen Wert dann in meine App einzugeben? Geeignetes Ladeequipment habe ich (noch) nicht und ich werde ja auch an öffentlichen Ladepunkten laden. Gibt es da etwas, was ich übersehen habe?


Meine Daten erfasse ich unter Spritmonitor.DE (siehe hier).
Das ist dann auch für andrer ZOE Fahrer/Interessenten von Nutzen.
Zoe Intens 08/2013 Bild (Verbrauch inkl. Ladeverluste von Ø 13%)
Ladestation: KEBA Wallbox
PV: MegaSlate II / SolarMax 11.2kWp
Model ☰ reserviert am 31.03.2016
Benutzeravatar
Jürg
 
Beiträge: 84
Registriert: Do 16. Aug 2012, 13:46
Wohnort: Büetigen CH

Re: Lade- und Verbrauchsstatistik ?

Beitragvon Elektrolurch » Mo 10. Aug 2015, 17:56

EVplus hat geschrieben:
Es muss im r-link im Fahrzeug zudem die Datenfreigabe angekreuzt werden.

Stimmt nicht, das Ladeprotokoll funktioniert auch ohne. Die Datenfreigabe ist glaube ich nur für TomTom Daten (Bewegungsprofil).
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2785
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Lade- und Verbrauchsstatistik ?

Beitragvon ZickZackZoe » Mo 10. Aug 2015, 21:11

Bei mir funktioniert da immer noch nichts......... immer noch "im Laufe der Aktivierung"
auch bei der ZE-App steht was von "der Telematikdienst befindet sich gegenwärtig in Aktivierung. Um die Änderung zu beenden, müssen Sie Ihren Fahrzeugmotor unter GSM-Netzempfang starten"

:?: :?: :?:

Wie soll ich das machen?
Zoe fahren....... noch nicht mal fliegen ist schöner ;)
Zoe intens 8/2013 - seit Mai 2015 einziges Fahrzeug im Haushalt
Benutzeravatar
ZickZackZoe
 
Beiträge: 85
Registriert: Fr 1. Mai 2015, 15:55

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste