i-Charge von Schrack

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: i-Charge von Schrack

Beitragvon ZoeDoktor » Mo 1. Sep 2014, 20:11

lingley hat geschrieben:
Zum Drehfeld nochmal ... kannst du die unterschiedlichen Ladungen mal protokolliert posten ?
Ich kann das nicht nachvollziehen, denn weder meine E.ON noch meine Bettermann verhalten sich bei Drehfeldänderung so :?
Rechts wie links ist hier bei mir kein Unterschied im Ladestrom messbar !


Ja, gerne, werde bei Gelegenheit mal ausrücken und das nochmals genau mit dem Sekundenzeiger protokollieren. Wenns geht die Handy-Kamera laufen lassen. Interssiert mich sehr ob ich da einer Selbsttäuschung aufgesessen bin.

Könnte gut sein dass es an der "automatischen Phasenerkennung" meiner Box liegt. Die geht vielleicht auf Nr. sicher, wenn das Drehfeld nicht stimmt und schaltet den Phoenix Controller auf 13A? runter

siehe http://image.schrack.com/bedienungsanleitungen/a_emhom-----_de.pdf
E-Mobilität hält gesund und macht Spass
Benutzeravatar
ZoeDoktor
 
Beiträge: 127
Registriert: Sa 22. Feb 2014, 11:39
Wohnort: Wien

Anzeige

Re: i-Charge von Schrack

Beitragvon lingley » Mo 1. Sep 2014, 22:15

ZoeDoktor hat geschrieben:
Könnte gut sein dass es an der "automatischen Phasenerkennung" meiner Box liegt. Die geht vielleicht auf Nr. sicher, wenn das Drehfeld nicht stimmt und schaltet den Phoenix Controller ...

Das Drehfeld ist dem Phoenix Ladecontroller wurscht !
Anscheinend ist wirklich die "Phasenerkennungsschaltung" davor für deine Beobachtung verantwortlich.
Ohne Schaltplan ist das müßig zu beurteilen.
Hat die Schrack einen Zähler zum Ladestrommessen eingebaut ?
Sekundenmessung o.k. ... nix genaues, aber reicht zum Test hierfür aus.
lingley
 

Re: i-Charge von Schrack

Beitragvon ZoeDoktor » Di 9. Sep 2014, 19:39

lingley hat geschrieben:
ZoeDoktor hat geschrieben:
Könnte gut sein dass es an der "automatischen Phasenerkennung" meiner Box liegt. Die geht vielleicht auf Nr. sicher, wenn das Drehfeld nicht stimmt und schaltet den Phoenix Controller ...

Das Drehfeld ist dem Phoenix Ladecontroller wurscht !
Anscheinend ist wirklich die "Phasenerkennungsschaltung" davor für deine Beobachtung verantwortlich.
Ohne Schaltplan ist das müßig zu beurteilen.
Hat die Schrack einen Zähler zum Ladestrommessen eingebaut ?
Sekundenmessung o.k. ... nix genaues, aber reicht zum Test hierfür aus.


Zähler ist keiner drinnen. Ad Phasenerkennungschaltung... wollte verstehen wie das geht. Nach erfolglosem Anruf bei Schrack, habe ich mir dann aus dem Internet die Schaltzustände und Dip-Schalter Belegungen des Phönix Controllers runter geladen. Aber bin daraus nicht ganz schlau geworden, wie der auf 13 A "automatisch" begrenzt.
Aber es muss am Contoller liegen, wie sonst. --- Messung steht noch aus ----
E-Mobilität hält gesund und macht Spass
Benutzeravatar
ZoeDoktor
 
Beiträge: 127
Registriert: Sa 22. Feb 2014, 11:39
Wohnort: Wien

Re: i-Charge von Schrack

Beitragvon jotschi » Mi 24. Sep 2014, 13:34

ich vermute:
Phasenüberwachung prüft ob 1 oder 3 Phasen vorhanden sind (also Schuko-Adapter oder CEE 3pol).
Falls die Station an Schuko angesteckt ist, gaukelt die kleine zusätzlich verbaute Elektronik dem Controller ein Ladekabel für max. 13A vor, der Controller begrenzt dann dementsprechend. Anders kann ich mir das nicht erklären.
lg
jotschi
 
Beiträge: 9
Registriert: Do 20. Mär 2014, 08:02

Vorherige

Zurück zu ZOE - Laden, Ladeequipment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: HOSCHLA, mcluki99, tomas-b und 10 Gäste