Geringste Ladeverluste 1-phasig und 3-phasig

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Geringste Ladeverluste 1-phasig und 3-phasig

Beitragvon kai » Do 4. Apr 2013, 10:42

Hallo liebes Forum,

gibt es denn schon belastbare Erfahrungen zu Ladeverlusten sowohl bei einphasiger als auch 3-phasiger Ladung ?
Ziel dieses Threads ist es die optimale Konfiguration zu ermitteln/beweisen.

Da der Zoe optimal bei höheren(aber nicht den höchsten) Stromstärken und bei 3-phasiger Ladung laden soll, ist mein Tipp:

1. Platz: 11kw - 16A - 3-phasig - Verluste 5%
2. Platz: 22kw - 32A - 3-phasig - Verluste 7%
3. Platz: 8,2kw - 12A - 3-phasig - Verluste 8%
4. Platz: 3,7kw - 16A - 1-phasig - Verluste 10%
5. Platz: 43kw - 63A - 3-phasig - Verluste 12%
6. Platz: 3,0 kw - 12A - 1-phasig - Verluste 15%
7. Platz 5,5kw - 8A - 3 phasig - Verluste 18%
... usw.

Die Verluste und die Reihenfolge ist natürlich nur geschätzt und aus den aktuellen Infos zusammengereimt, sollte aber durch Erfahrungen "gehärtet" werden und als Kaufhilfe für eine Walbox dienen.

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2389
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Anzeige

Re: Geringste Ladeverluste 1-phasig und 3-phasig

Beitragvon midimal » Do 4. Apr 2013, 10:51

Hi

Danke für die "Pi mal Auge" Übersicht. Ich hoffe auf die genauen Infos vom EVplus! :geek:
Bild
CANC≡L≡D , Werks I3(60Ah)+REX Leasing bis Nov18
Benutzeravatar
midimal
 
Beiträge: 5973
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Geringste Ladeverluste 1-phasig und 3-phasig

Beitragvon EVplus » Do 4. Apr 2013, 18:07

midimal hat geschrieben:
Ich hoffe auf die genauen Infos vom EVplus


Um die Ladeverluste genau zu messen, bräuchte ich andere Messeinrichtungen und man müsste definierte Ladungen durchführen. z.B. immer von 20% Ladestand bis z.B. 80% und z.B. 20% bis 100% . Dann ist nach meiner Ansicht weiterhin zu beachten ob der Akku kalt ( über Nacht ausgekühlt) / warm ( direkt nach Beendigung einer längeren Fahrt ) ist. Zudem sollte man auch die Zeitdauer mit den entsprechenden Einstellungen : 1 phasig 10A / 13A / 16A / 32 A , 3phasig 10A / 16A / 32A / 63A festhalten !

Lange Messreihen wären nötig. Das kann ich leider nicht machen. Da müssten "Profitester" ran .

Evtl. gibt es auch noch andere Parameter die eine Rolle spielen.

Ihr könnt nur einfach mal die spritmonitorprofile anschauen. Wobei die Werte, die dort eingegeben werden auch nicht sonderlich zuverlässig sind.

Um eine längerfristige Übersicht zu den Ladeverlusten zu bekommen, benötigt man eine Ladebox mit Energiezähler und das Fahrzeug müsste ausschliesslich daran geladen werden.

Immer wenn man an einer öffentlichen Ladesäule ( ohne Anzeige der geladenenen kWh) auflädt muss man die Werte schätzen was das Ergebnis verfälscht. So ergeht es mir derzeit.

Grüsse EVplus
Benutzeravatar
EVplus
 
Beiträge: 1942
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Re: Geringste Ladeverluste 1-phasig und 3-phasig

Beitragvon kai » Do 4. Apr 2013, 19:41

Hallo,

na ich hoffe auf Informationen von Renault. Die werden das bestimmt unzählige Male gemessen haben. Das wäre auch wichtig für den ADAC Eco Test. Also was empfiehlt z.B. Renault dem ADAC als "optimale" Lademöglichkeit ?

Ich würde sagen: Temperatur um 15-20 Grad, Akku noch 20% Restkapazität -> Volladen. Da kann 11kw dreiphasig so schlecht nicht sein als Empfehlung.

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2389
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Re: Geringste Ladeverluste 1-phasig und 3-phasig

Beitragvon Tösel » Sa 8. Jun 2013, 09:15

Hallo zusammen

Ich habe mir die Werte der letzten Ladungen aufgeschrieben und komme auf einen Wirkungsgrad von ca. 77% bei 1-phasiger Ladung mit 16A.
Ich habe eine KEBA Box installiert. ca. 25m 2.5mm2 Kabel. In der Verteilung habe ich einen Energiezähler mit 1% Messgenauigkeit.
Das grösste hinderniss stellt der genaue Verbrauch dar. Der Tour-Report zeigt nur Werte in ganzen kWh ohne Kommastelle. Ich errechne deshalb den Verbrauch aus Distanz und spezifischem Verbrauch aus dem Tour-Report. ich denke dies stimmt etwas genauer. Über die Nacht war es jetzt jeweils 10°, Ladung hat gleich nach der Fahrt begonnen. Die Batterie war immer ziemlich leer, zwischen 4-12%



Gibts erfahrungswerte von 3-phasigen Wallboxen?

Gruss
Tösel

edit: "Wirkungsgrad" eingefügt
Zuletzt geändert von Tösel am So 9. Jun 2013, 09:12, insgesamt 1-mal geändert.
Tösel
 
Beiträge: 30
Registriert: Sa 10. Nov 2012, 08:31

Re: Geringste Ladeverluste 1-phasig und 3-phasig

Beitragvon lingley » Sa 8. Jun 2013, 12:31

Mal blöd gefragt ...
77% Ladeverluste :shock: , oder 23% ?
lingley
 

Re: Geringste Ladeverluste 1-phasig und 3-phasig

Beitragvon STEN » Sa 8. Jun 2013, 13:25

Keine blöde Frage - nachdem die R-Jungs was von 20h Ladezeit bei 1-phasig mit 10A erzählt haben,
kommen wir absolut in diesen Irrsinnsbereich hinein.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2789
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: Geringste Ladeverluste 1-phasig und 3-phasig

Beitragvon lingley » Sa 8. Jun 2013, 15:14

Also mich erstaunt das jetzt schon, zumal der Zoe ja standartmässig mit dem RWE Bundle 16A/3,7kW vermarktet wird.
Man kauft sich damit praktisch mit der kleinen Box die Ladeverluste , was nun 77% oder 23% Ladeverlust ?, mit ein !

vg lingley
lingley
 

Re: Geringste Ladeverluste 1-phasig und 3-phasig

Beitragvon Tösel » So 9. Jun 2013, 09:11

Sorry... hab mich unklar ausgedrückt! Ich rechnete den Wirkungsgrad auf 77%! Ein Verlust von 77% wäre definitiv falsch :)
Tösel
 
Beiträge: 30
Registriert: Sa 10. Nov 2012, 08:31

Re: Geringste Ladeverluste 1-phasig und 3-phasig

Beitragvon lingley » Mi 12. Jun 2013, 00:15

Hallo,
ZOE heute abgeholt - rumgedüst - danach einen kurzen Test in der Garage gemacht ...
- Für alle E.ON-Box Besitzer:
Laden geht an der E.ON, funktioniert einwandfrei (mit orginal Ladekabel ZOE)

SOC 64% : Anschluß 3phasig / 16A / Restzeit 1:30h Er zieht ca. 9,6kW aus dem Netz
Umschaltung der PWM auf 3phasig / 13A / Restzeit 2:25h Er zieht ca. 6,5kW aus dem Netz
Umschaltung der PWM auf 3phasig / 10A / Restzeit 15:15h Er zieht nur ca. 0,5kW :?: aus der PV :o :shock:
PWM auf 3phasig / 13A rückgestellt ...

ca. 1,5 Std später mit Ladung 3phasig / 13A
SOC 94% : Restzeit 0:40h
nach Umschaltung der PWM auf 3phasig / 10A Restzeit 3:25h

Unterhalb von 13A muss ich nochmal untersuchen ob ich da einen Messfehler im PV-Logger hatte oder ob das Echt ist !
Ich habe einen LCD-Drehstromzähler im Strang der pro Phase Leistung und Strom anzeigen kann - das sind dann Livewerte.

tests follows ...

EDIT: Beitrag in FETT wegen c+p Fehler korrigiert !!!
Zuletzt geändert von lingley am Mi 12. Jun 2013, 12:11, insgesamt 1-mal geändert.
lingley
 

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste