FI Typ B - Problem für Hausinstallation ?

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

FI Typ B - Problem für Hausinstallation ?

Beitragvon Robert » Fr 5. Jul 2013, 07:27

Wenn man ein Ladekabel ohne FI Typ B betreibt (230V Schuko) kann da die Hausinstallation Schaden nehmen ? Man hört ja immer vom Blindwerden des FI Typ A. Er spricht bei Fehlerströmen des ZOE nicht an. Ist soweit klar.
Aber kann der Haus-FI dadurch dauerhaft beschädigt werden ? Sprich der ZOE wird gar nicht geladen und der "normale" Haus FI ist durch vielfaches vorangegangenes Laden defekt geworden ?

So superklar scheint die Sachlage nicht zu sein, da es Hersteller von Ladestationen gibt, welche die Notwendigkeit eines Typ B sogar in Abrede stellen.
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4356
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Anzeige

Re: FI Typ B - Problem für Hausinstallation ?

Beitragvon AbRiNgOi » Fr 5. Jul 2013, 07:53

Hallo Robert,
Nachdem die von Wien Energie und Kelag angebotene Wallbox im einphasigen Betrieb keinen Type B FI benötigt (Aussage von KELAG und die sind Z.E Ready http://haushalte.kelag.at/bilder/Technische-Spezifikationen_KELAG-Ladetechnik_fuer-Kaeufer-von-Renault-E-Fahrzeugen_01-02-2012.pdf) habe ich beschlossen bei eiem Notladekabel auf den Typ B zu verzichten. Mennekens hat dieses tolle Kabel im Angebot,http://www.mennekes.de/131.html?asimProductId=2000249&asimMenuId=2004123 Lieferung Juli 2013, also habe ich einmal über die Firma eines Freundes eine Anfrage gestartet wann dieses Kabel lieferbar ist. (Mennekens verkehrt nur mit Firmen :evil: ) und werde dieses ohne schlechtem Gewissen einsetzen. Zushause in der 3 Phasigen Installation habe ich natürlich einen FI Type B montieren lassen.
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3076
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: FI Typ B - Problem für Hausinstallation ?

Beitragvon molab » Fr 5. Jul 2013, 08:20

Ob ein FI Typ B erforderlich ist, hängt nicht von der Ladebox ab, sondern vom im Auto verbauten Ladegerät. Um ganz genau zu sein: Es hängt davon ab, ob das Ladegerät im Auto die Gleichstromseite (Batterie) von der Wechselstromseite (Hausnetz) galvanisch trennt. Wenn ja, kann das Auto in das Hausnetz keinen Gleichstrom als Fehlerstrom schicken und ein FI Typ A reicht als Schutz. Ohne galvanische Trennung kann das Auto einen Gleichstrom als Fehlerstrom ins Hausnetz schicken und es muss ein FI Typ B sein, weil ein Typ A einen solchen Fehlerstrom erstens nicht erkennt und zweitens schon bei viel kleineren Gleichstrom-Ableitungen gestört wird.

Wenn jetzt ein Wallbox-Hersteller meint, die braucht nur einen Typ A, ist die Erklärung vermutlich simpel: Er weiß nicht, dass ein Zoe geladen werden soll oder dass dem Zoe die galvanische Trennung fehlt. Der Zoe ist da speziell, alle mir bekannten anderen E-Autos (Großserie) haben nämlich eine galvanische Trennung. Sollte er trotz Kenntnis über die fehlende galvanische Trennung meinen, ein Typ A reicht, würde ich mir das schriftlich geben lassen und mir nebenbei noch bestätigen lassen, dass er eine Produkthaftpflichtversicherung hat. Wenn nämlich beim Laden an einer fremden Hausinstallation mal jemand zu Schaden kommt, wird das dann hilfreich sein. Wenn Ihr ohne Herstellerbestätigung fremdladet, tragt Ihr die Risiken (für die Verletzung anderer) halt selber.

@Robert: Nein, der FI Typ A wird nicht dauerhaft geschädigt, das Problem besteht nur, solange der Zoe angeschlossen ist und einen Gleichstrom als Ableitstrom schickt. Nach Trennung arbeitet der FI Typ A wie vorher.

Daher halten das viele auch für handhabbar - muss wie gesagt jeder selber wissen. Wenn kein Typ B zumindest in der ICCB ist, besteht halt keinerlei Schutz gegen Gleichstrom-Fehlerströme und die >300V und diversen Amperes, die da aus der Traktionsbatterie kommen können, kitzeln nicht nur. Sicher werden die Fälle selten sein (zumindest bei neuen Autos), aber mit dem Argument bräuchte ja man nirgends einen Fehlerstromschutz. Halte ich für besonders bedenklich beim Fremdladen an unbekannten Strukturen (Hotel, Hochhaus etc.), weil man ja gar nicht absehen kann, wer da gebraten wird. Würde unterwegs mit dem Zoe persönlich nur Typ2 bzw. Ladesäulen nutzen.

Zum Mennekes ICCB: Die scheinen mir nach den Erfahrungen eines Forenmitglieds hier den ICCB so ausgelegt zu haben, dass dessen FI schon beim normalen Gleichstrom Ableitstrom des Zoe anspricht. Gehen halt auf Nummer sicher. Mennekes sagt auch ausdrücklich nicht, dass der ICCB sich für den Zoe eignet. Die achten halt auf ihre Versicherungsprämien ;)
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 16:40
Wohnort: Köln

Re: FI Typ B - Problem für Hausinstallation ?

Beitragvon AbRiNgOi » Fr 5. Jul 2013, 08:46

Hi, klar so weit. Noch immer stellt sich aber die Frage warum die österreichischen Netzbetreiber einphasig mit Type A zulassen, auch für den Ausdrücklichen Hinweis Renault ZOE und der Zertifizierung Z.E Ready. Wenn auch Logistik und Termintreue nicht zu den skills dieser Unternehmen zählt, punkto Sicherheit lassen die normalerweise nichts anbrennen.
Neben der schon hier geposteten Theorie, dass beim 240V laden zum Hochsetzen der Spannung die Antriebsmaschiene als Trofo verwendet wird und so eine galvanische Trennung vorliegt habe ich nun eine neue Therie wessegen die Wallbox einphasig mit FI Type A zugelassen ist: Wenn wir uns die Betriebsanleitung des Ladekabels von Mennekens durchlesen http://www.mennekes.de/Graphics/XPic0/00036362_0.pdffinden wir folgenden Satz: "Type A .... sowohl rein sinusförmige Wechselströme als auch pulsierende Gleichfehlerströme. Glatte Gleichfehlerströme werden nicht erfasst" und da stellt sich mir die Frage wie aus einem einphasigem Strom ein glatter Gleichfehlerstrom auftreten soll, da müsste bei jeder negativen Halbwelle Energie ins Netz zurückgetrieben werden, nicht etwa aus einem Zwischenkreiskondensator heraus, nein wirklich ins Netz zurück, sonst sieht der FI nichts. Bei drei Phasen sieht die Welt hier anders aus, da sich der der "glatte" Gleichstrom pulsierend auf die drei Leiter aufteilen darf, im FI wird dieser dann (als Magnetfeld) zusammengesetzt und könnt in Summe daher gleichförmig sein, bei einphasig sehe ich das nicht.

Das Thema dass der Fehlerstrom der ZOE zu hoch ist sehe ich entspannt, da ich zuhause auch mit 30mA Fehlerstrom arbeite und keine Probleme habe, die Norm des in Serie befindlichen Typ B mit dann 6mA sehe ich aber auch als sehr kritisch bis unmöglich. Wenn es wirklich Probleme mit dem altem Mennekens Kabel gegeben hat, welches Problem auch immer, traue ich Mennekens zu das Problem im neuem Kabel gelöst zu haben, einer muss es ja probieren :mrgreen:
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3076
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: FI Typ B - Problem für Hausinstallation ?

Beitragvon molab » Fr 5. Jul 2013, 09:01

AbRiNgOi hat geschrieben:
Das Thema dass der Fehlerstrom der ZOE zu hoch ist sehe ich entspannt, da ich zuhause auch mit 30mA Fehlerstrom arbeite und keine Probleme habe, die Norm des in Serie befindlichen Typ B mit dann 6mA sehe ich aber auch als sehr kritisch bis unmöglich. Wenn es wirklich Probleme mit dem altem Mennekens Kabel gegeben hat, welches Problem auch immer, traue ich Mennekens zu das Problem im neuem Kabel gelöst zu haben, einer muss es ja probieren :mrgreen:


Du meinst den DC-Ableitstrom? Ok, aber Du hast wenigstens den Typ B gegen echte Fehlerströme.

Mennekes hat ja kein Problem: Deren ICCB hat einen Typ A und sie spezifizieren ihn als für den Zoe ungeeignet. Ein Forenmitglied hier hatte mit der über Volvo gehandelten Vorversion das Problem, dass der im ICCB eingebaute FI dennoch nach Anschließen des Zoe auslöste (immer). Das halte ich für eine versicherungstechnisch motivierte Maßnahme von Mennekes ;)
Man kann den ICCB umbauen, so dass er läuft - halt auf eigenes Risiko, Mennekes ist sauber raus.
Hier der Link zur Diskussion damals bzw. zum vielsagenden Beitrag des Herstellers der CrOhm-Box dazu: ladeequipment/volvo-iccb-fuer-zoe-t1291.html#p21319

Zu den Theorien, ob der Motor ein Trenntrafo ist, sag ich nix ;)
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 16:40
Wohnort: Köln

Re: FI Typ B - Problem für Hausinstallation ?

Beitragvon harleyblau1 » Mo 8. Jul 2013, 13:54

@ molab:
Hi Georg.
molab hat geschrieben:
Ob ein FI Typ B erforderlich ist, hängt nicht von der Ladebox ab, sondern vom im Auto verbauten Ladegerät. Um ganz genau zu sein: Es hängt davon ab, ob das Ladegerät im Auto die Gleichstromseite (Batterie) von der Wechselstromseite (Hausnetz) galvanisch trennt. Wenn ja, kann das Auto in das Hausnetz keinen Gleichstrom als Fehlerstrom schicken und ein FI Typ A reicht als Schutz. Ohne galvanische Trennung kann das Auto einen Gleichstrom als Fehlerstrom ins Hausnetz schicken und es muss ein FI Typ B sein, weil ein Typ A einen solchen Fehlerstrom erstens nicht erkennt und zweitens schon bei viel kleineren Gleichstrom-Ableitungen gestört wird.

;)


Das heisst , dass ich mit dem Smart ED mit 22 kW Lader von Brusa auf den Typ B verzichtet werden kann, da im NLG6,
Zitat:
"Full separation of mains and HV battery through galvanic isolation Complies to automotive standards such as IEC 61851-1 (CE compliant)
...
No DC-fault current, therefore the use of a Class A
leakage circuit breaker is possible
"

diese Trennung verbaut ist, richtig?
Dirk
BMW i3 protonic blue3ird + Loft&darkoak, Soft: I001-16-07-506, Max.Kapa 29,82 kWh, RWE Wallbox Smart Typ2 22kW
Benutzeravatar
harleyblau1
 
Beiträge: 679
Registriert: Di 1. Mai 2012, 13:51
Wohnort: 53560 - RLP

Re: FI Typ B - Problem für Hausinstallation ?

Beitragvon CorpSpy » Mo 8. Jul 2013, 13:56

Das ist korrekt. Das Problem hat im Moment nur das Zoe.

Schöne Grüße,
Rainer
Zoe Kaiju
CorpSpy
 
Beiträge: 301
Registriert: Mi 3. Apr 2013, 09:48
Wohnort: Salzburg

Re: FI Typ B - Problem für Hausinstallation ?

Beitragvon molab » Mo 8. Jul 2013, 14:05

Stimmt Dirk.
Viele Grüße!
Georg

P.S: Thema mit ICCB geklärt? -> PN
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 16:40
Wohnort: Köln

Re: FI Typ B - Problem für Hausinstallation ?

Beitragvon AbRiNgOi » Mo 8. Jul 2013, 14:52

molab hat geschrieben:
AbRiNgOi hat geschrieben:
Das Thema dass der Fehlerstrom der ZOE zu hoch ist sehe ich entspannt, da ich zuhause auch mit 30mA Fehlerstrom arbeite und keine Probleme habe, die Norm des in Serie befindlichen Typ B mit dann 6mA sehe ich aber auch als sehr kritisch bis unmöglich. Wenn es wirklich Probleme mit dem altem Mennekens Kabel gegeben hat, welches Problem auch immer, traue ich Mennekens zu das Problem im neuem Kabel gelöst zu haben, einer muss es ja probieren :mrgreen:


Du meinst den DC-Ableitstrom? Ok, aber Du hast wenigstens den Typ B gegen echte Fehlerströme.

Mennekes hat ja kein Problem: Deren ICCB hat einen Typ A und sie spezifizieren ihn als für den Zoe ungeeignet. Ein Forenmitglied hier hatte mit der über Volvo gehandelten Vorversion das Problem, dass der im ICCB eingebaute FI dennoch nach Anschließen des Zoe auslöste (immer). Das halte ich für eine versicherungstechnisch motivierte Maßnahme von Mennekes ;)
Man kann den ICCB umbauen, so dass er läuft - halt auf eigenes Risiko, Mennekes ist sauber raus.
Hier der Link zur Diskussion damals bzw. zum vielsagenden Beitrag des Herstellers der CrOhm-Box dazu: ladeequipment/volvo-iccb-fuer-zoe-t1291.html#p21319

Zu den Theorien, ob der Motor ein Trenntrafo ist, sag ich nix ;)


jetzt hab ich mir die Zeit genommen, den verlinkten Thread durchzulesen, da geht's um einen Fehler innerhalb des Volvo Ladekabels. Geschildert wurde dass durch die Strommessspule der Schutzleiter durchgeführt war. Es gehen zwar die Meinungen im Forum auseinander, aber nach meinem techn. Verständnis ist diese Veränderung eine Reparatur und keine Manipulation. Diesen speziellen Fehler erwarte ich bei Mennekens nicht. Weitere Probleme aus der OpenEVSE Front: http://code.google.com/p/open-evse/wiki/OpenEVSE_Compatibility hat ein Problem mit dem ZOE beim 30mA Fehlerstrom erkannt und die Schaltung angepasst, dass 35mA akzeptiert werden. Da ich jetzt schon mit 30mA arbeite erwarte ich mir auch dieses Problem nicht. Wie gesagt, wenn ich dieses Mennekens Kabel in die Hand krieg werd ich's ausprobieren, noch hat mich kein technisches Argument überzeugt dass es gar nicht gehen kann oder gefährlich sein könnte.
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3076
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: FI Typ B - Problem für Hausinstallation ?

Beitragvon molab » Mo 8. Jul 2013, 15:02

...den Post von eMG (Hersteller der CrOhm-Box) darin hast Du auch gesehen? Naja, Deine Entscheidung.
P.S: Das Volvo Kabel ist gleich Mennekes.
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 16:40
Wohnort: Köln

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: UliZE40 und 6 Gäste