FI Schalter fliegt

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

FI Schalter fliegt

Beitragvon ZoeZen1 » Di 9. Mai 2017, 20:51

Hallo liebe ZOE Gemeinde:

Ich (Elektrikerlaie) habe die ZOE jetzt nun schon 3,5 Jahre und bisher immer in meiner Mietgarage an SCHUKO aufgeladen, neben diversen öffentlichen Ladestationen.

Nun bin ich auf´s Land gezogen und ein Elektriker (hat noch keine Erfahrung mit sowas, sprich: ich bin der erste Kunde mit sowas) hat mir eine Starkstromleitung in die Garage gelegt. 3P 32A.

Die LSS sind mit 32A abgesichert. Das Auto soll mit 32A Ladestrom an der crOhm Box geladen werden.

Ladekabel werden verbunden, ZOE prüft, es knackt und schaltet, wie es soll und in dem Moment, wenn sie loslegen will, springt der FI-B raus! Jedes mal!

Dann haben wir rausgefunden, das besagte crOhm-box schon eine FI-B integriert hat und der Elektriker hat (vorerst) den FI-B aus der Leitung genommen.

Jetzt kann ich laden aber mit ein bis zwei Ladeabbrüchen pro Akkuaufladung. Die Box blinkt rot.

Die LSS sind dabei nie rausgeflogen und auch eine verminderte Ladeleistung von 20A macht keinen Unterschied.
Die Abbrüche sind wahllos im gesamten SOC Bereich.

An öffentlichen Ladestationen ist alles OK

Hat jemand von euch eine Idee :?:

Der Elektriker überlegt schon 2 Wochen lang.... :?
ZoeZen1
 
Beiträge: 226
Registriert: Fr 7. Sep 2012, 19:39
Wohnort: Hannover

Anzeige

Re: FI Schalter fliegt

Beitragvon Lokverführer » Do 11. Mai 2017, 23:55

Welcher FI wurde denn verbaut (Hersteller/Typ)? Es gab ja schon mal Probleme mit NoName-Typen

Benutzt du die Crohm-Box schon länger? Nächste Frage wäre, auf welchem Softwarestand der Zoe ist. Soweit mir bekannt ist, misst die Crohm-Box den Strom und schaltet bei Überschreitung des eingestellten Stromes ab. Zoe hatte früher aber mal das Problem, dass er etwas höhere Ströme gezogen hat als er sollte.
Benutzeravatar
Lokverführer
 
Beiträge: 1234
Registriert: So 11. Mai 2014, 18:50
Wohnort: Oberpfalz

Re: FI Schalter fliegt

Beitragvon ZoeZen1 » Fr 12. Mai 2017, 17:13

Lokverführer hat geschrieben:
Welcher FI wurde denn verbaut (Hersteller/Typ)? Es gab ja schon mal Probleme mit NoName-Typen

Benutzt du die Crohm-Box schon länger? Nächste Frage wäre, auf welchem Softwarestand der Zoe ist. Soweit mir bekannt ist, misst die Crohm-Box den Strom und schaltet bei Überschreitung des eingestellten Stromes ab. Zoe hatte früher aber mal das Problem, dass er etwas höhere Ströme gezogen hat als er sollte.


hallo, erst mal danke für deine Antwort.

der FI war von Doepke den Typ weiss ich nicht mehr, hat der Elektriker ja wieder ausgebaut und mitgenommen, zum forschen. Der mA Auslösestrom war mit der in der CrOhm box identisch, glaube 50mA.

Die Box habe ich schon vor 3 Jahren eine Weile benutzt, danach stand sie ca 2 Jahre im Keller. Jetzt ausgemottet und integriert.

Die ZOE ist BJ 2013 und hat alle updates bekommen, die zur Verfügung standen!
Auf Grund der Kälte der letzten Zeit war der Akku auch nie richtig auf Temp. sodass die ZOE Ladeströme eher unter der Box eingestellten Leisung lagen (das deckt sich auch mit der Ladezeit)

Heute...20°C...übrigens das erste Mal, das die ZOE komplett ohne Abbruch geladen hat :!:

sowas liegt doch nicht an der Temperatur :?: :?

ich hab keine Ahnung
ZoeZen1
 
Beiträge: 226
Registriert: Fr 7. Sep 2012, 19:39
Wohnort: Hannover

Re: FI Schalter fliegt

Beitragvon JoDa » Fr 12. Mai 2017, 23:11

... bei deinem Bericht fühlt man sich ins Jahr 2013 zurück versetzt, als die ersten ZOEs den FI-TypB in der CrOhm-Box zum auslösen brachten:
http://www.elektroautor.com/ladeprobleme-behoben/
Würde dir daher raten den Auslösestrom des FIs in der CrOhm-Box höher einzustellen. Ruf dazu bei CrOhm an, oder sende eine PN an EMG (= Martin Gern von der Firma CrOhm).
Zur Absicherung deiner CEE32-Steckdose in der Hausinstallation reicht dann übrigens ein gewöhnlicher FI (30mA FI Typ A um ca. 50€). (Details im Wiki.)
Renault ZOE Intense - Neptun grau - seit 9/2014
Bild (inkl. Ladeverluste)
Elektroautos heute schon eine Alternative?
Benutzeravatar
JoDa
 
Beiträge: 568
Registriert: So 6. Jul 2014, 22:16
Wohnort: A3162 Rainfeld, Niederösterreich


Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: pineiro und 5 Gäste