FI/RCBO fliegt immer raus

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: FI/RCBO fliegt immer raus

Beitragvon Th0rsten » Fr 9. Okt 2015, 09:54

Cool. Danke für den Tipp. Gesagt, getan. :)
Zoe Intens Q210
Th0rsten
 
Beiträge: 27
Registriert: Do 11. Jun 2015, 16:51

Anzeige

Re: FI/RCBO fliegt immer raus

Beitragvon Th0rsten » Do 15. Okt 2015, 11:23

Hier noch einmal ein Update:

Habe gestern die Zoe R240 vom Kollegen Andy Z.E. bei mir geladen. Mit meinem NRGkick.
Der FI ist nicht geflogen und alles lief vollkommen ohne Probleme mit über 10kW am Zähler.

Es bleibt also doch an meiner Zoe Q210 hängen obwohl der Händler meint, da gibt es kein Problem. :(
Zoe Intens Q210
Th0rsten
 
Beiträge: 27
Registriert: Do 11. Jun 2015, 16:51

Re: FI/RCBO fliegt immer raus

Beitragvon Turbothomas » Do 15. Okt 2015, 14:37

Der händler soll die "Feinfühligkeit" der Zoe runterstellen. Die Anleitung dazu gibt es direkt von Renault.

Bei mir war das Phänome, dass der Leihwagen die Standheizung anstandslos von der WB bediente, mein eigener immer einen Fehler an der Phase L3 zeigte. Bei der Errichtung eines zweiten Ladeplatzes hat der Elektriker, dass Drehfled getestet. Ergebnis: Seit 1972 Linksdrehfeld und außer meiner Zoe hat es keiner gemerkt. Wobei Du hast ja ein Einrichtungsprotokoll...

Zoe ist das genaueste Messgerät auf dem Markt, aber das stand ja schon woanders.
Ciao
Thomas
- Standard AC43kW-Normalladung für alle!
- Wer DC-Lader (CCS) kauft unterstützt die Abzocke zukünftiger E-Mobilisten (wie bei Benzin und Diesel)

SMART... = Spionage => zurück zu "Finger weg von meinen Daten!"
Turbothomas
 
Beiträge: 1537
Registriert: Di 18. Dez 2012, 11:17
Wohnort: Stuttgart

Re: FI/RCBO fliegt immer raus

Beitragvon eMG » Sa 17. Okt 2015, 19:07

Th0rsten hat geschrieben:
Grüezi liebe Leute

Bei meiner neuen CEE16 Dose am Einstellplatz kann ich nicht 3-phasig mit 16A (11kW) laden.
Es dauer keine 30 Sekunden und der FI des RCBO fliegt. :(
Geladen werden soll eine Zoe Q210 mit dem NRGkick 22kW. Natürlich eingestellt auf 16A.
Einen Fehler an Zoe schliesst Röno aus und auch der NRGkick hat an anderen Orten kein Problem.
Ich habe mir nun einen Adapter von CEE16 auf CEE32 gebaut welcher nur den L1 durchleitet.
Damit lädt Zoe ohne Probleme - verständlich nur mit 1/3 der Leistung.
Der RCBO ist ein Hager ADM416C mit den vorgeschrieben 30mA zur Auslösung.
Hat/Hatte jemand das gleiche Problem und evtl. eine passende Lösung?
Ich nehme an, ich darf den RCBO austauschen.

Ich bin für jede Idee dankbar.

Grüsse
Thorsten


Hallo Thorsten, AvRiNgOi und Co.

obwohl hier mit 'nem nrgykick geladen wird, sind wir nicht nachtragend ;-) ..gscheid Laden können ist wichtiger!

Hier mal ein paar Infos von crOhm:
Der Hager RCBO ist ein schickes neues Teil und ist speziell in CH in letzter Zeit oft zu sehen...
die Elektriker setzen Ihn gerne ein, weil die Bauform Kombination FI/LS unschlagbar gut ist.
...dumm ist nur, dass man Ihn mit dem ZOE nicht brauchen kann... wirf Ihn raus.!

0005A0120S900xM0005A_ZOE_FI_LS.pdf
(22.05 KiB) 595-mal heruntergeladen


PS: hat schon mal jemand den FI vom nrgkick geprüft..? wäre sehr interessant.

VG eMG
eMG
 
Beiträge: 174
Registriert: Do 17. Jan 2013, 08:27

Re: FI/RCBO fliegt immer raus

Beitragvon Th0rsten » So 18. Okt 2015, 08:32

Hallo eMG

Vielen Dank für diese Info.
In der Tat wäre einer der nächsten verzweifelten Versuche eine Lösung zu finden den RCBO durch einen von ABB zu ersetzen.
Ich melde mich in ein paar Wochen, wenn der ABB FS453M-C16/0,03 drin ist mit einem Feedback.
Mache nun erst mal Urlaub. :)

LG
Thorsten

P.S.: In der Tabelle ist genau beim FS453M-C16/0,03 ein Fehler in der Spalte FI/LS. Ist doch ein RCBO.
Zoe Intens Q210
Th0rsten
 
Beiträge: 27
Registriert: Do 11. Jun 2015, 16:51

Re: FI/RCBO fliegt immer raus

Beitragvon eMG » Mo 19. Okt 2015, 13:22

Th0rsten hat geschrieben:
Hallo eMG

Vielen Dank für diese Info.
In der Tat wäre einer der nächsten verzweifelten Versuche eine Lösung zu finden den RCBO durch einen von ABB zu ersetzen.
Ich melde mich in ein paar Wochen, wenn der ABB FS453M-C16/0,03 drin ist mit einem Feedback.
Mache nun erst mal Urlaub. :)

LG
Thorsten

P.S.: In der Tabelle ist genau beim FS453M-C16/0,03 ein Fehler in der Spalte FI/LS. Ist doch ein RCBO.


Hi ThOrsten,

dann müssen wir wohl ne Version 1.1 machen ;-)

VG eMG
eMG
 
Beiträge: 174
Registriert: Do 17. Jan 2013, 08:27

Re: FI/RCBO fliegt immer raus

Beitragvon Th0rsten » Mo 19. Okt 2015, 13:56

Dann könnt ihr ja den Schreibfehler auch noch rausnehmen :)
"...über die Eingnung der Schutzeinri..."

Morgen bekomme ich meinen neuen ABB RCBO! Werde berichten.
Zoe Intens Q210
Th0rsten
 
Beiträge: 27
Registriert: Do 11. Jun 2015, 16:51

Re: FI/RCBO fliegt immer raus

Beitragvon eMG » Mo 19. Okt 2015, 17:32

Th0rsten hat geschrieben:
Dann könnt ihr ja den Schreibfehler auch noch rausnehmen :)
"...über die Eingnung der Schutzeinri..."

Morgen bekomme ich meinen neuen ABB RCBO! Werde berichten.


jepp, und am besten noch die Fragezeichen eleminieren.
Diese Woche ist noch die eCarTec.. da wirds bei uns für RCDs / RCBOs testen zeitlich ziemlich eng ..

VG eMG
eMG
 
Beiträge: 174
Registriert: Do 17. Jan 2013, 08:27

Re: FI/RCBO fliegt immer raus

Beitragvon eMG » Mo 19. Okt 2015, 17:41

eMG hat geschrieben:
Th0rsten hat geschrieben:
Dann könnt ihr ja den Schreibfehler auch noch rausnehmen :)
"...über die Eingnung der Schutzeinri..."

Morgen bekomme ich meinen neuen ABB RCBO! Werde berichten.


jepp, und am besten noch die Fragezeichen eleminieren.
Diese Woche ist noch die eCarTec.. da wirds bei uns für RCDs / RCBOs testen zeitlich ziemlich eng ..

VG eMG


Ein 1-phasiger RCBO 13A Eaton steht auch unter der "Verdächtigen Liste", den gibts öfters in Schweizer Tiefgaragen
...an dem gabs einphasig bei 8A schon mal Probleme. Definitiv ist es aber nicht, weil wir nur 1-mal geladen haben und nicht wirklich über längere Zeit. Dort müsst man auch noch den genauen Typ bestimmen.

Die nicht halten, haben definitv ein Problem mit dem hochfrequenten Anteil des ZOE - Schutzleiterstroms.
Infos über bestätigte Typen sind natürlich immer willkommen.!

VG eMG
eMG
 
Beiträge: 174
Registriert: Do 17. Jan 2013, 08:27

Re: FI/RCBO fliegt immer raus

Beitragvon Th0rsten » Mi 21. Okt 2015, 10:23

Hallo!

Ich denke, das Problem ist nun gelösst! :)

Seit gestern habe ich einen ABB FS463M-C16/0.03 vor meiner CEE16.
Die erste Ladung heute Nacht von 25% auf 100% dauerte knapp 3 Stunden und am Morgen dann noch Vorheizen.
Alles ohne Probleme.

Vielen Dank, insbesondere an eMG für den ausschlaggebenden Hinweis mit dem FI, an alle!!

LG
Thorsten

P.S.: FS463M ist wohl der aktuelle Nachfolger vom FS453M. Könnte man dann auch in die Liste schreiben.
Zoe Intens Q210
Th0rsten
 
Beiträge: 27
Registriert: Do 11. Jun 2015, 16:51

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste