Erste Erfahrungen

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Erste Erfahrungen

Beitragvon eMG » Fr 29. Aug 2014, 09:20

Ihno hat geschrieben:
@Kai

Wie meinst Du das mit :"müsste sich leicht regulieren lassen" ? Über den normalen Zugang kann man das an der crOhm Box nicht ändern, soviel ich weiß. Ich meine, man kann auch tatsächlich nur programmieren, 20% drüber ist ok??? wobei es das ja eigentlich nicht ist...
Aber nach Deinen Angaben ist ja auch der größte Fehler tatsächlich bei 3*13 A und bei 3*32A ist es dann genau so, wie es soll...
Wenn ich 13 A vorgebe, heißt das für zoe doch max.13 A !? Und nicht 15 A...
...aber demnach haben doch alle neuen Zoes dieses Problem, oder ?
...und an der crOhm-Box liegt dieses Problem nicht, oder ?
Letztendlich, wenn es tatsächlich an den neuen Zoes liegt... Das darf doch nicht sein !
Wenn ich z.B. an einer öffentlichen Ladesäule 3*16 A direkt ohne crOhm dazwischen lade und die Zoe dann mal eben 3*18A zieht, könnte das auch schon mal eine Sicherung werfen oder die Kabel auf Dauer überlasten...
Bei mir ist an der Garage eben auch noch ein bisschen mehr "problematisch"... Unter anderem etwa 40 Meter 4qm2 Erdkabel mit 3*16A abgesichert und noch andere Nutzer... Da will ich dann eigentlich den anderen wenigstens 3*3A gönnen...
Speziell bei mir sind es statt vorgegebenen 13A bei ( zusammengebrochenen knapp über 220 V ) etwa 9,9 KW ) Es dürften aber max.8580 W bei 220V sein...

Demnach müssten ja alle neuen Zoes nachgebessert werden, oder habe ich da etwas falsch verstanden ?

Kann man solche Sachen eigentlich per Softwareupdate in den Zoes ändern oder ist das im Lader hardcoded ?


Hallo Ihno,

hier mal ein kleines Update zu der Sache... ich kenn sicher schon 10 Fahrzeuge neueren Datums die am 3ph 13 - 16A Anschluss etwas übermütig sind.

Schön ist ja dass, der ZOE mit 10.8kW läd... kleines Problemchen dabei ist halt der Überstrom... wär schon schön wenn der ZOE langfristig die Sicherungen drin lassen würd.

Hier mal die Vergleichsmessungen die wir in Österreich gemacht haben. Fzg. 06/2013 -> 06/2014 bei 11kW 3~/16A
Witzigerweise machens die neuen ZOE's ja 1phasig richtig (ca. 15.8A bei 16A) und 3phasig halt schlicht ca. 10% drüber.

Mit Renault in F haben wir schon Kontakt, und sie sind an der "Investigation" des Problems... ich denk die Z.E. Händler sind mit der Sache noch überfordert. ..sofern die Ladestation keine Überstromerkennung hat, wirds auch lange keiner merken ...bis eines Tages die Sicherung fliegt.

Persönlich denk ich, diese ZOEs bekommen nen Update, damits wieder passt.

VG Martin
Dateianhänge
ZOE_2014_OC_3PH_16A.JPG
eMG
 
Beiträge: 174
Registriert: Do 17. Jan 2013, 08:27

Anzeige

Re: Erste Erfahrungen

Beitragvon Ihno » Fr 29. Aug 2014, 15:53

Hallo Martin,

vielen Dank für das Update !
...und natürlich auch für die schnelle Hilfe "auf dem kurzen Dienstweg" !
Seit der Umstellung gab es keine Abbrüche mehr !
Für crOhm als Hersteller ist das Verhalten natürlich ziemlich "blöd"... Da baut man eine geniale Box ( die ein bisschen mehr Sicherheit mitbringt ) und dann funktioniert die aus Kundensicht nicht, obwohl das Problem bei der Zoe liegt.
...und immer mit mehr als 4% drüber ausliefern ist ja eigentlich auch nicht das wahre...
Aber vermutlich könnt ihr die im Augenblick nur mit einem höheren Wert ausliefern, oder ?
Nur noch ein seltsames Verhalten, was die Akku-Lüftung bzw. Akku-Klima ? angeht. Das habe ich schon hier im Forum beschrieben.
Ganz kurz :
Umgebungstemp > ca.28 C, Ladekabel nach der Fahrt angesteckt z.B. 18 Uhr, aber Timer ab 2 Uhr aktiv.
Zoe fängt sofort kurz an zu laden, startet dann Akkukühlung und macht dann eine Intervalladung. ( kühlen, laden )
Ganz doof in einer fast geschlossenen Garage... Garage wird immer wärmer und der Akku auch... stundenlanges gekühle für nichts...
Wenn man in dieser Situation dann aber einfach an der Keycard "Stecker ziehen" drückt und dann einfach geht, ist alles schön !
( Zoe verriegelt nach kurzer Zeit selbstständig wieder )
Gruß
Ihno

Zoe Life Arctic weiß seit 07/14, mobile crOhm Box BT
Ihno
 
Beiträge: 25
Registriert: Sa 21. Jun 2014, 18:24

Re: Erste Erfahrungen

Beitragvon wp-qwertz » Mo 1. Sep 2014, 19:53

ich muss ja gestehen, dass wenn ich dieses Thema hier lesen, ich die Lust auf den Zoe & Co. verlieren könnte!
Echt: Ihr seid ja alle mehr oder weniger Elektroniker, aber ich bin weder praktischer Zoe-Fahrer (noch!!!), noch Elektroniker.

Da bekomme ich jetzt schon die Krätze.
Wie wird das denn dann bei mir, wenn ich vor solchen Abbrüchen stehe?
Ich könnte euch noch nicht einmal beschreiben, was im Ansatz so aussieht: "...bei 3*13 A und bei 3*32A ist es..." :shock:

Nun hoffe ich einfach, dass das bei mir nicht der Fall ist, lese hier (erst einmal ) lieber nicht weiter ;) und hoffe aufs Beste.

Viel Erfolg wünsche ich trotzdem!!!
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
- Zoe 13.02.2015 - 30.12.2016.
- MX 60er 30.12.2016.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 4093
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: Erste Erfahrungen

Beitragvon dibu » Mo 1. Sep 2014, 20:09

Was hier geschrieben wird, soll eigentlich keine Angst machen, sondern informieren. Leider kommen natürlich in einem Forum die negativen Dinge eher zur Sprache, denn wer schreibt schon so ein langweiliges Zeug, was alles funktioniert ;)

Ich fahre meine Zoé jetzt über ein Jahr, habe keine mobile Box und lade fast ausschließlich mit dem Typ-2-Kabel. Ein Notladekabel habe ich für absolute Ausnahmen. Nach fast 30.000 km muss ich sagen: ist eigentlich alles problemlos. Kabel einstöpseln und laden. Und bei der inzwischen starken Zunahme an Typ-2-Ladestationen wird auch die Langstrecke immer entspannter.

Also: keine Angst vor der Zoé. Sie ist viel problemloser, als es hier vielleicht manchmal rüberkommt. Kleiner Tipp: schau mal in die Seiten der anderen E-Autos hier im Forum, was dort alles an Problemen diskutiert wird...
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: Erste Erfahrungen

Beitragvon wp-qwertz » Mo 1. Sep 2014, 20:35

dibu hat geschrieben:
...
Also: keine Angst vor der Zoé. Sie ist viel problemloser, als es hier vielleicht manchmal rüberkommt. Kleiner Tipp: schau mal in die Seiten der anderen E-Autos hier im Forum, was dort alles an Problemen diskutiert wird...


Ich danke Dir für die beruhigenden Worte!
Ich denke mir das auch und komme ja auch langsam ins Thema, aber Deinen oben genannten Vorschlag komme ich lieber nicht nach - zumindest nicht z.Zt. - da ich mich für den Zoe entscheiden habe, und mir es reicht, dieses Fachchinesisch zu verstehen.

Die anderen sind mir jetzt erst einmal egal :D
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
- Zoe 13.02.2015 - 30.12.2016.
- MX 60er 30.12.2016.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 4093
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: Erste Erfahrungen

Beitragvon fff313 » Di 2. Sep 2014, 18:27

Tja,
gerade eben "Batterieladung unmöglich".
permanente Abbrüche. Kein Laden möglich, egal mit welcher der beiden Wallboxen.

Mehr sag ich nicht,
ansonsten wirds nicht mehr jugendfrei
Gute Nacht
Benutzeravatar
fff313
 
Beiträge: 107
Registriert: So 27. Apr 2014, 06:50
Wohnort: Steinabrückl

Re: Erste Erfahrungen

Beitragvon Twizyflu » Di 2. Sep 2014, 18:40

Du hast sicher schon versucht abzusperren, 15 min zu warten und wieder die Ladung zu starten?
Evtl nur ein Softwarefehler... scheiss :(
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18755
Registriert: Mi 8. Mai 2013, 21:11

Re: Erste Erfahrungen

Beitragvon Ihno » Di 2. Sep 2014, 19:15

wp-qwertz hat geschrieben:
Ich könnte euch noch nicht einmal beschreiben, was im Ansatz so aussieht: "...bei 3*13 A und bei 3*32A ist es..." :shock:

Entschuldigung, Du hast Recht !
Manchmal überkommt es die Techniker und man wird "betriebsblind" 8-)
Also "A" ist die Abkürzung für Ampere, zu deutsch "Stromstärke".
Diesen Strom kann man sich vorstellen, wie den Wasserdruck bei einem Gartenschlauch.
Wenn also zuviel Druck herrscht,platzt der Schlauch. Beim Strom hat man da einen Leitungsschutzschalter, z.B. bei einer Schuko-Dose ( Die normale runde, mit SCHUtzKOntakt, also diese mit von außen problemlos berührbaren "Bügelkontakten" ), normaler Weise mit 16A abgesichert, damit die Leitung nicht durchbrennt. Diesen "Druck" hält die Dose also maximal, kurzzeitig aus. Bei so einer normalen Steckdose hat man genau eine Phase =1*16A ( Da kommt sozusagen das Wasser heraus ) und damit das Ganze einen Kreislauf bilden kann, gibt es einen Nullleiter, der mit der Erde verbunden ist.
Es gibt bei neueren Anschlüssen eigentlich immer 3 Phasen z.B. 3*16A ( sozusagen 3 Schläuche ), die dann den 3 Fachen Strom liefern können. Bei Wechselspannung sogar mit nur einem Nulleiter, dies funktioniert durch Verschiebungen...
Die ZOE kann von 1 phasig ca.10A bis 3 phasig 64A verarbeiten.
Da gibt es jetzt noch die Einheit Watt und Volt..

Volt ( V ) ist die Spannung, hier immer 230V Wechselspannung. Spannung = Wie schnell wird Wasser nachgepumpt...
Watt ( W ) ist die Leistung und ergibt sich "einfach" durch malnehmen durch Strom und Spannung. Watt = Wie schnell ist der Wassereimer mit Gartenschlauch, voll.
Also kann ZOE von ca.2300W bis 44160 W = 2,3KiloW-44,16KW

Damit der Schlauch nicht platzt, also die Leitung nicht durchbrennt, kann man einen dickerwandigen Schlauch, bzw. eine dickere Leitung benutzen. Zur Schukosteckdose liegt in der Regel 1,5 qmm dickes Kupferkabel. Bei entsprechend mehr Strom bzw. auf Dauer mehr Strom, braucht man dann ein dickeres Kabel.
Bei einer kurzen Leitung braucht man bei einer Dauerbelastung von 16 A dann min. 2,5qmm....

Bei meinem beschriebenen Problem, "sagt" die Ladesäule der ZOE, ich kann z.B. 3 Wasserschläuche mit einem Druck von 13 Ampere ( Atü :D ) liefern. Die Zoe fordert aber trotzdem 3 * 15 A. Da auf der Stromleitung theoretisch immer unendlich viel Druck anliegt, funktioniert dies zwar, belastet aber die Leitung zu stark und eventuell spricht ein Leitungsschutzschalter = Sicherung an.

Ohjeh, ich hoffe das hilft und verwirrt jetzt nicht noch mehr...
Gruß
Ihno

Zoe Life Arctic weiß seit 07/14, mobile crOhm Box BT
Ihno
 
Beiträge: 25
Registriert: Sa 21. Jun 2014, 18:24

Re: Erste Erfahrungen

Beitragvon jo911 » Di 2. Sep 2014, 19:26

eMG hat geschrieben:
...
hier mal ein kleines Update zu der Sache... ich kenn sicher schon 10 Fahrzeuge neueren Datums die am 3ph 13 - 16A Anschluss etwas übermütig sind.
Schön ist ja dass, der ZOE mit 10.8kW läd... kleines Problemchen dabei ist halt der Überstrom... wär schon schön wenn der ZOE langfristig die Sicherungen drin lassen würd.
Hier mal die Vergleichsmessungen die wir in Österreich gemacht haben. Fzg. 06/2013 -> 06/2014 bei 11kW 3~/16A
Witzigerweise machens die neuen ZOE's ja 1phasig richtig (ca. 15.8A bei 16A) und 3phasig halt schlicht ca. 10% drüber...
VG Martin

Jetzt verstehe ich auch, warum in der Installationsvorschrift für die RWE-Box eine Absicherung von 20A pro Phase vorgeschrieben war(in D)! Ich finde das auch logisch, daß man nicht denn Nennstrom als Sicherungswert nimmt!
Auch wenn das wahrscheinlich nie auslöst bei 16,8A(kann ich mir nicht vorstellen, daß das so genau ist).
Viele Grüße
Günter
jo911
 
Beiträge: 816
Registriert: Mi 19. Feb 2014, 19:15
Wohnort: München-Nord

Re: Erste Erfahrungen

Beitragvon wp-qwertz » Di 2. Sep 2014, 19:43

@Ihno: Ich danke sehr, für Deine ausführliche und schön bildliche Beschreibung.
Das hat ein Stück weiter gehofen.
Weil ich aber nur alle x Jahre mich damit konfronitert sehe, werde ich es sicher bald wieder vergessen haben.
ABER: Ich habe ja jetzt Deine schöne Erklärung, und werde mir merken, dass ich sie hier finden kann. :danke:
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
- Zoe 13.02.2015 - 30.12.2016.
- MX 60er 30.12.2016.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 4093
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste