EnBW-Ladesäulen und Zoe

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

EnBW-Ladesäulen und Zoe

Beitragvon Blitz » Sa 22. Mär 2014, 22:07

Zum wiederholten male folgendes Erlebnis, an verschiedenen, aber nicht an allen EnBW-Säulen:

Angesteckt (Prepaid Elektronauten Ladekarte, vorsicht es gibt auch EnBW-Säulen, die nur mit Abonnement-Karte funktionieren)
Zoe lädt ein paar Minuten, dann Abbruch mit "Batterieladung unmöglich", Schraubenschlüssel-Symbol usw.
Abgesteckt, wiederangesteckt, wieder ein paar Minuten geladen, wieder Abbruch s.o.
Ein drittes mal abgesteckt, angesteckt, ein paar Minuten geladen, Abbruch, diesmal nicht mehr verschwindend.

Soweit schlimm genug, aber:
Die zuvor funktionierende zeitgesteuerte Ladung via Kalender oder einmaliger Zeitvorwahl aus dem Rlink ist jetzt futsch.
Man kann programmieren was man will, sie lädt sofort. Wenn man den zuvor eingestellten Kalender wieder aufruft: alles gelöscht.
Wer programmiert denn sowas?? (in linksdrehender Rückwärtspirale mit Sprüngen denkender schizophrener Inder?)

An der 11 kW RWE Box zu hause anschliessend problemlose Ladung wie immer, aber nicht mehr zeitsteuerbar.
Nach Wochen ohne erkennbare Ursache geht´s dann wieder.
Emission impossible
Zoe Intens weiss seit 27.9.13, REW 11 kW Box, PV 10 kWp neu und 1,4 kWp alt (20 J)
Blitz
 
Beiträge: 222
Registriert: Do 25. Jul 2013, 21:24
Wohnort: Deutschland 72415 Grosselfingen

Anzeige

Zurück zu ZOE - Laden, Ladeequipment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste