EnBW-Ladesäulen nicht kompatibel mit dem Zoe ?

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: EnBW-Ladesäulen nicht kompatibel mit dem Zoe ?

Beitragvon Jack76 » Sa 14. Mär 2015, 13:33

fbitc hat geschrieben:
Robi hat geschrieben:
Der Adapter besteht aus einem Typ 2 Stecker (für die Säule) und einer CEE Kupplung (für den Stecker der Wallbox).


da muss aber dann noch ein wenig Elektronik dazwischen liegen... oder? Sachen gibts... eine Wallbox nach der Wallbox
crazy


Nö net wirklich, bisschen Widerstand und Diode fertig ist der Lack. Erinner Dich mal an den Typ2 Adapter bzw. Ladelolita aus dem Twizy Forum, das lässt sich alles gut im Typ2 Stecke selbst unterbringen. Die 3 Phasen, N und PE klemmst 1-1 auf die CEE Kupplung und fertig.... ;-)
Schon hast Du ne zickige Ladesäulensteuerung ausgetrickst... Nützt Dir aber nix, wenn der Stromprüfer (Zoe) über den Erdwiderstand (<150 Ohm), unstabile oder zu geringe Spannung oder verdrehte Phasen (L1/L3 sind dabei kein Problem, L2/L3 verdreht mag er angeblich aber gar nicht!) meckert....

Grüße
Jack
Jack76
 
Beiträge: 2388
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Anzeige

Re: EnBW-Ladesäulen nicht kompatibel mit dem Zoe ?

Beitragvon Turbothomas » Di 17. Mär 2015, 10:19

Das riecht nach einem kompletten Interface, dass zickige Ladesäulen zur Kommunikation überredet und Phasendrehen ermöglicht. Letzteres gibt es in CEE ja schon...

EnBW bei der MB-Bank und an der Messe funktionieren problemlos.
Ciao
Thomas
- Standard AC43kW-Normalladung für alle!
- Wer DC-Lader (CCS) kauft unterstützt die Abzocke zukünftiger E-Mobilisten (wie bei Benzin und Diesel)

SMART... = Spionage => zurück zu "Finger weg von meinen Daten!"
Turbothomas
 
Beiträge: 1537
Registriert: Di 18. Dez 2012, 11:17
Wohnort: Stuttgart

Re: EnBW-Ladesäulen nicht kompatibel mit dem Zoe ?

Beitragvon Zoerob » Mo 29. Jun 2015, 08:53

Gestern abend habe ich mit meinem Zoe R240 versucht an allen drei ENBW Ladesäulen in Lahr zu laden. Jedesmal "Batterieladung unmöglich". An der RWE Säule in Freiburg klappts problemlos. Zum Glück habe ich dann die Einträge zur Fehlermeldung gelesen. War ja ganz panisch, habe den Wagen je erst eine Woche. Ich dachte schon, Werkstatt, Leihwagen, verschrotten..... Morgens war die Meldung wieder weg und alles funktionierte normal. Also heute Nachmittag wieder an RWE Säule. Habe ENBW geschrieben, mal schauen, was die sagen. So funktioniert keine Kundenbindung. :roll:
Benutzeravatar
Zoerob
 
Beiträge: 33
Registriert: Sa 16. Mai 2015, 17:07

Re: EnBW-Ladesäulen nicht kompatibel mit dem Zoe ?

Beitragvon Gigafarad » Mo 29. Jun 2015, 14:51

Hi Stromer,

ich hab am Samstag meine brandneue R240 in S-Stammheim an einer EnBW-Säule erfolgreich auf 85% gekriegt (hab dann selber abgebrochen, weil's gereicht hat). Sah so aus, als hätte das auch problemlos vollgemacht. Also an der Zoe allgemein kann das wohl nicht liegen. Als Karte nahm ich eine The-New-Motion. Klappte soweit alles.

Grüße,
Roland
Sprit war gestern - Saft ist heute
Benutzeravatar
Gigafarad
 
Beiträge: 116
Registriert: Mi 3. Jun 2015, 20:43

Re: EnBW-Ladesäulen nicht kompatibel mit dem Zoe ?

Beitragvon stromer » Mo 29. Jun 2015, 16:51

Und welche Seriennummer hatte die Ladesäule ? Probleme gibt es nämlich nur an den alten Bosch-Ladesäulen mit den Seriennummern 1XXX . Und in unserer Gegend gibt es nur diese alten Ladesäulen.
2009 Vectrix VX1 / 2011 Nissan Leaf / 2012 Renault Twizy / 2013 Renault Zoe Intens Q210 / 2014 Renault Zoe Intens Q210 / 2015 Renault Zoe Zen Q210 / 2015 Tesla Model S 70D / 2017 Renault Zoe Intens Q90 ZE40 / 2018 Tesla Model 3 / 2018 Microlino
Benutzeravatar
stromer
 
Beiträge: 2284
Registriert: Mi 17. Apr 2013, 08:09
Wohnort: Berghaupten

Re: EnBW-Ladesäulen nicht kompatibel mit dem Zoe ?

Beitragvon Zoerob » Mi 1. Jul 2015, 06:30

Ja, sind alles tausender. Habe es gestern nochmal versucht, mein neuer Zoe laedt definitiv nicht mehr an ENBW Säulen. Habe mit dem Techniker von Vorndran telefoniert. Er meint, das liegt an der Ladesoftware des Ladegerätes und es gibt ein Softwareupdate, damit wäre eine sog. Notladung möglich. Weil mein Renaulttechniker keine Ahnung hat, telefoniert er heute mit ihm. Ich hoffe, die kriegen es hin, sonst kann ich den Wagen nicht mehr laden, da es keine anderen Säulen gibt. Mein NRGkick lässt noch auf sich warten. Langsam bin ich echt genervt, ich brauche das Auto für die Arbeit und es lädt nicht. :cry:
Benutzeravatar
Zoerob
 
Beiträge: 33
Registriert: Sa 16. Mai 2015, 17:07

Re: EnBW-Ladesäulen nicht kompatibel mit dem Zoe ?

Beitragvon Zoerob » So 5. Jul 2015, 10:57

Es funzt :lol: Nach dem Update habe ich heute an der ENBW Säule Arena in Lahr problemlos geladen. Der Ladestecker wird ganz schön heiß bei den Temperaturen und der Lüfter lief die ganze Zeit. Also lag es doch an der Ladesoftware. Ich hoffe, das wird jetzt nicht zum Ping Pong. ENBW ändert die Ladesoftware, Renault macht nen Update usw. Bin gespannt, wann mein Ladekabel kommt.
Benutzeravatar
Zoerob
 
Beiträge: 33
Registriert: Sa 16. Mai 2015, 17:07

Re: EnBW-Ladesäulen nicht kompatibel mit dem Zoe ?

Beitragvon Zoerob » Di 21. Jul 2015, 14:18

Funzt doch nicht :cry: Vor einigen Tagen Ladeabbruch bei 86 % am Stadtpark. 1000er Säule ENBW. Nun haben sich die E-Werke Mittelbaden geäußert, guckt du hier:

Guten Tag,

bitte entschuldigen Sie die etwas verspätete Rückmeldung zu Ihrer Frage nach der Funktionsfähigkeit der Ladesäulen in Lahr.

Es ist wohl tatsächlich so, dass dieses Ladesäulenmodell, bei dem in der Vergangenheit Kompatibilitätsprobleme mit dem Renault Zoe auftraten, auch mit dem neuen Zoe-Modell nicht 100% kompatibel sind. Das Problem liegt in der Kommunikation zwischen Fahrzeug und Säule, wodurch es zum Abbruch des Ladevorgangs kommen kann. Möglicherweise kann durch ein Softwareupdate im Fahrzeug das Problem gelöst werden. Das Update müsste der Renault-Händler, bei dem Sie das Fahrzeug beschafft haben, durchführen. Gerne können Sie dem Händler meine Kontaktdaten weitergeben, er kann sich gerne bei mir melden.

Die Ladesäulen dieses Modells werden aber dieses Jahr noch ausgetauscht. Mit den neuen Säulen wird es dann keine Kompatibilitätsprobleme mehr geben.

Freundliche Grüße

Elektrizitätswerk Mittelbaden AG & Co. KG
Produktentwicklung // Energiedienstleistungen

i. V. Michael Mathuni

Telefon 0 7821 280-130 // Telefax 07821 280-76-130
mailto:mathuni.michael@e-werk-mittelbaden.de
http://www.e-werk-mittelbaden.de

Dann wird ja alles bald gut !! :mrgreen:
Benutzeravatar
Zoerob
 
Beiträge: 33
Registriert: Sa 16. Mai 2015, 17:07

Re: EnBW-Ladesäulen nicht kompatibel mit dem Zoe ?

Beitragvon smartLooser » Mi 22. Jul 2015, 13:38

Die 1000er Serie hat auch Probleme meine Ladenetz-Karte zu lesen bzw. akzeptiert diese nicht.
Die 3000er Serie scheint i.O. zu sein, zumindest immer bei Schuko und wenn nötig auch mal beim Typ2 (Weilimdorf).

Hoffe auch, dass diese 1000er endlich getauscht werden.

Werde bei EnBW auch nochmals nachfragen.
smartLooser
 
Beiträge: 64
Registriert: Mi 28. Jan 2015, 11:41

Re: EnBW-Ladesäulen nicht kompatibel mit dem Zoe ?

Beitragvon ChristophW » Mi 22. Jul 2015, 14:49

Zoerob hat geschrieben:
Die Ladesäulen dieses Modells werden aber dieses Jahr noch ausgetauscht. Mit den neuen Säulen wird es dann keine Kompatibilitätsprobleme mehr geben.


Gilt das für alle EnBW Säulen? Wenn ja, dann kann ich ja endlich mal Richtung Stuttgart fahren, ohne Blut und Wasser zu schwitzen ..
ChristophW
 
Beiträge: 60
Registriert: Do 26. Sep 2013, 12:59

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Cliffideo, MAlfare und 1 Gast