Die Ladezicke wird immer zickiger

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Die Ladezicke wird immer zickiger

Beitragvon bernd » Mi 16. Mär 2016, 08:20

Seit letzten Sommer hatten wir immer mal Nachts Ladeabbrüche.
Inzwischen werden diese aber sehr häufig und lassen sich nur umgehen, indem wir Morgens den Vorheiztimer setzen.
Da sobald der anfängt vorzuheizen, die Ladung auch wieder startet.
Am Ladelog ist zu sehen, das immer wieder mal für 1 Minute die Ladung gestoppt wird, danach geht es dann weiter, solange bis die Zicke ganz aufhört.
Natürlich ist sie dann nicht voll und bei der täglichen Strecke ist ohne Vollladung nix zu machen.

Ladebox läuft 3phasig mit 14A.
Da die innere Ladeklappe schon länger weggebrochen ist wird sich der Freundliche eh bald um das Zickchen kümmern müssen.

Online ist das Zickchen nicht, daher kann auch nix ausgelesen werden, die gesprächigkeit von ihr ist momentan eher unbefriedigend.

Bernd
Dateianhänge
Ladelog.jpg
bernd
 
Beiträge: 368
Registriert: So 9. Feb 2014, 21:02

Anzeige

Re: Die Ladezicke wird immer zickiger

Beitragvon rolandk » Mi 16. Mär 2016, 09:04

Am Kabel liegt es nicht?

Hast Du eine Kontrolle über alle drei Phasen? Nicht das evtl. der Schütz kaputt ist und dort einfach eine Phase nicht vernünftig durchschaltet bzw. abbricht.

Gib Ihr doch mal 16A auf drei Phasen. Normalerweise reichen 12A aus. Aber wer weiß, was sie gerade hat.

Ansonsten sieht das nach einem Einsatz des Servicetechnikers bein Renault aus.

Roland
rolandk
 
Beiträge: 4109
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Die Ladezicke wird immer zickiger

Beitragvon dibu » Mi 16. Mär 2016, 19:33

So ein ähnliches Verhalten hatte ich neulich bei -marc- an der 43-kW-Crohm-Box. Immer nach ca. 1,2 geladenen kWh ging Zoé auf Laden unmöglich. Wir haben die 3 Phasen gemessen und eine hatte systematisch eine zu geringe Spannung. Was hier nun das Problem ist, konnten wir nicht rausfinden, denn 1. lädt meine Zoé an anderen (43-kW)-Ladesäulen problemlos und 2. laden bei -marc- andere Zoés problemlos.

Ich vermute daher bei meiner und deiner Zoé eine Unverträglichkeit mit genau dieser Ladesäule. Ich finde die Vorschläge von rolandk daher gut. Ich selber habe beschlossen, die besagte Ladesäule zu meiden (leider). Ich vermute, dass manche Zoés einen geringen Fehlerstrom auf einer Phase produzieren, was einzelne Ladesäulen übel nehmen. Interessanterweise hatte ich erst 2 Mal an einer Ladesäule mit 22 kW einen Ladeabbruch, an 43 kW aber schon öfters.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: Die Ladezicke wird immer zickiger

Beitragvon bernd » Mi 16. Mär 2016, 19:34

Muss ich mal den Elektriker fragen wie ich die Einzelphasen überwachen kann.

Danke für den Tip
bernd
 
Beiträge: 368
Registriert: So 9. Feb 2014, 21:02

Re: Die Ladezicke wird immer zickiger

Beitragvon DiLeGreen » Mi 16. Mär 2016, 19:45

Das beliebte SDM630 Messgerät kann dir z.B. die einzelnen Spannungen anzeigen. (Falls mich nicht alles täuscht zumindest.)
ZOE Q210 Intens.
Mitglied bei taubermobil Carsharing e.V. - Bilder CC BY-SA
DiLeGreen
 
Beiträge: 433
Registriert: Fr 26. Dez 2014, 23:55
Wohnort: Würzburg

Re: Die Ladezicke wird immer zickiger

Beitragvon umberto » Mi 16. Mär 2016, 20:25

Ist das bei allen Säulen so? Könnte ja auch sein, daß in Deiner Nachbarschaft ein Industriebetrieb neue Geräte angeschafft hat, die "Dreck" aufs Netz einkoppeln. Den Fall hatten wir hier im Forum auch schon mal (so ein-zwei Jahre her).

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Die Ladezicke wird immer zickiger

Beitragvon bernd » Mi 16. Mär 2016, 20:34

Eben war es wieder soweit.
Ladung abgebrochen, Zoe eingeschlafen Ladeport dunkel.

Auf 16A gesetzt.
Am SDM630 mal nachgesehen.
Spannungen waren recht nah beieinander, A auch.
Schwang halt ein bischen.

Nein keine neue Firma in der Nähe passiert ja auch bisher nur wenn es dunkel ist.

Muss mich mal wieder um Raspi und SDM kümmern, bisher hab ich das nicht hin bekommen.
bernd
 
Beiträge: 368
Registriert: So 9. Feb 2014, 21:02

Re: Die Ladezicke wird immer zickiger

Beitragvon dibu » Mi 16. Mär 2016, 21:13

umberto hat geschrieben:
Könnte ja auch sein, daß in Deiner Nachbarschaft ein Industriebetrieb neue Geräte angeschafft hat, die "Dreck" aufs Netz einkoppeln. Den Fall hatten wir hier im Forum auch schon mal (so ein-zwei Jahre her).

Das könnte es doch sein. Gibt es Ladegeräte, die solchen "Dreck" rausfiltern? Dann könnte bernd es mal mit so einem Ladegerät (leihweise?) versuchen. Oder muss da der Stromversorger ran?

Ich finde es wichtig, dass wir rausfinden, woher diese mysteriösen Einzelfälle mit Ladeabbrüchen kommen, damit wir alle davon profitieren - nämlich damit es zuverlässiger wird, eine noch unbekannte Ladesäule anzusteuern. Im Moment ist es bei meiner Zoé noch manchmal Lotterie: klappt das Laden oder klappt es nicht? Aber ich bin optimistisch: im Verlauf der letzten 3 Jahre kam die "Zicke" immer zuverlässiger mit fremden Säulen klar.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: Die Ladezicke wird immer zickiger

Beitragvon umberto » Mi 16. Mär 2016, 21:15

Hat jemand den alten Thread noch im Kopf? Bei "Abbruch, wenn es dunkel ist" war doch was mit Straßenbeleuchtung...ich find's grad nicht.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Die Ladezicke wird immer zickiger

Beitragvon lingley » Mi 16. Mär 2016, 21:37

lingley
 

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: mcluki99 und 5 Gäste