CEE 32A beim Laden verschmort

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

CEE 32A beim Laden verschmort

Beitragvon Fluencemobil » Di 3. Mai 2016, 21:22

Hallo,

Frage an die Fachleute. Was könnte die Ursache sein, wenn beim Laden an einer CEE 32A der Stecker der mobilen Box so in der CEE Dose verschmort, das man sie nicht mehr heraus bekommt?
Das Laden hat auch deutlich länger gedauert.
Anschließend hat die ZOE die nächste Typ 2 Säule so außer betrieb gesetzt, das ein Resetten aus der Ferne auch nicht geholfen hat.
Sollte man in so einem fall dem Inhaber der CEE Dose den Schaden ersetzten? Ist wahrscheinlich nicht passiert, da man danach niemanden mehr hat Laden lassen.
Frage nicht was Berlin für dich tun kann, sondern was du für dein Land tun kannst. ;)
goingelectric-crowdfunding/
Benutzeravatar
Fluencemobil
 
Beiträge: 1620
Registriert: So 16. Mär 2014, 09:23
Wohnort: Erfurt

Anzeige

Re: CEE 32A beim Laden verschmort

Beitragvon Alex1 » Di 3. Mai 2016, 22:11

Da bin ich jetzt auch gespannt auf die Antworten :o
Herzliche Grüße
Alex
Neue Zoe R90 Intens 15" 06/17
So gelingt die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Benutzeravatar
Alex1
 
Beiträge: 8139
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Re: CEE 32A beim Laden verschmort

Beitragvon zoe-pit » Di 3. Mai 2016, 22:27

Meiner Meinung nach kann das nur an einer schlechten Kontaktierung zwischen Stecker und Dose liegen.

Gruß, Pit
zoe-pit
 
Beiträge: 60
Registriert: So 15. Mär 2015, 18:10
Wohnort: Raum Friedberg/Bayern

Re: CEE 32A beim Laden verschmort

Beitragvon novalek » Di 3. Mai 2016, 22:43

Mutmaß zum Hitzeschaden:
1. ein oder mehrere Schrauben Stift-Kabel bzw. Hülse-Kabel nicht angezogen
2. keine Aderendhülsen am Kabel
3. Wasser in Stecker oder Dose
4. Hitze-Vorschaden am Stecker oder Dose
5. Bruch-Vorschaden an Stecker oder Dose
6. teilweiser Aderbruch im Stecker
?? kein FI vorhanden ?? Absicherung zu größzügig
Folgeschäden bei Lichtbögen, CEE-Typ2-Ladesteuerung im Orkus.
Zuletzt geändert von novalek am Di 3. Mai 2016, 23:00, insgesamt 1-mal geändert.
R90/16
Benutzeravatar
novalek
 
Beiträge: 1997
Registriert: Sa 20. Jun 2015, 17:03

Re: CEE 32A beim Laden verschmort

Beitragvon Leftaf » Di 3. Mai 2016, 22:58

Spannend.

Bitte Foto.
erzähle uns mehr über die Installation
wie lang ist das Kabel
Sicherung installation
was war angeschlossen an CEE32 Wallbox /selfe mad ladebox
Fi Typ B
Renault ZOE Intens
Bild
Benutzeravatar
Leftaf
 
Beiträge: 514
Registriert: Do 23. Mai 2013, 15:56
Wohnort: Hamburg

Re: CEE 32A beim Laden verschmort

Beitragvon novalek » Di 3. Mai 2016, 23:09

So wie er schreibt, war er an irgend einer CEE-Dose.
** Paradebeispiel für Laden an unbekannter Irgendwo-CEE-Steckdose ?? - mit allen Freundlichkeiten und Gefahren der CEE-Boxen.
Man kennt häufig nie, den fachlichen Kenntnistand eines x-beliebigen CEE-Ladedosen-Anbieters und dessen Installation.
R90/16
Benutzeravatar
novalek
 
Beiträge: 1997
Registriert: Sa 20. Jun 2015, 17:03

Re: CEE 32A beim Laden verschmort

Beitragvon Leftaf » Di 3. Mai 2016, 23:34

Aber genau darum geht es mir.

Jede privat installiert CEE32 um den Holzspalter zu betreiben kann dazu führen das.

schuko003.jpg
ja ich weiss keine CEE32

aber das soll verdeutlichen 220V kann das schon.

CEE 32A ist schon richtig power das müssen alle verstehen. Ein Elektroauto laden über stunden ist keine Holzsplatter. Bitte lasst eure Dosen von eine Elektriker installieren. Und ja es kostet Geld. Aber die Feuerwehr zu rufen und der Versicherung erklären warum es gebrannt hat kostet mehr.

Bitte denkt darüber nach, danke
Renault ZOE Intens
Bild
Benutzeravatar
Leftaf
 
Beiträge: 514
Registriert: Do 23. Mai 2013, 15:56
Wohnort: Hamburg

Re: CEE 32A beim Laden verschmort

Beitragvon rolandk » Mi 4. Mai 2016, 05:31

Fluencemobil hat geschrieben:
Sollte man in so einem fall dem Inhaber der CEE Dose den Schaden ersetzten? Ist wahrscheinlich nicht passiert, da man danach niemanden mehr hat Laden lassen.


Wer sollte wem den Schaden ersetzen? Novalek hat es doch gut geschildert, was es sein kann. Wenn's an der Dose liegt zahlt der Besitzer der Dose, wenn's am Stecker liegt der Besitzer der Ladebox???

In jedem Fall muß da geprüft werden, was da los ist. Ich kann mir allerdings keinen kausalen Zusammenhang zwischen Fahrzeug-Ladetechnik und der Dose vorstellen (Fehler am Typ2 Ladepunkt). Es sei denn, der Vorfall an der CEE-Dose hat den Lader geschädigt. Und das kann, soviel ich weiß, theoretisch nur passieren, wenn während der Ladung Phasen ein- bzw. ausgeschaltet werden. Theoretisch! Mir ist kein einziger Fall bekannt.

Roland
rolandk
 
Beiträge: 4109
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: CEE 32A beim Laden verschmort

Beitragvon novalek » Mi 4. Mai 2016, 05:56

Randbemerkung --- Mir bereitet das CEE-Problem eigentlich immer mehr Unbehagen, da man nicht wissen kann, ob
+ das Hotel + der Bauhof + der Verbrauchermarkt + die freie Werkstatt + der Heimanbieter
sich überhaupt im Geringsten einen Kopf über die Randbedingungen des Anschlusses gemacht haben.
Auch wenn durch einen zugelassenen Elektriker installiert --> vermutlich NIEMALS, die kennen solche Forderungen nicht.
Die Devise heißt: "wir bieten mal was an" - "ist ja Werbung"
Zur Erinnerung
- fehlt bei Drehstrom eine Phase, wurde ? früher ? der ZOE Lader zerschossen - sagt man
- erforderlicher minimaler Erdwiderstand & maximaler Spannungsabfall & Isolierwiderstände & Dauerlastfähigkeit & Absicherung
- vorgeschriebener Drehstrom-Versorgungstypen (TNC, TI,...)
R90/16
Benutzeravatar
novalek
 
Beiträge: 1997
Registriert: Sa 20. Jun 2015, 17:03

Re: CEE 32A beim Laden verschmort

Beitragvon Michael_Ohl » Mi 4. Mai 2016, 07:18

Auch bei CEE erlebt man die merkwürdigsten Dinge. Bei einem Kunden kann ich nicht an der Steckdose hinter seiner Werkstatt Tür laden, da die Sicherung nach 15 Minuten fliegt. Scheinbar hängt da noch einiges mit drauf. Daneben gibt's ne CEE 16A an der seine Ständerbormaschine funktioniert, nur mein Adapter nicht. Beim nächsten Besuch geprüft - N fehlt. Kabel geprüft 5 Adrig die Bohrmaschine braucht kein N egal ob im Stern oder im Dreieck angeschlossen. Im Verteiler Nachgesehen die N Klemmen hing mit der Schrauben nicht auf der N- Schiene sondern in der Luft. War dann nur noch 2 Minuten arbeite den Pfusch des Elektriker zu beseitigen.
Merke an Sicherheitsrelevanten Teilen wie Elektrik oder Bremsen sollte man die Arbeiten selbst durchführen und nicht Leuten überlassen die das nur des Geldes wegen tun....

mfg
Michael
Michael_Ohl
 
Beiträge: 830
Registriert: So 1. Mär 2015, 22:58

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Grennie und 1 Gast