Blindleistung beim Laden des ZOE

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Blindleistung beim Laden des ZOE

Beitragvon Itzi » Do 11. Apr 2013, 12:51

Mir scheint, der Blindstromanteil ist ein Thema beim Laden des ZOE in Teillast.
Ich habe mir erlaubt die Messungen von EVplus in einem Excel zusammen zu tragen um den cos(Phi) zu vergleichen. Der sollte immer annähernd 1 sein.
Bei 16 & 32A passt das gut, darunter ist es wohl nicht so optimal. Interessant wäre hier noch eine Messung für 13A. Das 10A laden kann ich aber immer noch nicht wirklich glauben - das wäre ein wirklich hässliches Ergebnis.
2013_04_11 ZOE CosPhi-1.xlsx
(14.16 KiB) 507-mal heruntergeladen
Erstellt mit 100% Ökostrom.
ZOE, Zero SR, Elektroroller & Automower. Model 3 vorsorglich reserviert.
Itzi
 
Beiträge: 598
Registriert: Di 19. Mär 2013, 18:21
Wohnort: Oberösterreich

Anzeige

Re: Blindleistung beim Laden des ZOE

Beitragvon Vivien » Fr 21. Jun 2013, 21:01

Ich habe auch mal das cosphi von verschiedenen Ladeleistungen gemessen.
Gemessen habe ich ob der eingestellte Strom tatsächlich an den Phasen liegt und dann die Leistung am Hager Zähler abgelesen (Genauigkeit 0.1kW).

Phase 1/Phase 2 /Phase 3/P gemessen/P bei cosphi=1 / cosphi

6 0 0 600 1380 0.43
10 0 0 1700 2300 0.74
12 0 0 2200 2760 0.8
14 0 0 2800 3220 0.87
15 0 0 3000 3450 0.87
16 0 0 3400 3680 0.92
20 0 0 4300 4600 0.93
25 0 0 5500 5750 0.96
30 0 0 6500 6900 0.94
6 6 6 Geht nicht
10 10 10 Geht nicht
12 12 12 4600 8280 0.56
14 14 14 7100 9660 0.73
15 15 15 7600 10350 0.73
16 16 16 8800 11040 0.8
20 20 20 11900 13800 0.86
25 25 25 15500 17250 0.9
30 30 30 18800 20700 0.91

Ab Strömen über 20A wird der Spannungsabfall von meiner Infrastruktur Ungenauikeiten verursacht haben da 4mm2 und 16A Sicherungen (kurzzeitig überlastet).

Ich schliesse daraus:
- Dreiphasig unter 12A geht bei mir nicht
- Einphasig unter 12A ist schlecht
- Dreiphasig unter 16A ist schlecht
- Einphasig über 16A ist besser als dreiphasig
- eigentlich ist es mir schnuppe, ich zahle die Blindleistung ja nicht.
Vivien
 
Beiträge: 38
Registriert: Sa 20. Okt 2012, 21:37

Re: Blindleistung beim Laden des ZOE

Beitragvon lingley » Fr 21. Jun 2013, 22:04

Na schau mal an.
Das bestätigt größtenteils meine einphasige Messreihe.
Meine gemessene Leistung liegt nur unwesentlich höher zwischen 10-20A.
Sehr interessant.
lingley
 

Re: Blindleistung beim Laden des ZOE

Beitragvon kai » Sa 22. Jun 2013, 10:59

Hi Leute,

na da benötigen wir wohl noch ein paar Messreihen, da anscheinend Box und Kabelquerschnitt und Temperatur eine Rolle spielen.

Verstehe ich das richtig und hat EVPlus 3-phasig bei 16A mit 10622 Watt und Vivien nur mit 8800 Watt an Leistung geladen ?

Das ist ja schon ein Unterschied, wenn das wahr ist. Tippe auf Kabeldurchschnitt und Temperatur.

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2389
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Re: Blindleistung beim Laden des ZOE

Beitragvon kai » Fr 5. Jul 2013, 20:39

Hi Leute !

Also mein ZOE nimmt sich bei 11kw/16A Einstellung bei 3-phasigem Laden genau 8930 Watt an Wirkleistung. Mit crOhm Box und 35 Metern 5 x 10qm2. Temperatur ca. 22 Grad.

Also bei
53% lädt er mit 8930 Watt
88% mit 8900 Watt
93% mit 6270 Watt
96% mit 4380 Watt
98% mit 3140 Watt
99% mit 1850 Watt

Erstaunlich wie weit er da runtergehen kann 3-phasig !

Ich weiß leider nicht wieviel Ampere da real eingestellt wurden, könnten ja die berühmten 16A-0,8A=15,2A sein.

8930_Watt.jpg
8930 Watt bei 11kw Ladeleistung und 53%

3140_Watt.jpg
3140 Watt bei 98%

1850_Watt.jpg
1850 Watt zum Schluß bei 99%


Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2389
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Re: Blindleistung beim Laden des ZOE

Beitragvon Gest » Fr 19. Jul 2013, 22:30

Hallo Zoe-Freunde,

seit gestern bin ich ebenfalls stolzer Besitzer eines Zoe Intens in Energy Blue und stärke somit die Region Mittelfranken (Grüße an STEN, GUN ZE1, ???).
Als 'Einstand' möchte ich euch eine Aufzeichnung meines heutigen Ladvorgangs zeigen (3 phasig, Vorgabe 16A). Besonders imposant (eigentlich eher erschreckend) sind die reduzierten Leistungen zum Ladeende mit kaum Wirk- und fast 100% Blindleistung bei 10A Ladestrom !.
Einen niedrigeren Ladestrom (<10A) habe ich übrigens noch nie gesehen, jedoch noch geringere Wirkleistung. Gerade eben war ich bei angeschlossenen Ladestecker (und eigentlich abgeschlossenen Ladevorgang) nochmals im Auto. Das Auto fing an Strom zu ziehen und zwar mit 3x10A, Wirkleistung nahe 0, Schein- und Blindleistung um die 7 kva(r). Bin gespannt wie lange es dauert bis die EVUs meckern.
Noch ein paar Randdaten:
- Gefahrene km:103
- Verbrauch lt. Bordcomputer: 17 kWh, 17,2/100km (-> rechnerisch 17,7 kWh für 103 km)
- SOC 23% zu Ladebeginn
- SOC 99%: 18,8 kWh geladen
- SOC100%/Ladeende: 20,3kWh geladen
Dateianhänge
Zoe_laden_130719.jpg
Gest
 
Beiträge: 50
Registriert: Mi 12. Dez 2012, 00:29
Wohnort: Wilhermsdorf

Re: Blindleistung beim Laden des ZOE

Beitragvon STEN » Fr 19. Jul 2013, 23:07

Hallo Gerhard,

vielen Dank für deine detaillierte Ausarbeitung - den verschiedenen Graphen ist u.a. ja auch
zu entnehmen, dass aktuell bei deinem Traktionsakku das Balancieren ab 99% beginnt, hier bei einer
Wirkleistungsübertragung ab 18,75kWh bis zum Ende 1,75kWh für das letzte Prozent des Akkus.

Du wirst sicherlich beobachten, ob dies im Verlauf der Alterung noch "verschwenderischer" wird.

PS.: Dein Energy Blue kommt in der Sonne richtig schön rüber, habe ein paar Bilder
beim Mittagsspaziergang gemacht.
20130719_121620.jpg

20130719_121628.jpg

20130719_121653.jpg
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2789
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: Blindleistung beim Laden des ZOE

Beitragvon kai » Sa 20. Jul 2013, 20:18

Hallo

Schöne Auswertung Gerhard. Bei mir seitens der Wirkleistung identisch bis auf den Sachverhalt, das das Herunterregeln schon bei SOC von 93% stattfindet. Bin aber auch erst ca. 412 km gefahren.

Womit hast Du das denn eigentlich gemessen ?

Meinst Du das merkt einer mit der Blindleistung ? Was könnte da auf uns zukommen ? Eine Extrarechnung ? Wer kennt die Rechtslage gegenüber den EVUs ?

Ansonsten spricht nichts gegen 13A Ladung 3-phasig, das passt etwas besser zu meiner PV oder was meinst Du ?

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2389
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Re: Blindleistung beim Laden des ZOE

Beitragvon egonalter » Sa 20. Jul 2013, 21:36

kann es sein, dass der ZOE den Ladestrom mittels Cos Phi regelt? Keine Ahnung wie man das normalerweise tut (PWM vielleicht?).
Q210 ZOE Nr. 865, Bj Nov. 2012, aus Frankreich importiert
eON/ABL Ladebox mit 22 kW
egonalter
 
Beiträge: 117
Registriert: Mi 26. Jun 2013, 13:13

Re: Blindleistung beim Laden des ZOE

Beitragvon Gest » So 21. Jul 2013, 00:03

@Kai,
meine Messtechnik besteht im Kern aus einem multifunktionalen Leistungsmessgerät (Camille Bauer A210) mit Modbus-Schnittstelle. Für das Auslesen und Aufzeichnen verwende ich (SPS-) Technik und (Diagnose-) Tools, womit ich auch beruflich zu tun habe.

Aktuell interessieren sich ja die EVUs nicht für Blindleistungsaufnahme im Privatbereich, wohl aber in größeren Betrieben. Diese müssen dann entweder kompensieren, oder messen und zahlen. Ich habe einfach nur Bedenken, dass die relativ hohe Blindleistungsaufnahme des ZOE den EVUs zumindest bei größeren Stückzahlen (was wir uns ja alle wünschen) auffallen und möglicherweise Reaktionen hervorrufen wird... denn Netz und Generatoren belastet sie allemal.
Allerdings habe ich keinerlei Vergleichswerte von anderen Fahrzeugen bzw. Ladern im Allgemeinen.

Ich habe mir jedenfalls vorgenommen in den nächsten Wochen mit verschiedenen Ladeströmen zu experimentieren. Dabei geht es mir vorrangig darum möglichst effiziente Einstellungen zu finden. Wenn schon im Fahrzeug selbst so viel getan wurde, den Verbrauch niedrig zu halten, sollte dies - meiner Meinung nach - auch für den Ladevorgang gelten.
Insbesondere interessiert mich auch die letzte Ladephase bzw. das Balancing. Wie viel macht es aus und braucht man es wirklich bei jedem Ladevorgang, oder lohnt es sich darüber nachzudenken den Ladevorgang mit Einsetzen des Balancing abzubrechen und dies nur einmal pro Woche oder Monat zu machen ? Was meinst du / ihr dazu ?

Elektrische Grüße
Gerhard
Gest
 
Beiträge: 50
Registriert: Mi 12. Dez 2012, 00:29
Wohnort: Wilhermsdorf

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste