Ladeleistung kalter Akku bei Minusgraden - Grafiken

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon marxx » Do 5. Feb 2015, 21:15

Immer so 10 bis 20 km Kurzstrecken, aber insgesamt so 70 km am Tag.

Gestern hat das ZOE von 36% SOC bis 99% 3 Stunden 15 Minuten gebraucht ...
Ladestation mit Raspberry Pi, Internet http://www.arachnon.de/charge.html
OVMS Leaf http://www.arachnon.de/ovms.html
AHK Leaf http://www.arachnon.de/ahk.html
GE App http://www.arachnon.de/app.html

Nissan Leaf Tekna 11/2013, Microlino reserviert.
Benutzeravatar
marxx
 
Beiträge: 472
Registriert: Do 12. Jun 2014, 20:59
Wohnort: 85395 Thalham / Attenkirchen

Anzeige

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon Jack76 » Do 5. Feb 2015, 22:24

Naja, die 10/20 km bringen nicht viel, die paar Grad die der Akku dabei wärmer wird, kühlt der innerhalb kurzer Zeit wieder runter wenn die Außentemp so gering ist. Kleiner Tipp, besorg Dir mal das iCarsoft i907 (um die 100 EUR z.B. Bei Amazon, EBay etc...) damit kannst Du Dir die Temp. der Akkumodule anzeigen lassen, sehr aufschlußreich... Bei den von Dir beschriebenen Temps, kühlt der Akku (wenn er vorher mollige 20 Grad hatte) innerhalb von 12 Stunden auf knapp unter 0 ab. Sparsames fahren über wenige 10/20 km bringen vielleicht +3-5 Grad also fast nichts, nach ner Stunde Standzeit löst sich das auch wieder in Wohlgefallen auf... Einzige Abhilfe: weiterfahren, nach 50km am Stück lädt der wieder ordentlich.
Jack76
 
Beiträge: 2388
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon lingley » Fr 6. Feb 2015, 10:50

lingley hat geschrieben:
Hatte heute mal Lust auf einphasig max. ... 8-)
Außentemp: -5°C Fahrstrecke vor Ladung: 6 km SOC: 31 %
!!! saukalter Akku !!!
...
bin selber auf die Grafik gespannt ...

Wallbox 20A - von 31% auf 100% geladen - Ergebnis :

20A 1ph_minus 5Grad.png

von 18:45 bis 21:40 ziemlich konstant 19,4 A - kein Wunder sind ja auch nur 4,4kW 8-)
Versuche das ganze nochmal am WE mit max. 32A, wenn genug PV-Leistung auf L1 (wg. Schieflast) vorhanden.
lingley
 

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon Berndte » Fr 6. Feb 2015, 12:25

Außentemperatur -5°C
Akkustand ca. 45% (10h Standzeit) -> Fahrt von 35km mit 120-140km/h -> sofort angesteckt:
Ladung-1502060543.png
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon lingley » Fr 6. Feb 2015, 15:00

Außentemp: -5°C
Wallbox 32A 1ph - mit PV-EV Regelung, anfangs mit max. 7,2kW geladen.
Danach ging meiner PV so langsam die Puste aus ... (30° SSO Ausrichtung)

Leistung.PNG

Ab 13:30 hat Zoe SOC bedingt die Ladeleistung dann stufenweise runtergefahren - Ergebnis :

1ph + PV-EVRegelung.PNG

Also, bei -5°C Akku und 1Phasenladung liegt man wohl noch weit unter dem "Kälteschutz ?" des BMS, lädt wie im Sommer !
lingley
 

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon umberto » Fr 6. Feb 2015, 23:22

Also ich weiß nicht, bei mir wird's immer gruseliger....

ladezeiten_11kW_feb15.jpg


Das grüne Dreieck rechts oben waren 3h von 80% auf 100%. Wobei heute abend waren es 2.5h von 50% auf 99%, also die letzten Prozente dauern bei mir grad ewig

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon Alex1 » Mo 9. Feb 2015, 09:40

Gestern 57-100% bei etwa null Grad, kalter Akku (15 km meist bergab Trödelfahrt) laut Vorschau 2:35 h an 32 A CEE, hab aber den echten Endpunkt nicht.
Herzliche Grüße
Alex
Neue Zoe R90 Intens 15" 06/17
So gelingt die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Benutzeravatar
Alex1
 
Beiträge: 8116
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon umberto » Mo 9. Feb 2015, 20:27

Ich denke, das sind vor allem die letzten Prozentpunkte, die da so ewig dauern.

Heute Auto nach der Arbeit angesteckt, aber noch mal losmüssen.

In den 21 Minuten an der 11 kW-Wallbox ist der SoC von 49% auf 69% angestiegen (das wäre ja sogar mehr als 11 kW, normalerweise steigt der SoC ja nur alle 90s um 1%-Punkt).

Nach der kurzen Besorgungs-Fahrt bin ich mit 62% wieder in der Garage angekommen (das würde wieder zu den 90s pro %-Punkte passen), d.h. die Prozent-Anzeige ist während des Ladens lediglich ein grobes Schätzeisen...

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Anzeige

Vorherige

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste