Aussetzer beim Laden - Einzelfall ?

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Aussetzer beim Laden - Einzelfall ?

Beitragvon lingley » Mi 12. Okt 2016, 20:04

Bin echt erstaunt über die heutige Ladegraphik :shock:

Screenshot at 2016-10-12.png
Ladeverlauf 3x16A 12-10-16

Schon mal jemand gleiches beobachtet ?

Edit:
Graph nun mit Spg.Verlauf
Zuletzt geändert von lingley am Fr 14. Okt 2016, 19:31, insgesamt 2-mal geändert.
lingley
 

Anzeige

Re: Aussetzer beim Laden - Einzelfall ?

Beitragvon Jack76 » Mi 12. Okt 2016, 20:55

Vielleicht die bekannte kurze Unterbrechung um die Akkuklima anzuwerfen?
Jack76
 
Beiträge: 2388
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: Aussetzer beim Laden - Einzelfall ?

Beitragvon lingley » Mi 12. Okt 2016, 21:00

Hmm, o.k. zu Beginn der Ladung wäre es normal, aber zwischendrin ... bei 7°C ?
Muss ich nun mal längerfristig beobachteten
lingley
 

Re: Aussetzer beim Laden - Einzelfall ?

Beitragvon Jack76 » Mi 12. Okt 2016, 21:09

Kommt drauf an, was Du vorher damit angestellt hast ;-) Und während des Ladens heizt er sich ja auch noch etwas weiter auf... Ist aber trotzdem nur ne Vermutung...
Jack76
 
Beiträge: 2388
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: Aussetzer beim Laden - Einzelfall ?

Beitragvon E-Pinger » Mi 12. Okt 2016, 21:13

Lädst Du mit 9kW an einer Phase???
Zoe Intens 2014 / 22kW Ladebox B3200 incl. Doepke FI-TypA/EV
E-Pinger
 
Beiträge: 140
Registriert: Do 19. Feb 2015, 22:32
Wohnort: Eppingen

Re: Aussetzer beim Laden - Einzelfall ?

Beitragvon lingley » Mi 12. Okt 2016, 21:44

An drei, der Graph zeigte die Summe.
Ich stelle mal ein neuen Shot oben ein, da sieht man es besser

@Jack, k. A. ... meine Liebste war heute Morgen mit ZOE ZEN unterwegs ;)
lingley
 

Re: Aussetzer beim Laden - Einzelfall ?

Beitragvon novalek » Do 13. Okt 2016, 06:18

Das Thema gab's schon mal, auch damals hab ich gemutmaßt "Während der Ladung kann man nur den zugeführten Strom messen, man müßte aber aus der gemessenen Zell-Spannung Rückschlüsse ziehen". Der Strom und die Gegen-EMK mag nicht ausreichen. Man schaltet also zyklisch aus und mißt. (evtl. deutlich sichtbar an der Häufung der Unterbrechungen vor StromAbsenkung).
R90/16
Benutzeravatar
novalek
 
Beiträge: 2001
Registriert: Sa 20. Jun 2015, 17:03

Re: Aussetzer beim Laden - Einzelfall ?

Beitragvon mustanse » Do 13. Okt 2016, 07:14

Anderer Betrachtungswinkel: Aussetzer bei der Messwerterfassung? Dass die Ladung im absteigenden Bereich nach dem Aussetzer mit leicht höherer Leistung wieder einsetzt spräche evtl. dagegen, könnte aber auch mit nicht geeichtem/kalibrierten Equipment zusammenhängen. Wenn möglich, könnte man an einem Stromzählerplot nachschauen, ob zur gleichen Zeit auch dort die Aussetzer auftauchen. Auf diesem Plot sind mir noch nicht solche Aussetzer aufgefallen, ich schaue aber auch nur selten drauf - heute Abend mal nachsehen.
Meine Crohm-Box blinkt manchmal morgens rot, trotzdem ist das Auto voll und einmal in drei Jahren hat es mir den FI rausgehauen.
Zoé seit 09/2013
mustanse
 
Beiträge: 272
Registriert: Mo 18. Aug 2014, 18:38

Re: Aussetzer beim Laden - Einzelfall ?

Beitragvon mustanse » Do 13. Okt 2016, 07:44

Konnte doch schon online nachschauen: Habe bei meiner Stromzählerauswertung nur Minutenauflösung, das reicht leider nicht um solche Aussetzer nachvollziehen zu können.
Zoé seit 09/2013
mustanse
 
Beiträge: 272
Registriert: Mo 18. Aug 2014, 18:38

Re: Aussetzer beim Laden - Einzelfall ?

Beitragvon TeeKay » Do 13. Okt 2016, 09:39

Sowas hab ich auch an einer ganz bestimmten Ladesäule in einem Büroviertel - allerdings nur während der typischen Büroarbeitszeiten. Abends oder am Wochenende gibt es gar keine Probleme.

Ich vermute, dass der Trafo dort am Maximum gefahren wird und die Spannung nicht mehr halten kann. Die Zoe setzt dann mit der Ladung aus, startet kurz danach wieder und mit Glück läufts dann ne Weile. Nach glaube 5 Versuchen innerhalb einer kurzen Zeitspanne gibt sie dann auf und lädt gar nicht mehr, bis ich zum Auto gehe und die Tür öffne. Dann gibts einen neuen Versuchszyklus.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10845
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste