Tom-Tom , Navi Bedienung / Beobachtungen / Probleme

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: Tom-Tom , Navi Bedienung / Beobachtungen / Probleme

Beitragvon smigel1 » So 30. Jun 2013, 18:29

Hallo,
Kann mir jemand sagen wie ich das Tom/Tom im ZOE updaten kann? (vll für Dummys / bin nur USER!)
Auf meiner Strecke zur Arbeit zeigt es 30kmh Beschränkungen die schon seit 4 Jahren nicht mehr da sind- und dann dieses unnötige Geräusch bei der nicht vorhandenen Geschwindigkeitsübertretung - welches real sehr nützlich ist!

SG
Smi
Verbrennungsmotor ist sowas von Steinzeit!
smigel1
 
Beiträge: 177
Registriert: Di 10. Jul 2012, 07:22
Wohnort: Weiz , Österreich

Anzeige

Re: Tom-Tom , Navi Bedienung / Beobachtungen / Probleme

Beitragvon Twizyflu » So 30. Jun 2013, 20:25

Ich nehme mal an garnicht?
Die Software wird wohl beim Service geupdated (oder vll irgendwie extern von Renault)
Aber du hast vollkommen recht
Eben heute erlebten OekoTom und ich wieder so einen Fall.
30km entferntes Ziel eingegeben und das Navi sagt:
ACHTUNG das Ziel befindet sich in einer anderen Zeitzone (GMT +2)
Ja genau ... also sowas darf echt net sein
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18823
Registriert: Mi 8. Mai 2013, 21:11

Re: Tom-Tom , Navi Bedienung / Beobachtungen / Probleme

Beitragvon ZoePionierin » So 30. Jun 2013, 21:05

Auf der Straße aus dem Ort hier raus ist 60. Wald mit Wechsel und sehr kurvig. TomTom sagt, egal hier ist 100.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Tom-Tom , Navi Bedienung / Beobachtungen / Probleme

Beitragvon zoemats » So 30. Jun 2013, 21:58

Nun ja, die Geschwindigkeitsbegrenzungsanzeigen im TOMTOM sind manuell eingepflegt. Stand anno ???.
Da kann es schon mal zu Abweichungen zum tatsächlichen Schilderwald geben.

Vielleicht gibts ja mal eine Kamera, die die aktuellen Werte der Schilder ins Cockpit überträgt.

Was mich auch wundert ist, dass ich unsere eigene Hausnummer nicht eingeben kann, sondern nur die des nächsten Nachbarn. Das Haus steht ja auch erst seit 1997 :!:
Bild
ZOE INTENS, Black Pearl-Schwarz, 17", Stoff anthrazit, Zub.: Mittelarmlehne, 3,7 kW-WallBox
Benutzeravatar
zoemats
 
Beiträge: 70
Registriert: Sa 25. Mai 2013, 22:33

Re: Tom-Tom , Navi Bedienung / Beobachtungen / Probleme

Beitragvon BuzzingDanZei » So 30. Jun 2013, 23:37

Hat eigentlich schon jemand die Blitzerwarnerfunktion aktiviert bekommen?!
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2596
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Re: Tom-Tom , Navi Bedienung / Beobachtungen / Probleme

Beitragvon wasserkocher » Mo 1. Jul 2013, 16:13

Einige Sachen sind mir bisher auch aufgefallen:

- Rückfahrkamera geht manchmal nicht (bzw. flimmert) direkt nach dem Start
- hin und wieder warnt mich das Navi, dass das Ziel in einer anderen Zeitzone läge (obwohl nur 10km entfernt)
- gespeicherte POIs (wie. z.B. Heimatadresse) werden gerne hin und wieder vergessen
- Lautstärkeregelung funktionierte einmal nicht: erst konnte ich nicht lauter stellen, dann nach ca. 20 Sekunden lief das Radio auf voller Lautstärke (hat sich wohl mein vorheriges Hochregeln gemerkt) und lies sich dann weder ausschalten noch leiser stellen.
- Manchmal merkt es sich eine neue Ladestation - manchmal nicht
- Zukunftsorientierte Ansagen wie "fahren sie auf die gebührenpflichtige Autobahn" - wohlgemerkt in Deutschland.

Sprachsteuerung funktioniert bei mir ganz gut. Adressen werden überwiegend richtig angezeigt und es lenkt auch nicht so ab wie die Handeingabe, man braucht allerdings etwas mehr Zeit.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: Tom-Tom , Navi Bedienung / Beobachtungen / Probleme

Beitragvon Chris » Mo 1. Jul 2013, 20:16

wasserkocher hat geschrieben:
- gespeicherte POIs (wie. z.B. Heimatadresse) werden gerne hin und wieder vergessen


Ist diese "Personalisierung" vielleicht an den Fahrzeug-Schlüssel gebunden? Und du hast zwischendurch mal den anderen Schlüssel verwendet.
So ist es zumindest beim Opel Ampera.
My next car is a reservation: Microlino or Model 3 or both?
Benutzeravatar
Chris
 
Beiträge: 721
Registriert: Mo 28. Jan 2013, 21:44

Re: Tom-Tom , Navi Bedienung / Beobachtungen / Probleme

Beitragvon STEN » Mo 1. Jul 2013, 21:57

Bei mir sind es noch weitere Bugs:
1) Bei MP3 Wiedergabe vom Usb-Stick beginnt das aktuell abgespielte Stück
nach einer Navi-Ansage immer wieder am Anfang des Stückes .
Ich habe die ansagen ausschalten müssen, sonst hätte ich wohl LISA den Kragen umgedreht.
2) Einstellungen bezgl. Routenart (Immer Fragen / Immer schnellste / ohne Autobahn etc.)
sind bei mir nach Zündung aus mit Aussteigen und abschliessen und Wiedereinsteigen
plötzlich verschwunden, bzw. wieder auf Werksauslieferungszustand (immer schnellste Route)
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2791
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: Tom-Tom , Navi Bedienung / Beobachtungen / Probleme

Beitragvon Robert » Mo 1. Jul 2013, 22:08

Coyote ? Ist das die Navi App ? Oder wofür ist das genau ?
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4356
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: Tom-Tom , Navi Bedienung / Beobachtungen / Probleme

Beitragvon ZoePionierin » Mo 1. Jul 2013, 22:54

Nach dem Starten ist das r-Link schwer beschäftigt. Stau Aktualisierung, Bluetooth-Verbindung, Datenabgleich, USB Medium durchforsten, da hängt schon mal die Lautstärke-Regelung. Ist mir heute auch passiert. Aber nach 30" lief es dann. Da ist mein Technisat auch nicht fixer.
Aber was STEN schreibt passiert bei mir nicht. USB und Lisa arbeiten super zusammen.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Anzeige

VorherigeNächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste