TCU kaputt?

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: TCU kaputt?

Beitragvon Twizyflu » Di 29. Aug 2017, 12:14

Man kann ohne App leben. Geht mit dem IONIQ problemlos. Und auch beim ZOE gewöhnt man sich dran.
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18823
Registriert: Mi 8. Mai 2013, 21:11

Anzeige

Re: TCU kaputt?

Beitragvon Black_Pearl_2016 » Di 29. Aug 2017, 12:24

:hurra: :thumb: Ich hätte meinen A**ch drauf verwetten können, dasss Du der erste bist, der wieder was anzumerken hat ... duck und weg ;)
Benutzeravatar
Black_Pearl_2016
 
Beiträge: 122
Registriert: Sa 4. Jun 2016, 15:01
Wohnort: im Kraichgauer Hügelland

Re: TCU kaputt?

Beitragvon Twizyflu » Di 29. Aug 2017, 12:30

Ja Mittagspause halt :D
Aber es ist ja auch wahr. Es geht auch ohne.
Seitdem sie beim ZOE diese "nur alle 20 Minuten updaten" Geschichte eingeführt haben ist das irgendwie schade gewesen.
Die alte ZE App konnte man noch so oft man wollte aktualisieren wie beim Leaf :)
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18823
Registriert: Mi 8. Mai 2013, 21:11

Re: TCU kaputt?

Beitragvon astirfreak » Di 29. Aug 2017, 19:18

Black_Pearl_2016 hat geschrieben:
Ist ja nun ein wenig Zeit vergangen, was wurde daraus?

Morgen habe ich nen Termin bei Renault. Für die TCU gibts ne Rückrufaktion. Ist in jedem Fall kostenlos. Es gibt wohl 3 Möglichkeiten, das zu fixen. Zwei davon ohne Hardware-Tausch.
Werde berichten.

Zusätzlich wird links die Zugstrebe getauscht, die schon nach 25000km das Zeitliche gesegnet hat. Verschleißteil, muss ich selbst zahlen, so um die 100€. Die Zoe hat ziemlich gepoltert die letzten Wochen.

Michael
astirfreak
 
Beiträge: 68
Registriert: Di 8. Nov 2016, 16:28

Re: TCU kaputt?

Beitragvon CHM » Mi 30. Aug 2017, 08:11

Hallo Michael!

Hast du zu der Rückrufaktion und den Möglichkeiten mehr Infos?

Christian
CHM
 
Beiträge: 84
Registriert: Mo 31. Okt 2016, 11:31

Re: TCU kaputt?

Beitragvon astirfreak » Mi 30. Aug 2017, 16:59

CHM hat geschrieben:
Hast du zu der Rückrufaktion und den Möglichkeiten mehr Infos?

Es gibt von Renault ein OTS zu diesem Thema. Für betroffene TCUs, die das gleiche Bild zeigen wie im Eingangsposting dieses Threads, gibt es 3 Möglichkeiten, den Fehler zu beheben:
2 softe Möglichkeiten, die keinen Tausch der TCU erfordern
1 harte mit Tausch der TCU

Alle 3 Möglichkeiten sind für den Kunden kostenlos. Man würde sogar kostenlos ein Ersatzfahrzeug bekommen.

Bei mir hat sich nun herausgestellt, dass ich eine neue TCU benötige. Diese wurde heute bestellt.
Weitere Infos habe ich nicht.

Michael
astirfreak
 
Beiträge: 68
Registriert: Di 8. Nov 2016, 16:28

Re: TCU kaputt?

Beitragvon CHM » Do 31. Aug 2017, 07:37

Du hast nicht zufällig eine Nummer von dieser OTS?
CHM
 
Beiträge: 84
Registriert: Mo 31. Okt 2016, 11:31

Re: TCU kaputt?

Beitragvon little.Elmo » Do 31. Aug 2017, 12:27

Unsere Dicke ist gerade bei den ZE Experten in der Werkstatt. Mir wurde die OTS 0CCW genannt, die jetzt durchzuführen wäre!

Grüße
Ralf
Zoe Zen, Azur-Blau, Q210, EZ 03/2013, 75tkm, getauscht: Rhombe, Armaturentafel, Motor, Lader, TCU
little.Elmo
 
Beiträge: 7
Registriert: Sa 11. Okt 2014, 13:03

Re: TCU kaputt?

Beitragvon SWERNER » Do 31. Aug 2017, 13:45

little.Elmo hat geschrieben:
Unsere Dicke ist gerade bei den ZE Experten in der Werkstatt. Mir wurde die OTS 0CCW genannt, die jetzt durchzuführen wäre!

Grüße
Ralf


Gilt der nur für R-Link Evolution?

http://www.forumelettrico.it/forum/r-link-evolution-t1360.html

Sascha.
ZOE Zen 2013 energy blue / i3 94Ah bestellt
---------------------------------------------------------------
Hauskraftwerk E3DC S10
Batteriespeicher 9,2 KW
PV Anlage 8,67 KW
SWERNER
 
Beiträge: 134
Registriert: Do 19. Feb 2015, 15:37

Re: TCU kaputt?

Beitragvon little.Elmo » Do 31. Aug 2017, 18:40

Zoe Zen, Azur-Blau, Q210, EZ 03/2013, 75tkm, getauscht: Rhombe, Armaturentafel, Motor, Lader, TCU
little.Elmo
 
Beiträge: 7
Registriert: Sa 11. Okt 2014, 13:03

Anzeige

VorherigeNächste

Zurück zu ZOE - Bedienung, R-Link

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste