Störung behoben. Thread geschlossen !!

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Störung behoben. Thread geschlossen !!

Beitragvon EVplus » So 15. Dez 2013, 08:06

Hallo ! Habt Ihr die Fehlermeldungen auch bei Euch ?

Einmal über den webbrowser und über die Android App .

Screenshot_2013-12-15-07-58-08.jpg
Aufruf von MY ZE ONLINE über den Webbrowser auf einem Android tablet Fehlermeldung "http error"


Screenshot_2013-12-15-07-58-42.png
Aufruf über die MY ZE ONLINE android app Fehlermeldung :
Zuletzt geändert von EVplus am Do 9. Jan 2014, 07:06, insgesamt 1-mal geändert.
Benutzeravatar
EVplus
 
Beiträge: 1942
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Anzeige

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon wasserkocher » So 15. Dez 2013, 08:47

Ja, ist bei mir genauso.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon dervorausschaut » So 15. Dez 2013, 10:14

jep - dem ist wohl so :o
"Die Nutzung von Fahrzeugen mit Verbrennungsmotor fügt Ihnen und den Menschen in Ihrer Umgebung erheblichen Schaden zu!"

CityEl von 2005-2008;

ZOE ist da!(seit 18.10.13 >30 Tsd. km abgasfrei) >Reichweiten'erfahrung' ca. 110-190km
Benutzeravatar
dervorausschaut
 
Beiträge: 170
Registriert: So 8. Jul 2012, 09:53
Wohnort: Erfurt

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon Elektrolurch » So 15. Dez 2013, 10:44

Hab ich seit 4 Tagen...
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2785
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon ATLAN » So 15. Dez 2013, 11:02

Um ca. 1:00h funktionierte die App noch, das Ladeendmail um 6:00h wurde auch noch verschickt, seit 9:00h ist bei mir auch
App/Web tot ...

MfG Rudolf
Ab 18-11-2013 Fluence, seit 16-6-2015 MS 85D, seit 16-6-2017 MX 90D :-D Gratis SuC gefällig? :) http://ts.la/rudolf798
Benutzeravatar
ATLAN
 
Beiträge: 2176
Registriert: Fr 9. Nov 2012, 21:45
Wohnort: Wien

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon Blue Flash » So 15. Dez 2013, 11:11

Immer noch tot.
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, -->baldmit 41kW Akku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 748
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon ZoePionierin » So 15. Dez 2013, 13:50

Bei funzt die App.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon ATLAN » So 15. Dez 2013, 13:59

Ebenfalls wieder volle Funktion...
Ab 18-11-2013 Fluence, seit 16-6-2015 MS 85D, seit 16-6-2017 MX 90D :-D Gratis SuC gefällig? :) http://ts.la/rudolf798
Benutzeravatar
ATLAN
 
Beiträge: 2176
Registriert: Fr 9. Nov 2012, 21:45
Wohnort: Wien

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon EVplus » So 15. Dez 2013, 14:06

Funktioniert wieder. Hat jemand Änderungen festgestellt ?
Benutzeravatar
EVplus
 
Beiträge: 1942
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon Elektrolurch » So 15. Dez 2013, 15:34

Ich bekomme seit dem 11.12.2013 eine Fehlermeldung, wenn ich den Bestätigungslink zur Aktivierung meines Z.E. Kontos anklicke. Gerade wieder probiert, funktioniert immer noch nicht. Schon 2 Mails geschrieben - bislang ohne Reaktion. Oh Mann, das strapaziert meine Geduld.
Dateianhänge
ZE_online_interner_Fehler.jpg
Fehlermeldung Z.E. Online
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2785
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste