Sprachsteuerung Navi bricht auf halbem Weg ab

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Sprachsteuerung Navi bricht auf halbem Weg ab

Beitragvon markus64 » Do 14. Sep 2017, 21:39

Nachdem ich seit fast 2 Jahren die Sprachsteuerung für das Navi in der Regel problemlos nutze passiert seit heute ohne Anlass folgendes:
aktivieren Sprachsteuerung über den Knopf am Lenkrad.
Es erscheinen die Symbole Telefon, Ziel und Anwendung. Nach dem Ton Sprachbefehl Ziel.
Es erscheinen die Auswahl Adresse, letze Ziele usw.
Im Normalfall kommt dann wieder der Ton und ich kann im Anschluss z.B. den Sprachbefehl für letzte Ziele geben.
Seit heute kommt kein Ton mehr, dafür springt die Anzeige in das Startmenue zurück, ich habe keine Chance, die Sprachanweisung fertig zu stellen. Manuelle Menueführung funktioniert aber weiterhin.

Jemand eine Idee, was das soll?

Tricks wie Sicherung ziehen, habe ich noch nicht ausprobiert.
Daneben habe ich hier im Forum gelesen, dass man zumindest die Sprachsteuerung Telefon abkürzen kann, vielleicht geht das bei der Navisprachsteuerung auch.
markus64
 
Beiträge: 30
Registriert: Mo 14. Sep 2015, 11:15

Anzeige

Re: Sprachsteuerung Navi bricht auf halbem Weg ab

Beitragvon Spider » Fr 15. Sep 2017, 06:06

Dann zieh erstmal die Sicherung, wird denk ich schon fast was bringen.
Benutzeravatar
Spider
 
Beiträge: 211
Registriert: So 29. Mai 2016, 08:10
Wohnort: Volkach

Re: Sprachsteuerung Navi bricht auf halbem Weg ab

Beitragvon markus64 » Fr 15. Sep 2017, 16:41

Ich habe jetzt mal die Abkürzung getestet. Wenn ich gleich letzte Ziele aufrufe, funktioniert es. Macht also keinen Sinn....
markus64
 
Beiträge: 30
Registriert: Mo 14. Sep 2015, 11:15


Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste