Sicherheitswarnung deaktivieren

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Sicherheitswarnung deaktivieren

Beitragvon golfsierra » Mi 2. Apr 2014, 22:11

Hallo,

ich habe gestern meinen ZOE wieder zurückbekommen. Nun ist mir aufgefallen, dass er nun nach einiger Zeit im Stand beim Hochfahren eine "Sicherheitswarnung" anzeigt. Ich bilde mir ein, dass das vorher nicht war ...
Ich finde aber auch keinen Menüpunkt um das zu deaktivieren ...

Könnt ihr mir da bitte helfen? Danke

ImageUploadedByTapatalk1396473055.236805.jpg
ImageUploadedByTapatalk1396473055.236805.jpg (65.51 KiB) 1474-mal betrachtet
S 70D
Benutzeravatar
golfsierra
 
Beiträge: 574
Registriert: Fr 12. Apr 2013, 19:04
Wohnort: Linz, Österreich

Anzeige

Re: Sicherheitswarnung deaktivieren

Beitragvon Blue Flash » Mi 2. Apr 2014, 23:13

OHH SCHEISSE !!! Diese Meldung kenn ich! Funktioniert deine Netzverbindung, also die Apps die aufs Internet zugreifen?

Nein? Was haben die gemacht? Ich kämpfe schon seit Anfang Jänner mit Renault, daß meine Verbindung wieder läuft.
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, -->baldmit 41kW Akku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 748
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Re: Sicherheitswarnung deaktivieren

Beitragvon Elektrolurch » Do 3. Apr 2014, 06:12

Noch nie gesehen diese Meldung. Was kommt denn als nächstes? Zähne geputzt? Taschentuch dabei? Oh Mann...
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2785
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Sicherheitswarnung deaktivieren

Beitragvon Robert » Do 3. Apr 2014, 06:20

Hatte ich noch nie.
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4346
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: Sicherheitswarnung deaktivieren

Beitragvon Blue Flash » Do 3. Apr 2014, 07:15

Diese Meldung kommt bei meiner Zoe IMMER nach den einschalten, statt der Großen Meldung "Datenfreigabe blablabla JA/NEIN/HAB ANGST"

Entweder golfsierra hat einen Zoe LIFE oder er hat das gleiche Problem wie ich, daß die Apps, welche Internet brauchen, grau sind und somit anwählbar.
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, -->baldmit 41kW Akku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 748
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Re: Sicherheitswarnung deaktivieren

Beitragvon golfsierra » Do 3. Apr 2014, 09:44

@Blue Flash: YEP, wie in einem anderen Thread geschrieben habe ich seit 11/2013 massive Probleme mit Connection ... momentan funktioniert zwar die ZE-Plattform wieder aber R-Link-Store und TomTomLive sind GRAU ...

Also WEITER WARTEN bis Portugal eine Lösung hat ...

Aber wenigstens weiß ich jetzt WARUM diese Meldung kommt ... Danke

Bis 3.5. ...
Gert
S 70D
Benutzeravatar
golfsierra
 
Beiträge: 574
Registriert: Fr 12. Apr 2013, 19:04
Wohnort: Linz, Österreich

Re: Sicherheitswarnung deaktivieren

Beitragvon Blue Flash » Do 3. Apr 2014, 11:24

Ich hab genau das gleiche, nur Renault Österreich und meine Werkstatt schweigen sich aus. Sie sagen nur wier können nur auf eine technische Anfrage warten, was da zurück kommt ??

ICH WARTE SCHON SEIT ENDE 2013 bis der Dreck wieder läuft!!
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, -->baldmit 41kW Akku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 748
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Re: Sicherheitswarnung deaktivieren

Beitragvon Wuschel800 » Do 3. Apr 2014, 12:32

Blue Flash hat geschrieben:
Ich hab genau das gleiche, nur Renault Österreich und meine Werkstatt schweigen sich aus. Sie sagen nur wier können nur auf eine technische Anfrage warten, was da zurück kommt ??

ICH WARTE SCHON SEIT ENDE 2013 bis der Dreck wieder läuft!!

Bei mir ist das Gleiche seit Juli 2013 und alle Hoffnung liegt auf der neuen Software die in KW15 kommen soll!
Benutzeravatar
Wuschel800
 
Beiträge: 241
Registriert: Mi 15. Aug 2012, 08:15
Wohnort: Österreich/Gratwein

Re: Sicherheitswarnung deaktivieren

Beitragvon ZE fuzzy » Sa 5. Apr 2014, 23:20

Also mir geht’s wie Blue Flash: IMMER diese doofe Warnung ich solle ja brav nach StVO fahren. Aber das ist ja noch leidlich auszuhalten, weil sie von selber verschwindet.
Die andere Warnung ist viel lästiger, weil sie die Anzeige „verstopft“ und nur mit „ja, habe Angst“ oder mit „leck‘ mich“ weg zu bringen ist.
Hab schon gelegentlich zornig aufs Display geklopft, hat aber auch nichts geholfen.
Aber warum verhält sich das nicht bei allen gleich?? Weils ein Renault ist?
Benutzeravatar
ZE fuzzy
 
Beiträge: 97
Registriert: Do 11. Jul 2013, 20:19
Wohnort: Mittelbaden

Re: Sicherheitswarnung deaktivieren

Beitragvon Blue Flash » So 6. Apr 2014, 07:59

NEIN NEIN, nicht falsch verstehen! Wenn die "kleine" Meldung kommt, funktioniert die Datenverbindung nicht!!

Wenn allerdings die "große" Meldung kommt, darf / kann man den R-Link Store, Mail, Wetter, Euronews, Fussball,.... starten und diese holen sich die Daten aus dem WEB.

golfsierra, hat offensichtlich das gleiche Problem wie ich. Gestern habe ich von mahagoni gehört, das bei seiner Zoe nach Monate langen streiten und drohen endlich die TCU getauscht und aus Frankreich freigeschaltet wurde. Jetzt läuft bei ihm wieder alles.

Ich werde diese Vorgehensweise von Renault nicht länger akzeptieren und mit jedem Rechtsmittel, das mir zusteht gegen Renault vorgehen.

Punkt aus. Ich hab die Schnauze voll von dem Kindergarten.
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, -->baldmit 41kW Akku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 748
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast