Renault Serververbindung gestört?

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Renault Serververbindung gestört?

Beitragvon energieingenieur » Fr 17. Jan 2014, 16:28

Mein letztes Signal vom ZOE auf MY Z.E. Online ist von 05:09 heute früh. Seitdem wurde der ZOE mehrfach bewegt, aber der Batteriezustand online nicht aktualisiert. Hat Jemand anders auch das Problem?
energieingenieur
 
Beiträge: 1680
Registriert: Do 13. Jun 2013, 19:04

Anzeige

Re: Renault Serververbindung gestört?

Beitragvon aviatri » Fr 17. Jan 2014, 16:35

Hier das selbe: 08:26 letzter Eintrag, Zoe ist unterwegs.

Gruss aviatri
aviatri
 
Beiträge: 30
Registriert: Mo 29. Apr 2013, 14:08

Re: Renault Serververbindung gestört?

Beitragvon STEN » Fr 17. Jan 2014, 16:48

Kann ich bestätigen - Keine Mails mehr trotz Start des Ladens.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2824
Registriert: Sa 30. Jun 2012, 15:15
Wohnort: 90763 Fürth, DE

Re: Renault Serververbindung gestört?

Beitragvon energieingenieur » Fr 17. Jan 2014, 17:05

Dann ist in Frankreich wohl schon Wochenende...
Danke für das schnelle Feedback. Dann wird sich das Problem wohl durch "Abwarten" irgendwann von selbst lösen...
energieingenieur
 
Beiträge: 1680
Registriert: Do 13. Jun 2013, 19:04

Re: Renault Serververbindung gestört?

Beitragvon Elektroniker » Fr 17. Jan 2014, 17:06

Ist bei mir schon die letzten paar Tage so. Vorher hat das bei mir zuverlässig funktioniert.
ZOE Intens, Azurblau, 16", seit 14.08.2013
E.ON-Wallbox, 11kW
Elektroniker
 
Beiträge: 69
Registriert: Fr 29. Mär 2013, 17:23
Wohnort: Breitengüßbach

Re: Renault Serververbindung gestört?

Beitragvon EVplus » Fr 17. Jan 2014, 18:02

Letzte Meldung gestern abend. Hatte mich schon gewundert warum das Ladeprotokoll unvollständig ist. War jetzt gerade am ZOE um die GSM Verbindung zu kontrollieren. Die funktioniert ! Email im Auto ebenso.

Ist also ein Renault Server Problem.

Screenshot_2014-01-17-16-51-40.png
letzte empfangene Statusaktualisierung


Screenshot_2014-01-17-16-51-09.png
Übersicht, Ladeende fehlt !


20140117_164819.jpg
eine email von heute im ZOE angezeigt. Schade, dass ich von Garmisch so weit weg wohne.
Benutzeravatar
EVplus
 
Beiträge: 1956
Registriert: Do 19. Apr 2012, 01:01
Wohnort: Rheinfelden

Re: Renault Serververbindung gestört?

Beitragvon mlie » Fr 17. Jan 2014, 18:17

Selbst mein Kangoo schickt mir keine emails mehr mit Ladebeginn/Ende. Ist also wohl ein etwas globaleres Problem.
150 Mm elektrisch ab 11/2012.
Nichts ist so dringend, als dass es morgen nicht noch dringender wäre.
Ein Eckpfeiler kann durchaus rund sein.
Benutzeravatar
mlie
 
Beiträge: 3304
Registriert: Mo 5. Aug 2013, 10:43
Wohnort: 50 km vom nächsten Trippellader entfernt

Re: Renault Serververbindung gestört?

Beitragvon fbitc » Fr 17. Jan 2014, 19:15

bei mir gings bis gestern abend 0:08 Uhr - da kam die letzte Mail... heute habe ich noch nicht geladen
Grüße
Frank

Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex (aktuell)
(und ja ich steh dazu: noch einen Passat Variant Diesel)
Benutzeravatar
fbitc
 
Beiträge: 4246
Registriert: Di 11. Jun 2013, 14:56
Wohnort: Hohenberg / Eger

Re: Renault Serververbindung gestört?

Beitragvon Kim » Fr 17. Jan 2014, 19:47

Dito.

Mein Fluence redet schon seit dem 14.01., 22:49 Uhr nicht mehr mit mir. Und schickt mir auch keine Mails mehr.
Und neu dazu: i3 (60Ah) Rex seit 24.11.2017 - I001-16-07-506 inzwischen I001-18-03-511
Outlander PHEV bis 12.2017 / 56.000km bei 11gr CO2/km mit 0.5l/100km
Fluence Z.E. von 03.2012 bis 03.2015
Renault = Nur eine schlechte Erfahrung mehr im Leben
Benutzeravatar
Kim
 
Beiträge: 1827
Registriert: Sa 20. Jul 2013, 03:29
Wohnort: Kanton Zürich

Re: Renault Serververbindung gestört?

Beitragvon mlie » Fr 17. Jan 2014, 22:35

In der Tat, letzte email vom 14.1.14 20:33.
150 Mm elektrisch ab 11/2012.
Nichts ist so dringend, als dass es morgen nicht noch dringender wäre.
Ein Eckpfeiler kann durchaus rund sein.
Benutzeravatar
mlie
 
Beiträge: 3304
Registriert: Mo 5. Aug 2013, 10:43
Wohnort: 50 km vom nächsten Trippellader entfernt

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste