R-Link Benachrichtigungen / Navi Anzeigen

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

R-Link Benachrichtigungen / Navi Anzeigen

Beitragvon Furlinger » Di 30. Jan 2018, 11:13

Moin Moin,
seit 4 Monaten hab ich meine Zoe und ich habe 27 Benachrichtigungen (seit dem Vorbesitzer) oben im R-Link Display stehen..
Wenn ich auf löschen gehe, beendet sich das Benachrichtigungsfenster aber nichts passiert. :roll:

Desweiteren habe ich im Navi eingestellt, dass mir Tankstellen (Verbrenner) nicht mehr angezeigt werden sowie das "Pfeilsymbol" eine Zoe ist.. Funktioniert ebenfals nicht.. :roll:

Hat jemand mal ein identisches Problem gehabt bzw kann mir helfen?
Vielen Dank! :clap:
Bild
Zoe Intens 11/14, Q210, 43kW Ladeeinheit :thumb:
Elektromeister
EWE-Ladekarte inkl. Roamingpartner
Seit 26.09.17 rein Elektrisch unterwegs
Benutzeravatar
Furlinger
 
Beiträge: 289
Registriert: Fr 13. Okt 2017, 13:24

Anzeige

Re: R-Link Benachrichtigungen / Navi Anzeigen

Beitragvon zoenms » Di 30. Jan 2018, 12:05

Furlinger hat geschrieben:
Moin Moin,
seit 4 Monaten hab ich meine Zoe und ich habe 27 Benachrichtigungen (seit dem Vorbesitzer) oben im R-Link Display stehen..
Wenn ich auf löschen gehe, beendet sich das Benachrichtigungsfenster aber nichts passiert. :roll:

Desweiteren habe ich im Navi eingestellt, dass mir Tankstellen (Verbrenner) nicht mehr angezeigt werden sowie das "Pfeilsymbol" eine Zoe ist.. Funktioniert ebenfals nicht.. :roll:

Hat jemand mal ein identisches Problem gehabt bzw kann mir helfen?
Vielen Dank! :clap:


Das R-Link speichert da nicht immer alles so wie man möchte... :?

Aber zu den Benachrichtungen: Ich hatte auch mal einige (nicht 27, aber genug). Ich hatte versucht, die während der Fahrt zu löschen :oops: . Das geht nicht. Genau das Verhalten das du beschreibst.

Solltest du das also auch während der Fahrt versucht haben, probiere es mal im Stand...

Torsten
ZOE Intens Q210 und jetzt auch noch eine TWIZY (beide seit 12/2016)
Verbrenner? Haben wir nicht! Die ZOE reicht für alles. Nun auch mit AHK!

Bild
zoenms
 
Beiträge: 148
Registriert: Mo 12. Dez 2016, 19:13
Wohnort: Neumünster

Re: R-Link Benachrichtigungen / Navi Anzeigen

Beitragvon sensai » Di 30. Jan 2018, 13:17

habe auch rund 20 Nachrichten drinnen (auf französisch )
mehrmals löschen probiert, jetzt wird's einfach ignoriert und ich fühle mich besser :lol:
Niedrigstenergiehaus (17 kWh/m²) mit Wärmepumpe und Tiefenbohrung

Zoe Intens (Q210) 12/2014 mit 17" TechRun
IONIQ Premium Blue Velvet: 03/2018 (vermutlich erster IONIQ mit Dachbox)
und damit: ein 100% Auspuff freier Haushalt 8-)
Benutzeravatar
sensai
 
Beiträge: 1268
Registriert: Do 23. Apr 2015, 14:26
Wohnort: Graz Süd

Re: R-Link Benachrichtigungen / Navi Anzeigen

Beitragvon Athlon » Di 30. Jan 2018, 13:36

Starte mal das System mit mehrmaligen schnellen drücken auf Home neu.
Benachrichtigungen kann ich nur sporadisch löschen. Immer mal wieder probieren.
Dieser Post kann Spuren von Sarkasmus und nicht ganz ernst gemeinten Bemerkungen enthalten :!:

Zoe Q210 11/14
Athlon
 
Beiträge: 309
Registriert: So 29. Okt 2017, 14:35
Wohnort: Zwickau

Re: R-Link Benachrichtigungen / Navi Anzeigen

Beitragvon jo911 » Di 30. Jan 2018, 14:46

Wenn ich mich nicht irre, muss man die Nachrichten einzeln aufrufen und kann sie somit einzeln löschen. Alle auf einmal geht nicht, bzw, wird dann immer nur die letzte gelöscht.
jo911
 
Beiträge: 1018
Registriert: Mi 19. Feb 2014, 20:15
Wohnort: München-Nord

Re: R-Link Benachrichtigungen / Navi Anzeigen

Beitragvon TomTomZoe » Di 30. Jan 2018, 17:19

Korrekt, schön brav einzeln löschen, am besten im Stillstand laaange drauf drücken! Meine konnte ich so alle restlos wegbringen.

Und die Tankstellen, ja die werden wohl auch 2020 immer noch nach Neustart auftauchen :lol:
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 32 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2465
Registriert: Do 25. Aug 2016, 13:22

Re: R-Link Benachrichtigungen / Navi Anzeigen

Beitragvon leckermojito » Di 30. Jan 2018, 22:02

Nachrichten konnte ich alle löschen bis auf die „Produktaktivierungen“ wie zb ZE Online Services oder installierte Apps.

Die „Zoe“ wurde bei mir anfangs auch nicht angezeigt. ich wunderte mich aber auch, dass in der Fahrzeugübersicht wo man sich die Modelle aussuchen kann als Icon einige nicht angezeigt wurden. Renault Master ging zb, Megane und Zoe gingen nicht. Dank der Software Rlinkexplorer habe ich mal bei der Karte ins Filesysten gesehen und mich hat fast der Schlag getroffen: die haben ernsthaft die Dateinamen in original Französischer Schreibweise geschrieben, also bei Zoe ein Apostroph über dem e ( wie auch immer das heißen mag ). Files alle umbenannt: Zoe und Megane sind wieder da ;-)


Cheers

Ben
Gruß Benjamin

2014er Zoe Intens seit 11.2017 bei uns
leckermojito
 
Beiträge: 107
Registriert: Fr 10. Jun 2016, 14:49
Wohnort: Mainhausen

Re: R-Link Benachrichtigungen / Navi Anzeigen

Beitragvon jo911 » Mi 31. Jan 2018, 00:32

Wie jetzt, wurde das nie gefixt? Das ist natürlich seit ca. 2013 schon bekannt. Leider gerät so manche Information, die es aber nicht ins Wiki geschafft hat, in die Versenkung der uralten Posts. Es gab auch Kreative, die die Navi-Zoe in ihre Farbe umgestaltet haben.
Edit: Hat's doch ins Wiki geschafft:
https://www.goingelectric.de/wiki/R-LinkCarSymbole :thumb:
jo911
 
Beiträge: 1018
Registriert: Mi 19. Feb 2014, 20:15
Wohnort: München-Nord

Re: R-Link Benachrichtigungen / Navi Anzeigen

Beitragvon Athlon » Mi 31. Jan 2018, 02:09

Ich habe meine originale sd gegen eine neue Europa sd ersetzt. Auf dieser sind die Namen korrekt.
Dieser Post kann Spuren von Sarkasmus und nicht ganz ernst gemeinten Bemerkungen enthalten :!:

Zoe Q210 11/14
Athlon
 
Beiträge: 309
Registriert: So 29. Okt 2017, 14:35
Wohnort: Zwickau

Re: R-Link Benachrichtigungen / Navi Anzeigen

Beitragvon Blue Flash » Mi 31. Jan 2018, 06:18

Noch besser ist es wenn du die Datei "Zoe.bmp" auf der SD-Karte in "~default.bmp" umbenennst, dann wird dir IMMER "Zoe" im Navi angezeigt, selbst nach einem Softwareupdate oder Werksreset :lol:
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler, Kaufakku und 6,6kW Lader
Ich: 6/2013er Renault Zoe Intens mit ZE40 Kaufakku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
für die Jungs: 4/2018er Super Soco TS Limited
Benutzeravatar
Blue Flash
 
Beiträge: 795
Registriert: Mo 23. Jul 2012, 03:12
Wohnort: Günselsdorf (NÖ)

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste