Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv)

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv)

Beitragvon JoDa » Sa 30. Aug 2014, 08:04

Hallo,

bin aus Österreich und habe mir vor kurzem in Österreich einen Vorführwagen ZOE Intense gekauft.
Möchte mit dieser einfachen Anleitungen andere ZOE Käufer helfen die Z.E. Services zu nutzen.
In der Bedienungsanleitung findet man dazu ja nur den Hinweis „Wenden Sie sich für die Online-Services an einen Vertragspartner“. Der „Vertragspartner“ verwies mich auf Renault Österreich. Der zuständige Mitarbeiter Hr. Schanda Tel. +43168010-229 konnte dann nach mehreren Anrufen die sich über 5 Tage zogen endlich die „Z.E. Services“ zum Laufen bringen.

Anleitung zur Aktivierung der Z.E Services:
1. Auf http://www.renault.at/neuwagen/ze-elekt ... -services/
erfährt man welche Z.E Services es überhaupt gibt und ob Sie Gratis sind oder gekauft werden müssen.

2. Drücke am Touchpad des ZOE "Menü/Dienste/R-Link Store/+/Meine Produkte"
Dort findet man welche R-Link Apps auf dem Fahrzeug installiert sind.
Weiter eine kurze englische Beschreibung jeder App.
Die Möglichkeit der Aktivierung einer App bzw. ob sie bereits aktiviert ist und wann die Aktivierung endet sowie die Möglichkeit der Verlängerung (Z.E Inter@activ kostet z.B. 179€/Jahr!)

3. Kontrolliere ob Datenfreigabe = JA: "Dienste/Einstellungen/Einstellungen Datenfreigabe"
(Wird bei Freigabe bei jedem Hochfahren von R-Link wieder nachgefragt. :( )
Kontrolliere ob Netzwerkstatus = VERBUNDEN: "System/Status+Informationen/Netz Status"
(Mögliche Ursachen von Netzwerkstatus=GETRENNT: Kein Handynetz, R-Link Server bei Renault "wieder einmal" ausgefallen, TCU (=Telekommunikationseinheit) der ZOE defekt, ... )

4. Um Z.E Connect und Z.E Inter@ctiv nützen zu können muss man auf https://www.services.renault-ze.com/ ein Konto anlegen. Dazu benötigt man einen Zugangscode. Wobei folgende Hilfe angegeben ist „Den Zugangscode finden Sie am Willkommenschreiben, das Sie bei der Übergabe des Fahrzeuges bekommen haben“. (Mein Renault-Vertragshändler wusste nichts von einem Willkommenschreiben. Hr. Schanda von Renault Österreich hat mir dann das Willkommenschreiben und eine kurze Bedienungsanleitung geschickt. Aber der Zugangscode hat nicht funktioniert. Schließlich hat Hr. Schanda für mich das Konto erstellt.)

5. Mit einem PC kann man dann über https://www.services.renault-ze.com/ die Z.E. Services bedienen.
Oder mit einem Smartphon/Tablet auf welchem man die Z.E. Services-App installiert (für Android und iOS erhältlich).

Bild.jpg
Bildschirm von www.services.renault-ze.com

screen320x480.jpg
Bildschirm der Z.E Services-App

Bekannte Probleme:
*) Wenn die ZOE gerade geladen wird sendet und empfängt sie Daten nur alle 5-20min.
Das Drücken der Taste Daten „Auffrischen“ bringt daher nichts.
*) Wird die ZOE gerade nicht geladen (bzw. wenn sie am Ladekabel angeschlossen ist und bereits Vollgeladen ist)
so sendet und empfängt sie keine Daten zum/vom "Renault-Server"!
(Ist ersichtlich auf: https://www.services.renault-ze.com -> Klimanlage -> Historische Daten.
Bei drücken von Batterie->Status aktualisieren bekommt man sogar eine SMS bzw. E-Mail zugeschickt, in welcher einem folgendes mitgeteilt wird:"Angabe Batterieladezustand nicht möglich. Fahrzeug außer Reichweite oder kein Ladevorgang.")
Die letzte bidirektionale Datenübertragung zum/vom "Renault-Server" erfolgt beim Erreichen der Volladung, beim Abstecken des Ladekabels oder beim Ein/Ausschalten von R-Link.
Danach funktioniert bei mir Z.E Inter@ctiv (="Einschalten" oder "Timer" der Funktion Heizen/Kühlen zum Erreichen der Wohlfühltemperatur) nicht mehr!
*) Drücke man am Touchpad der ZOE "Menü/Dienste/Navigationsdienste/Z.E Services/verfügbare Ladestationen" so erhält man in Ö und D die Meldung "Dieses Service wird in diesem Land nicht unterstützt". Stattdessen werden die Ladestationen als POI (Point of Interest) von TomTom angezeigt. Leider zeigt TomTom (zumindest in Ö) nur einen Bruchteil der vorhandenen Ladestationen. Der Import von POI wird von R-Link nicht unterstützt. Wie man trotzdem relativ einfach nahezu alle Ladestationen importieren kann erfährt man auf POI in R-Link einfügen
Zuletzt geändert von JoDa am So 14. Sep 2014, 15:04, insgesamt 15-mal geändert.
Renault ZOE Intense - Neptun grau - seit 9/2014
Bild (inkl. Ladeverluste)
Elektroautos heute schon eine Alternative?
Benutzeravatar
JoDa
 
Beiträge: 567
Registriert: So 6. Jul 2014, 22:16
Wohnort: A3162 Rainfeld, Niederösterreich

Anzeige

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon golfsierra » Sa 30. Aug 2014, 09:27

Hallo Johann,

also meine Erfahrungen sind etwas anders:

Mein ZOE sendet die Ladedaten nicht alle 5-20 sondern exakt alle 30 Minuten an den Server.

Das Vorheizen bei NICHT angestecktem ZOE funktioniert, wenn mindestens (ich glaube es waren) 45% Saft im Akku sind ... Allerdings dauert es (lt. Auskunft von Renault Österreich) bis zu 20! Minuten bis das Signal beim Auto ankommt. Bei einer Heizdauer von 5 Minuten also eher ein GLÜCKSSPIEL als eine "STANDHEIZUNG". Bezüglich Vorklimatisierung über den Timer der App habe. Ich leider keine Erfahrung. Einige Besitzer haben aber geschrieben, dass der Startzeitpunkt mindestens 30 Minuten in der Zukunft liegen muss (was die "bis zu 20 Minuten-Theorie" unterstützen würde)

LG Gert
S 70D
Benutzeravatar
golfsierra
 
Beiträge: 574
Registriert: Fr 12. Apr 2013, 19:04
Wohnort: Linz, Österreich

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon Blue Flash » Sa 30. Aug 2014, 13:32

Der Vorheiztimer (im R-Link, durch drücken des Lüfterreglers / Gebläsestufenwählerreglerdreher was auch immer :mrgreen: ) funktioniert nur wenn Zoe an einer Ladestelle angeschlossen ist! Diesen Hinweis gibt das Auto wenn den Timer programmieren möchte.

Das "Glücksspiel" mit der App oder dem Webinterface, habe ich schon lange aufgegeben. Zuverlässig funktioniert es nur durch drücken der Taste an der Keycard. Und JA, Gert du hast recht, die Zellen müssen min. zu 45% gefüllt sein.

Zum erreichen der "Wohlfühltemperatur" drückst du nach den 5min. halt nochmal drauf. Und nochmal und nochmal und nochmal... :lol:

@JoDa
Zur eigenen Sicherheit würde ich deinen Namen und die VIN vom Screenshot unkenntlich machen.
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, -->baldmit 41kW Akku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 748
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon smigel1 » So 31. Aug 2014, 08:00

Hallo JoDa,
Und wo liegt das Problem wenn die Daten im ZE-Service nicht mehr aktualisiert werden? :oops:
Muß da extra für zahlen oder so?
Mein letzter Eintrag ist vom 18.02.2014!
SG Smigel
Dateianhänge
ZE-Services.JPG
Verbrennungsmotor ist sowas von Steinzeit!
smigel1
 
Beiträge: 177
Registriert: Di 10. Jul 2012, 07:22
Wohnort: Weiz , Österreich

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon eW4tler » So 31. Aug 2014, 09:15

smigel1 hat geschrieben:
Mein letzter Eintrag ist vom 18.02.2014!
SG Smigel

Vielleicht ist deine ZOE offline. Man kann in einem Menü sie Datenverbindung ein- bzw. ausschalten.

ZOE Life in AzurBlau + 3D Sound + ZE@Interactive
Ladestrategie: an öffentlichen Ladesäulen mit Typ2 und zur Not, mit 22kW-NRGkick überall sonst!
Benutzeravatar
eW4tler
 
Beiträge: 773
Registriert: Mi 5. Mär 2014, 21:33
Wohnort: Krems an der Donau (NÖ)

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon virus9684 » So 31. Aug 2014, 09:22

Oder deine Tcu ist defekt.
Benutzeravatar
virus9684
 
Beiträge: 23
Registriert: Mi 18. Jun 2014, 09:45
Wohnort: 3701 Großweikersdorf

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon dibu » So 31. Aug 2014, 10:03

Genau! Ich werde meine Zoé morgen zum Z.E. Stützpunkt bringen, um das zu untersuchen. Vermutlich ist die Tcu fällig.

Die Übertragung findet generell auch statt, wenn kein Ladekabel angeschlossen ist. Aber (siehe obige Posts) manchmal ist die SIM-Karte nicht erreichbar. Bei mir seit dem 10. Juni.

Ich finde es ärgerlich, wenn die Übertragung nicht funktioniert. Ich lade im Normalfall Nachtstrom. Aber ohne Übertragung der Daten kann ich das nicht aktivieren, d.h. die Ladezeiten nicht ändern. Nicht einmal die Aktivierung über R-Link ("Start der Ladung um xxx Uhr") funktioniert. Die Ladung startet immer sofort (na, wenigstens das ;) )
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon jo911 » Mo 8. Sep 2014, 13:15

Die Faxen habe ich jetzt auch langsam dicke und habe mich soeben für die Reparatur(Versuch?) angemeldet. Mein Zoe ist von 7/2013 und hat von mir alle verfügbaren Updates bekommen. Ich fahre ihn seit April2014.
Z.E. Services Daten aktualisierten sich am Anfang nur alle 3 Tage, seit Juli 2014 gar nicht mehr.
Das soll also endlich behoben werden, ebenso wie das Update für das Notladekabel, zu dem ich aufgefordert wurde.

Von sich aus hat der Händler bereits einen Reparaturzeitraum von 2Tagen angegeben! Das kann für Software alleine nicht sein, da muß also mehr passieren. Ich denke, da gibt es durchaus eine Anweisung von Renault, die aber nur ausgeführt wird, wenn der Kunde das Thema anspricht?!

Bin gespannt...

Viele Grüße
Günter
jo911
 
Beiträge: 815
Registriert: Mi 19. Feb 2014, 19:15
Wohnort: München-Nord

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon dibu » Mo 8. Sep 2014, 20:45

Ich habe meine Zoé aus der Werkstatt zurück und es wurde nach 3 Tagen genau nichts erledigt. Zuerst wurden alle Fehlerprotokolle erstellt und anscheinend diverse Fehler identifiziert. Dann wurden diese Fehlerberichte an Renault per Software übermittelt (per E-Mail oder Telefon darf ein Z.E.-Stützpunkt anscheinend nicht mit Renault kommunizieren) und seitdem warten wir auf Antwort. Angeblich gibt es 6 Ingenieure an dem Renault-Server, die für die Bearbeitung solcher Fragen zuständig sind. Wenn ich in gefühlt einem Monat eine Antwort bekommen werde, werde ich das Auto wieder in Werkstatt bringen. :Frust: :( Grund: Seit 10. Juni keine Kommunikation mehr mit dem Server möglich (siehe mein Post oben)

Zum Glück fährt das Auto weiterhin problemlos. Vielleicht sollte ich in Zukunft alle Fehler einfach ignorieren, wie bereits mehrere von euch.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon umberto » Mo 8. Sep 2014, 21:00

Irgendwo in einem Auto-Forum habe ich mal gelesen. "Ärger mit dem Auto? Wechsel den Händler!"

Bei mir war das in 2 Tagen erledigt und das ist nicht mal ein offizieller Z.E.-Händler...aber engagiert.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste