Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv)

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon BED » Sa 28. Nov 2015, 20:06

Bei MyRenault eingeloggt und dann entweder unter "Meine RLink Verträge" oder im Rlink-Store geschaut?
BED
_____________________________________________________________________________________________
B250e | ZOE R90 | Model3 reserviert am 31.03.16 | EQ-Fan
Benutzeravatar
BED
 
Beiträge: 641
Registriert: So 10. Mai 2015, 00:54

Anzeige

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon ZoeGraz13 » Sa 28. Nov 2015, 20:16

BED hat geschrieben:
Bei MyRenault eingeloggt und dann entweder unter "Meine RLink Verträge" oder im Rlink-Store geschaut?


Ja, egal was ich bei MyRenault drücke, ich lande immer auf dieser Seite:
Dateianhänge
Bildschirmfoto 2015-11-28 um 20.15.05.png
Benutzeravatar
ZoeGraz13
 
Beiträge: 58
Registriert: Do 30. Apr 2015, 18:01
Wohnort: Graz

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon JoDa » Sa 28. Nov 2015, 21:17

Nachricht gelöscht
Zuletzt geändert von JoDa am Mo 30. Nov 2015, 20:17, insgesamt 1-mal geändert.
Renault ZOE Intense - Neptun grau - seit 9/2014
Bild (inkl. Ladeverluste)
Elektroautos heute schon eine Alternative?
Benutzeravatar
JoDa
 
Beiträge: 568
Registriert: So 6. Jul 2014, 22:16
Wohnort: A3162 Rainfeld, Niederösterreich

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon Zoenix » Mo 30. Nov 2015, 15:47

Ich beziehe mich jetzt mal wieder auf das ursprüngliche Thread-Thema und frage mal in die Runde nach Hinweisen / Lösungen für mein folgendes Problem:

Habe am letzten Freitag (also 27.11.2015) meine Zoe beim Händler abgeholt.
Im Rahmen der Übergabe hat der Händler zusammen mit mir versucht, unter www.services.renault-ze.com ein Konto anzulegen, um die Services aktivieren zu können. Dazu hatte er neben den persönlichen Daten wie E-Mail, Passwort, Mobil-Nr. sowohl die FIN als auch die entsprechenden Zugangscodes für Z.E. Interactive und Z.E. Connect eingegeben.

Dann kam jedoch die Fehlermeldung, dass man 1. auf die korrekte Eingabe der FIN (exakt 17 Zeichen) zu achten habe und 2. den Zugangscode überprüfen solle.
Der Händler hat diesen Fehler wohl schon gekannt und meinte nur, es sei offensichtlich noch "zu früh" für eine Anmeldung, ich solle es doch zu Hause am nächsten Tag nochmal selbst versuchen.
Die Codes habe ich schwarz auf weiß mitbekommen. Habe es Samstag, Sonntag und auch heute (Montag) natürlich immer wieder versucht, was jedoch leider immer mit dem gleichen o.a. Fehlerbild geendet hat.

Daher die Frage an die "Wissenden": Bin ich zu ungeduldig, muss ich noch ein, zwei, drei Tage warten oder liegt der Fehler womöglich woanders? Gibt es eine "Hotline" bei Röno für diesen Themenkreis? Wäre für jeden Hinweis dankbar!

Gruß
Zoenix
11/2015: ZOE intens is in da house 8-)
Benutzeravatar
Zoenix
 
Beiträge: 101
Registriert: Mi 23. Sep 2015, 14:43
Wohnort: Mittelrhein

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon Jack76 » Mo 30. Nov 2015, 16:25

Zoenix hat geschrieben:
...Gibt es eine "Hotline" bei Röno für diesen Themenkreis?


Jupp, wende Dich an Dialog Deutschland ( dialog.deutschland@renault.de ), da werden Sie geholfen. Mit ein bisschen Glück gibts direkte Rückmeldung von Herrn T., der absolute Spezi für das Thema! ;-)

Grüße
Jack
Jack76
 
Beiträge: 2390
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon darklight » Mo 30. Nov 2015, 16:32

Das gleiche Problem habe ich auch habe mich Anfang letzter Woche an Renault gewandt. Habe nichts gehört und nochmal dort angerufen. Heute hat mich der unfreundliche Sachbearbeiter zurück gerufen und mir ne Mail geschickt ich soll das mal richtig eingeben. Wenn es nicht geht, laut renault werden keine defekten Codes erstellt, sollte ich mich an das Autohaus wenden. :roll:
darklight
 
Beiträge: 265
Registriert: Di 28. Jul 2015, 17:57

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon novalek » Mo 30. Nov 2015, 17:15

Zoenix hat geschrieben:
Dann kam jedoch die Fehlermeldung,

Hast du denn vorher unter https://www.renault.de ein Konto nach eigenem Gusto eingerichtet und dort ein neues Auto definiert mit der Fahrzeugnummer ?
Dort siehst du dann deine Verträge (interactive & connect) und wie der Status dieser ist - erst in Aktivierung - dann im Fahrzeug den entsprechenden Dialog führen.
Anschließend müßten wohl die Registrierungen in services gehen.
R90/16
Benutzeravatar
novalek
 
Beiträge: 2002
Registriert: Sa 20. Jun 2015, 17:03

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon Nothi » Mo 30. Nov 2015, 18:19

Also ich habe mich hier schon in verschiedenen Themen eingelesen, bevor ich meine Zoe jetzt vor 10 Tagen abgeholt habe.
Die Anmeldung von ZE Services hat bei mir weniger als 5 Minuten gedauert und war nach ca. 15 Minuten voll funktionsfähig.
Ich würde mir einen Händler suchen der sich auskennt (zb. an der Saale). Auch gingen alle Updates problemlos bisher. Zu beachten
ist lediglich der Empfang (Stärke sichtbar im Display) und zustimmen beim Datenschutz. Ob die Services überhaupt noch verfügbar
sind kann man ebenfalls im Display anzeigen. Gegebenefalls müssen die halt verlängert werden, umsonst ist nur ........ :x
Also erst mal Bed. Anleitung lesen, sich mit dem Auto vertraut machen, dann klappt das auch.
Der/die Zoe ist übrigens ein super Fahrzeug, bin begeistert und ich treffe jeden Tag neue Zoebesitzer an den Ladestationen die genau das gleiche sagen.

Gruß aus dem wilden Süden
Der, der mit der Zoe und Twizy keine Probleme hat!
Stromaufwärts heisst die Devise! Twizy Sport seit 9/2013 und Zoe Life R240 seit 11/2015
Benutzeravatar
Nothi
 
Beiträge: 109
Registriert: Mo 9. Jun 2014, 20:32
Wohnort: Weinstadt

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon Zoenix » Mo 30. Nov 2015, 19:20

Also richtig weiter bin ich nun leider immer noch nicht. Was bisher geschah:

1. Während der Wartezeit auf meine ZOE (insgesamt moderate zwei Monate) habe ich mich schon vor einigen Wochen spasseshalber bei "MyRenault" angemeldet. Hatte zu dem Zeitpunkt natürlich noch keine Fahrzeugdaten (nach dem Motto: watt ma hat, hat ma ...)

2. Am Freitag, dem 27.11.2015 habe ich mein Auto beim Händler abgeholt. Dabei der oben geschilderte gemeinsame Versuch, bei den Z.E.-Services ein Konto anzulegen (http://www.services.renault-ze.com): FIN/Zugangscode wurden nicht akzeptiert!

3. Ich habe dann wieder zu Hause angekommen aktiv meine ZOE als neues Fahrzeug in der "virtuellen Garage" im MyRenault-Portal zugefügt. Danach erhielt ich die Meldung, dass für das Fahrzeug drei Verträge zu Aktivierung anstünden. Dafür müsste ich im R-Link den Button "Dienste aktivieren" drücken. Problem dabei nur: Diesen Button konnte ich nicht sehen, den gibts bei mir nicht.

3. Nach mehreren Fehlversuchen der Einrichtung eines Z.E.-Kontos (s.o.) heute beim Händler erfahren, dass er bereits am Tag VOR der Übergabe (also 26.11.) den "Dienste aktivieren"-Button im R-Link betätigt hat. Die Bestätigungsmeldungen kamen offensichtlich am Samstag, dem 28.11., also einen Tag nach der Übernahme des Fahrzeugs im R-Link an. Das habe ich übersehen (bis ja noch in der "Einarbeitungsphase"). Auf Raten des Händlers habe ich die Meldungen eben gerade einzeln mit OK bestätigt. Für mich heißt das, die Dienste sind aktiviert (so weit, so gut).

4. Aber: im Portal "My Renault" steht immer noch unverändert: "Es stehen drei Dienste zur Aktivierung im Fahrzeug an" (obwohl sie ja schon seit Samstag aktiviert sind). Die Vertragsnummern sind hinterlegt, jedoch die Verträge noch nicht aktiv, ergo noch kein Datum des Vertragsbeginns eingetragen. Gleichzeitig ist es immer noch nicht möglich, sich ein Konto für die Z.E.-Services einzurichten.

Ich bin jetzt mal optimistisch und hoffe, dass sich das Problem "auf der Zeitachse" löst, will sagen: Ein, zwei Tage Geduld und dann schauen wir mal, ob sich was tut. Wenn nicht, dann muss ich nochmal den Händler einschalten ....

Gruß
Zoenix
11/2015: ZOE intens is in da house 8-)
Benutzeravatar
Zoenix
 
Beiträge: 101
Registriert: Mi 23. Sep 2015, 14:43
Wohnort: Mittelrhein

Re: Problemlösung Z.E Services (Z.E. Connect, Z.E Inter@ctiv

Beitragvon flow2702 » Mo 30. Nov 2015, 19:32

Das ging mir vor drei Wochen genau so wie dir: http://www.goingelectric.de/forum/renault-zoe-bedienung-r-link/vorgehen-live-services-bei-neukauf-t13736.html
Du hast also recht mit deiner Vermutung, dass du einfach noch etwas Geduld brauchst :)
flow2702
 
Beiträge: 644
Registriert: Mo 1. Jun 2015, 20:39

Anzeige

VorherigeNächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste