Probleme mit GSM in Österreich

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Probleme mit GSM in Österreich

Beitragvon golfsierra » Sa 4. Jan 2014, 18:03

Hallo Leute,

ich lese immer wieder, dass es Probleme mit den Life Services von TomTom gibt weil es da angeblich Probleme mit dem österreichischen Provider Drei geben soll.
Nun fällt mir aber auf, dass ich wohl ein GENERELLES Problem mit dem GSM Zugang habe ...

Ich beobachte folgendes: das R-Link baut die Verbindung auf, hält sie dann für knapp 30 Sekunden und dann ist die Verbindung wieder GETRENNT. Das bleibt dann auch einige Minuten so und dann beginnt das Spiel von vorne. Also nicht nur dass ich keine Live Updates von TomTom bekomme funktioniert bei mir auch kein "Händler finden", "The Weather Channel", etc.

Auch fiel mir auf, dass ich seit 28.11.2013 keine Einträge mehr im Ladeprotokoll vorfinde ...

Könnt ihr mir bitte sagen wie das bei euch so ist? Habe schon leise Befürchtungen, dass sich hier mein GSM Modul vielleicht verabschiedet hat ...

Danke für Antworten
Gert
Zuletzt geändert von golfsierra am Sa 4. Jan 2014, 20:08, insgesamt 1-mal geändert.
S 70D
Benutzeravatar
golfsierra
 
Beiträge: 574
Registriert: Fr 12. Apr 2013, 19:04
Wohnort: Linz, Österreich

Anzeige

Re: Probleme mit GSM in Österreich

Beitragvon geka » Sa 4. Jan 2014, 19:49

Bei mir war ab Anfang August generell die GSM Verbindung tot.
Seitdem seit 2.1. die Verbindung wieder funktioniert, hat sie auch keine Aussetzer gehabt.
geka
 
Beiträge: 42
Registriert: So 28. Jul 2013, 18:33

Re: Probleme mit GSM in Österreich

Beitragvon Blue Flash » Sa 4. Jan 2014, 21:09

Das Problem besteht bei mir schon länger. Zoe oder die TCU trennt nach ~3h die Verbindung, egal ob geladen wird oder nicht.
Seit heute überhaupt keine Verbindung zum Auto möglich, obwohl Zoe bzw. R-Link sagt "VERBUNDEN".

Egal, am Mittwoch muss ich sowieso wegen dem Problem zum Händler, weil bei mir von Anfang an die Vorklimatisierung nie richtig funktioniert hat.
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, -->baldmit 41kW Akku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 750
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Re: Probleme mit GSM in Österreich

Beitragvon CorpSpy » So 5. Jan 2014, 11:59

Ladeprotokoll ist bei mir da. Email bezüglich des Ladeendes wird auch meistens geschickt. Batteriestatus lässt sich einigermaßen zuverlässig abfragen (manchmal geht es halt nicht). Status während der Ladung auf App: meistens bekomme ich alle 30 Minuten ein Update, selten auch nicht. Programmierung der Vorklimatisierung geht nicht (bekanntes Problem).

Grundsätzlich scheint das GSM Modul zu funktionieren, allerdings mit wechselnder Zuverlässigkeit. Verlassen kann man sich darauf nicht.

Ich denke du solltest deines beim Händler überprüfen lassen.

Schöne Grüße,
Rainer
Zoe Kaiju
CorpSpy
 
Beiträge: 301
Registriert: Mi 3. Apr 2013, 09:48
Wohnort: Salzburg


Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste