Navi reaktivieren ?

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Navi reaktivieren ?

Beitragvon Robert » Di 2. Jul 2013, 08:16

Kann mir jemand helfen ? In den Untiefen der Untermenüs scheine ich oder das System etwas verstellt zu haben. Das Navi funktioniert nicht mehr und die Navi Apps sind grau. Mir kommt vor seit ich das Coyote aktiviert habe ist das so. (Coyote aktiv oder passiv gestellt ändert leider auch nichts mehr)
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4333
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Anzeige

Re: Navi reaktivieren ?

Beitragvon AbRiNgOi » Di 2. Jul 2013, 08:57

Hi Robert,

ich hab gar nicht gewusst das unsere ZOE das unterstützt, meinst Du dieses Coyote:
http://www.heise.de/newsticker/meldung/Coyote-Verkehrs-Community-kommt-nach-Deutschland-1697214.html

(vieleicht liegt es daran dass es in Deutschland nicht zugelassen ist?)
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 2968
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: Navi reaktivieren ?

Beitragvon Twizyflu » Di 2. Jul 2013, 10:51

Robert ist Österreicher^^

Kann dir denn dein Händler nicht helfen?
Die haben ja vl Unterlagen über das rlink
Shop unter https://www.nic-e.shop YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 18569
Registriert: Mi 8. Mai 2013, 21:11

Re: Navi reaktivieren ?

Beitragvon Robert » Di 2. Jul 2013, 10:57

Genau das Coyote.
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4333
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: Navi reaktivieren ?

Beitragvon Blue Flash » Di 2. Jul 2013, 17:32

Robert, du kannst versuchen den R-Link auf Werkseinstellungen zurück zusetzten.

Dann wären deine Einstelleungen zwar weg aber vielleicht funktioniert das Navi wieder.

Oder anders: es gibt einen "Appmanager" ähnlich bei Androidgeräten, möglich das Tomtom deaktiviert wurde, was ähnlich einer Deinstallation kommen würde.
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, bald mit 41kW Akku den wünsche ich mir vom Osterhasi
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 742
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Re: Navi reaktivieren ?

Beitragvon BuzzingDanZei » Di 2. Jul 2013, 20:36

Vielleicht hilft ein Reboot des R-Link. 12V Batterie für 15 Minuten abklemmen...
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2582
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Re: Navi reaktivieren ?

Beitragvon Robert » Di 2. Jul 2013, 20:57

Dank des Selbstheilungsprozesses über Nacht funktioniert wieder alles. :D Danke für euren Input !
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4333
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: Navi reaktivieren ?

Beitragvon beefeater » Di 2. Jul 2013, 20:59

hi robert
wie hat es nun wieder funktioniert?
nur über nacht gewartet dann gings wieder ?
unterwegs im schwarzen zoe intens auf 17" im ladeparadies kärnten :-)
Benutzeravatar
beefeater
 
Beiträge: 299
Registriert: Sa 13. Apr 2013, 18:10
Wohnort: 22kw typ2 paradies kärnten

Re: Navi reaktivieren ?

Beitragvon Robert » Di 2. Jul 2013, 21:10

Ja genau. Mitunter hat der ZOE ein auf mich erheiternd wirkendes Eigenleben:

Bevor ich ihn heute endgültig ins Bett, äh in die Garage gebracht habe, ist zeitgleich mit der Rückfahrkamera für ein paar Sekunden das Radio angegangen. Kurz vorm Abstellen hat sich dann aus den Tiefen des R-link noch eine Dame auf Französisch bei mir gemeldet und irgendwas vor sich hin gebrabbelt. Habe ihr auch brav geantwortet: "Ja, sicher ist klar." :mrgreen:
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4333
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: Navi reaktivieren ?

Beitragvon Jogi » Di 2. Jul 2013, 21:51

Robert hat geschrieben:
Habe ihr auch brav geantwortet: "Ja, sicher ist klar."

Au weia, wenn sich das mal nicht rächt... :twisted:
Du tätest vielleicht gut daran, morgen früh mit ein paar Blümchen zum Wecken zu erscheinen... :mrgreen:
Wenn früher alles besser war,
hätte man's ja auch so lassen können.
Jogi
 
Beiträge: 3166
Registriert: Di 3. Apr 2012, 18:22

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast