My ZE Online funktioniert nicht mehr

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: My ZE Online funktioniert nicht mehr

Beitragvon E-Pax » Sa 19. Aug 2017, 18:43

benwei hat geschrieben:
Geht das bei irgendwem mittlerweile wieder?

Meine letzte Info aus der ZOE datiert vom 7.8.2017. Seitdem ist Funkstille. Die TomTom-Live-Dienste sind auch ohne Funktion.
Im R-Link wird netzseitig Vollausschlag angezeigt, IMEI ist da - aber "Status: GETRENNT". :(


Ist bei mir laut Meldung in der Z.E.-Services-App exakt seit dem 16.08.2017, 17:04 Uhr, das Selbe in Grün, Netzstatus "getrennt" bei 2-4 Balken Empfang je nach Standort.

Habe gestern telefonisch ein Ticket bei der Online-Kundenbetreung eröffnet. Dort gibt man sich ahnungslos, was vergleichbare Fälle betrifft. Das Problem ist angeblich nicht bekannt. Bitte unter folgender Rufnummer anrufen und das Problem schildern:

02232 737600 (Renault Kundenbetreuung für RLINK)

Erreichbar nur werktags zu den üblichen Zeiten. Sind nett und bemüht, aber haben anscheinend wenig eigene Prüfungsmöglichkeiten.
E-Pax
 
Beiträge: 30
Registriert: So 4. Dez 2016, 18:52

Anzeige

Re: My ZE Online funktioniert nicht mehr

Beitragvon AbRiNgOi » Sa 19. Aug 2017, 18:58

Bei funzt seit zwei Jahren nix mehr, Verbindungsstatus: offline. Na und? Da war doch so ein Brief vor ein paar Wochen von Renault Österreich: wir mussen ein Softwareupdate machen, weil sonst kann es sein dass sich die Telematik aufhängt oder so. Na und? Denen geht das nix an, das ich gerade bei 38 Grad in Dubrovnik unter Palmen liege und Kalovatsko schlürfe.
ZOE Live 6/2013 * Ladegerät 60.500km * AHK legal Typisiert 18.07.2017 * neuer Motor 71.250km
Vertrag für 40kWh Batterie am 05.03.2018 abgeschlossen.
Aktuell: 80.000 km
Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 4041
Registriert: Do 27. Jun 2013, 17:43
Wohnort: Guntramsdorf (bei Wien)

Re: My ZE Online funktioniert nicht mehr

Beitragvon benwei » Sa 19. Aug 2017, 19:52

Ich habe schon Interesse daran, zu wissen, wie der Akkustand ist. Gerade da wir uns bei der Arbeit Ladepunkte teilen und zwischendurch umparken. Da ist auf gut Glück beim Auto vorbeilaufen lästig.
Renault ZOE Intens R240, EZ 09/16, seit 07/17
Hyundai IONIQ Elektro Premium - bestellt: 13.06.18 - zugelassen 27.06.18 - abgeholt 02.07.18
Wallbox ABL eMH1 11kW mit 7m Typ2
Benutzeravatar
benwei
 
Beiträge: 763
Registriert: Mo 26. Dez 2016, 14:32
Wohnort: nähe Braunschweig

Re: My ZE Online funktioniert nicht mehr

Beitragvon TomTomZoe » Sa 19. Aug 2017, 22:42

@benwei
Schon mal die Sicherung F26 gezogen, das hilft bei so manchen R-Link Problemen

Bei mir funktionieren alle Livedienste derzeit ohne Probleme.
Lediglich die SMS Benachrichtigungen kommen von Renault seit Anfang August recht unzuverlässig.
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 37 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2547
Registriert: Do 25. Aug 2016, 13:22

Re: My ZE Online funktioniert nicht mehr

Beitragvon benwei » Sa 19. Aug 2017, 23:31

Das Auto geht am Montag eh zum 1. Service, da können die sich damit rumschlagen
Renault ZOE Intens R240, EZ 09/16, seit 07/17
Hyundai IONIQ Elektro Premium - bestellt: 13.06.18 - zugelassen 27.06.18 - abgeholt 02.07.18
Wallbox ABL eMH1 11kW mit 7m Typ2
Benutzeravatar
benwei
 
Beiträge: 763
Registriert: Mo 26. Dez 2016, 14:32
Wohnort: nähe Braunschweig

Re: My ZE Online funktioniert nicht mehr

Beitragvon paulos200 » Mo 21. Aug 2017, 12:29

Bei unserer Zoe ist das gleiche Problem.
Keine Verbindung zu den Services.
Kann keinen Akkustand mehr einsehen bzw per SMS anfordern.
Das ganze seid dem 16.08. .
Mit dem Händler und der Renault Kundenbetreuung schon telefoniert,
Aber eine Lösung oder Ursache könnte mir keiner nennen.
Soll noch einen Tag warten und dann einen Termin vereinbaren.
Benutzeravatar
paulos200
 
Beiträge: 22
Registriert: Mo 7. Nov 2016, 22:28
Wohnort: 32657 Lemgo

Re: My ZE Online funktioniert nicht mehr

Beitragvon benwei » Mo 21. Aug 2017, 13:59

Bei mir geht es seit gestern wie von Geisterhand wieder...
Renault ZOE Intens R240, EZ 09/16, seit 07/17
Hyundai IONIQ Elektro Premium - bestellt: 13.06.18 - zugelassen 27.06.18 - abgeholt 02.07.18
Wallbox ABL eMH1 11kW mit 7m Typ2
Benutzeravatar
benwei
 
Beiträge: 763
Registriert: Mo 26. Dez 2016, 14:32
Wohnort: nähe Braunschweig

Re: My ZE Online funktioniert nicht mehr

Beitragvon Urban » Mo 21. Aug 2017, 15:37

benwei hat geschrieben:
Bei mir geht es seit gestern wie von Geisterhand wieder...
Gleich mal testen.

Elektrisch,
nicht hektisch.
:mrgreen: Elektrisch, nicht hektisch. :mrgreen:
Benutzeravatar
Urban
 
Beiträge: 274
Registriert: Mi 13. Mär 2013, 19:58

Re: My ZE Online funktioniert nicht mehr

Beitragvon paulos200 » Mo 21. Aug 2017, 20:00

Bei unserer Zoe geht immer noch nichts :cry:

Was meint ihr, abwarten oder doch mal Termin beim Z.E. Service??
Benutzeravatar
paulos200
 
Beiträge: 22
Registriert: Mo 7. Nov 2016, 22:28
Wohnort: 32657 Lemgo

Re: My ZE Online funktioniert nicht mehr

Beitragvon holger2 » Di 22. Aug 2017, 08:54

Emails kommen, aber SMS kommt einfach nicht :evil: :twisted:
holger2
 
Beiträge: 103
Registriert: Sa 5. Sep 2015, 12:01

Anzeige

VorherigeNächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste