Mein Navi versteht mich nicht mehr ¿

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: Mein Navi versteht mich nicht mehr ¿

Beitragvon Greg68 » Fr 17. Feb 2017, 10:25

Bei mir hat's auch noch nie geklappt. Habe es aufgegeben. Wo möglich, fahre ich kurz an den Rand, halte an, und gebe das Ziel eben ganz old school von Hand ein ;).

Gibt es bestimmte Tokens, die man sagen und dann immer warten muss, bis einen die Navi verstanden hat, z.B. "Navi"... "Adresse"... "Mainz" ... "Blablastr." ... 15 oder so? Oder soll das so funktionieren: "Liebe Navi, zeig mir mal den Weg zur Blablastr. 15 in Mainz"?

Wenn, dann glaube ich eher Ersteres. Vielleicht probiere ich das nochmal, wenn ich seeehr viel Zeit & vor allem Geduld habe ;).

Gruß, Gregor
ZOE Intens (Q210, EZ 11/14, weiß) seit 27.01.2017
Twike III Active (Bj. 2001, 6kWh LION seit 2013) seit 06.2013
Pedelec
Verbrennerfrei seit 01.2017
Benutzeravatar
Greg68
 
Beiträge: 423
Registriert: Mo 29. Sep 2014, 14:00
Wohnort: Mainz (D)

Anzeige

Re: Mein Navi versteht mich nicht mehr ¿

Beitragvon Urban » Fr 17. Feb 2017, 15:58

Einfach den kleinen Sprechknopf rechts am Lenkrad kurz drücken und dann den Anweisungen des rLink folgen.

elektrisch, nicht hektisch
:mrgreen: Elektrisch, nicht hektisch. :mrgreen:
Benutzeravatar
Urban
 
Beiträge: 237
Registriert: Mi 13. Mär 2013, 18:58

Re: Mein Navi versteht mich nicht mehr ¿

Beitragvon LX84 » Fr 17. Feb 2017, 21:52

Knopf drücken, warten bis es piepst
"Neue Adresse eingeben"
wieder auf den Pieps warten
"Dorfstraße 37, Linz"
warten auf die Bestätigungsfrage und mit "Ja" bestätigen.

(Normale Sprechlautstärke reicht, man muss nicht schreien - nur klar und deutlich sprechen...)
>>> Renault ZOE Intens - Black Pearl mit 17"+ Wallb-e ECO 11kW + BMW iCCB <<<
Bild
Renault bring-your-friends Codes ab 2015: w5a128778 w5a128780 w5a12880 w5a128802 w5a128815
Benutzeravatar
LX84
 
Beiträge: 828
Registriert: Do 5. Dez 2013, 20:16
Wohnort: Wels, OÖ

Re: Mein Navi versteht mich nicht mehr ¿

Beitragvon Karlsson » Fr 17. Feb 2017, 22:17

Funktioniert bei mir im Normalfall ganz ordentlich. Bei komischen Namen halt nicht immer.
Ist ein Vorteil, nicht während der Fahrt rumtippern zu müssen.
Zoe Q210 seit 06/15
Benutzeravatar
Karlsson
 
Beiträge: 12812
Registriert: Fr 15. Mär 2013, 12:41

Re: Mein Navi versteht mich nicht mehr ¿

Beitragvon Greg68 » Mi 22. Feb 2017, 11:17

Kaum macht man's richtig, schon funktioniert's :). Ich hatte vorher immer gleich losgeplärrt, als ich den Knopf gedrückt hatte. Dass man da erst auf einen "Piep" warten muss, wusste ich nicht. Dennoch finde ich es besser, die Navi vor der Fahrt am Touchscreen zu programmieren. Wenn man das aber mal vergessen hat und dann alle Ampeln, die sonst zuverlässig rot sind mal grün sind, dann kann man das mal probieren mit der Sprachsteuerung ;) .

Gruß, Gregor
ZOE Intens (Q210, EZ 11/14, weiß) seit 27.01.2017
Twike III Active (Bj. 2001, 6kWh LION seit 2013) seit 06.2013
Pedelec
Verbrennerfrei seit 01.2017
Benutzeravatar
Greg68
 
Beiträge: 423
Registriert: Mo 29. Sep 2014, 14:00
Wohnort: Mainz (D)

Re: Mein Navi versteht mich nicht mehr ¿

Beitragvon Urban » Mi 22. Feb 2017, 12:30

Ja, die Sprachsteueung ist eher eine Notlösung.


elektrisch, nicht hektisch
:mrgreen: Elektrisch, nicht hektisch. :mrgreen:
Benutzeravatar
Urban
 
Beiträge: 237
Registriert: Mi 13. Mär 2013, 18:58

Re: Mein Navi versteht mich nicht mehr ¿

Beitragvon Greg68 » Mi 22. Feb 2017, 12:44

Urban hat geschrieben:
elektrisch, nicht hektisch

Der Spruch gefällt mir :D , ist besonders bei der Sprachsteuerung angesagt. Hektik führt da zu nix ;)
ZOE Intens (Q210, EZ 11/14, weiß) seit 27.01.2017
Twike III Active (Bj. 2001, 6kWh LION seit 2013) seit 06.2013
Pedelec
Verbrennerfrei seit 01.2017
Benutzeravatar
Greg68
 
Beiträge: 423
Registriert: Mo 29. Sep 2014, 14:00
Wohnort: Mainz (D)

Anzeige

Vorherige

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste