Klimaanlage "vergisst" letzten Zustand

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Klimaanlage "vergisst" letzten Zustand

Beitragvon seagull » Do 20. Sep 2018, 21:53

Hallo zusammen, nach langer Zeit des Mitlesens melde ich mich nun auch einmal zu Wort :)

Da ich seit 4 Wochen stolzer ZoE Besitzer bin, ist mir gleich das erste "Problem" aufgefallen, zu dem ich keine Lösung finden konnte.

Wenn ich die ZoE mit dem Startknopf einschalte, ist die Lüftung immer auf Stufe 1. Auch wenn ich die Lüftung ausschalte, dann das Fahrzeug verriegel und kurz danach wieder starte - wieder Stufe 1.

Kennt jemand das Problem und hat eine Lösungs(idee)?

Gruß

Gesendet von meinem SM-G965F mit Tapatalk
seagull
 
Beiträge: 6
Registriert: Fr 4. Mai 2018, 07:58

Anzeige

Re: Klimaanlage

Beitragvon clewi » Fr 21. Sep 2018, 10:01

Hallo,

ich kenn es nicht, bei mir funktioniert das immer zuverlässig. Es wird die Einstellung jedoch mit dem Schlüssel verknüpft - jeder Fahrer kann daher seine Vorlieben speichern.
Hast du immer selben Schlüssel verwendet?
ZOE Intens Q210 10/2014
Benutzeravatar
clewi
 
Beiträge: 71
Registriert: Mi 29. Jun 2016, 07:58
Wohnort: Bez. Vöcklabruck, Österreich

Re: Klimaanlage "vergisst" letzten Zustand

Beitragvon seagull » Fr 21. Sep 2018, 18:10

clewi hat geschrieben:
Hallo,

ich kenn es nicht, bei mir funktioniert das immer zuverlässig. Es wird die Einstellung jedoch mit dem Schlüssel verknüpft - jeder Fahrer kann daher seine Vorlieben speichern.
Hast du immer selben Schlüssel verwendet?
Hallo,
Das habe ich auch bereits gelesen...ich nutze seit 2 Wochen nur noch einen Schlüssel - der Fehler ist allerdings noch immer vorhanden.

Hat noch jemand eine Idee?
seagull
 
Beiträge: 6
Registriert: Fr 4. Mai 2018, 07:58

Re: Klimaanlage

Beitragvon R3dL4x » Fr 21. Sep 2018, 22:26

glaube die Idee ist offensichtlich: Wenn der Fehler reproduzierbar ist, auf zu Renault, und auf Gewährleistung beheben lassen.
Renault ZOE Q210 + Renault ZOE R90 von E-Flat, danach: i3 120ah
Letzten Verbrenner (1er) verkauft in 5/2018.
Keine Lademöglichkeit Zuhause oder in der Arbeit, 100% öffentlich.
R3dL4x
 
Beiträge: 105
Registriert: Sa 2. Dez 2017, 22:47
Wohnort: München

Re: Klimaanlage

Beitragvon seagull » Sa 22. Sep 2018, 18:50

R3dL4x hat geschrieben:
glaube die Idee ist offensichtlich: Wenn der Fehler reproduzierbar ist, auf zu Renault, und auf Gewährleistung beheben lassen.


Vorhin beim :D gewesen. Seine Antwort war leider "ernüchternd". Manche Fahrzeuge würden immer automatisch eine Grundstellung haben, damit bspw. die Klimaanlage nicht schimmelt. Ganz zufrieden bin ich hiermit allerdings nicht...
Da die ZoE sowieso bald ein Updatetermin bei einem anderen Händler hat, werde ich hier nochmal nachfragen.
Falls es etwas neues gibt, melde ich mich wieder!
seagull
 
Beiträge: 6
Registriert: Fr 4. Mai 2018, 07:58

Re: Klimaanlage

Beitragvon R3dL4x » Sa 22. Sep 2018, 21:23

Moment - tritt das Verhalten nur auf, wenn die die Lüftungs ganz aus hast? Dann würde das sogar Sinn machen....
Renault ZOE Q210 + Renault ZOE R90 von E-Flat, danach: i3 120ah
Letzten Verbrenner (1er) verkauft in 5/2018.
Keine Lademöglichkeit Zuhause oder in der Arbeit, 100% öffentlich.
R3dL4x
 
Beiträge: 105
Registriert: Sa 2. Dez 2017, 22:47
Wohnort: München

Re: Klimaanlage

Beitragvon Athlon » So 23. Sep 2018, 00:36

Meine ist immer ganz aus. Die bleibt es aber auch nach zu und wieder auf schließen.
Dieser Post kann Spuren von Sarkasmus und nicht ganz ernst gemeinten Bemerkungen enthalten :!:

Zoe Q210 11/14
Athlon
 
Beiträge: 327
Registriert: So 29. Okt 2017, 14:35
Wohnort: Zwickau

Re: Klimaanlage

Beitragvon seagull » So 23. Sep 2018, 12:02

R3dL4x hat geschrieben:
Moment - tritt das Verhalten nur auf, wenn die die Lüftungs ganz aus hast? Dann würde das sogar Sinn machen....


Das verhalten tritt auf, wenn ich das Fahrzeug mit ausgeschalteter Lüftung verlasse, verschließe und danach wieder starte.
seagull
 
Beiträge: 6
Registriert: Fr 4. Mai 2018, 07:58

Re: Klimaanlage "vergisst" letzten Zustand

Beitragvon MaXx.Grr » So 23. Sep 2018, 12:40

seagull hat geschrieben:
Das verhalten tritt auf, wenn ich das Fahrzeug mit ausgeschalteter Lüftung verlasse, verschließe und danach wieder starte.


Ja, so verhält es sich bei meiner Zoe auch... Wobei mich das nicht stört, im Gegenteil. Ich habe dafür aber auch die automatische Luftverteilung ausgeschaltet und fest auf oben und unten eingestellt - das vergißt sie, wie auch die Temperatur, nicht :-D

Grüazi MaXx
Benutzeravatar
MaXx.Grr
 
Beiträge: 628
Registriert: So 14. Mai 2017, 13:19

Re: Klimaanlage

Beitragvon seagull » So 23. Sep 2018, 12:42

MaXx.Grr hat geschrieben:
seagull hat geschrieben:
Das verhalten tritt auf, wenn ich das Fahrzeug mit ausgeschalteter Lüftung verlasse, verschließe und danach wieder starte.


Ja, so verhält es sich bei meiner Zoe auch... Wobei mich das nicht stört, im Gegenteil. Ich habe dafür aber auch die automatische Luftverteilung ausgeschaltet und fest auf oben und unten eingestellt - das vergißt sie, wie auch die Temperatur, nicht :-D

Grüazi MaXx



Super, dann bin ich ja nicht alleine. Störend ist es natürlich nicht allzu stark. Wenn man aber ein geräuschloses Auto hat und jedes Mal beim Start der Lüfter hochdreht, nervt das manchmal :mrgreen: :mrgreen:
seagull
 
Beiträge: 6
Registriert: Fr 4. Mai 2018, 07:58

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste