Kein Ladestand in App und Webseite

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: Kein Ladestand in App und Webseite

Beitragvon richx » Di 4. Apr 2017, 16:12

Siehe mein erster Screenshot, dass sind alle angezeigt Verträge.
richx
 
Beiträge: 40
Registriert: Sa 27. Aug 2016, 18:21

Anzeige

Re: Kein Ladestand in App und Webseite

Beitragvon richx » Mo 10. Apr 2017, 18:38

Hallo,

so, die Lösung hat der Renault Service geliefert. Ich habe einen neuen Aktivierungscode bekommen. Mit diesem wollte ich mich erneut registrieren - es kam aber die Fehlermeldung "Unbekannter Fehler". Lustigerweise funktioniert jetzt alles mit alten Account :-)

Die Lehre aus der Geschichte: Der Renault Service kann durchaus helfen :-)

Viele Grüße und Danke an alle beteiligten.
Richard
richx
 
Beiträge: 40
Registriert: Sa 27. Aug 2016, 18:21

Re: Kein Ladestand in App und Webseite

Beitragvon Don Jan » Do 11. Mai 2017, 08:15

Also bei mir hat sich gerade die Kundenbetreuung konsequent geweigert, mich weiterzuverbinden. Ich soll in die Werkstatt fahren. Obwohl ich gesagt habe, dass es bereits schon einmal auf diesem Wege gelöst wurde, weigerte die Dame sich konsequent, mich zu verbinden :wand:

Wie heißt nochmal der User hier im Forum, der in der Abteilung arbeitet?
Seit 01 2018: Mitsubishi Outlander PHEV - rubinschwarz
seit 08/15: ZOE Intens Q210 - schwarz, was sonst
bis 08/15: Twizy Technic
bis 03/14: CityEL
Benutzeravatar
Don Jan
 
Beiträge: 127
Registriert: Mi 22. Jul 2015, 16:44
Wohnort: Wuppertal

Re: Kein Ladestand in App und Webseite

Beitragvon richx » Do 11. Mai 2017, 22:22

Hi, habe dir eine PN mit den Kontaktdaten meines Helfers geschickt.
richx
 
Beiträge: 40
Registriert: Sa 27. Aug 2016, 18:21

Re: Kein Ladestand in App und Webseite

Beitragvon Khan » Di 13. Mär 2018, 19:39

Hier hänge ich mich mal kurz ein, um meine Erfahrungen mitzuteilen:

Bei meiner neuen ZOE waren die 2 Verträge in MY RENAULT "Vernetzte Services - 36 Monate LIVE Service" und ""My Z.E. Interactive" aktiv. Auswirkung war, ich konnte die Klimaanlage steuern, bekam jedoch keinen Akkuzustand angezeigt in der Weboberfläche bzw. der ZE App.

Da fehlte wie oben schon bemerkt der "My Z.E. Connect" - Vertrag in "MY RENAULT".

Ich hatte zwar vom Autohaus zwei Verträge bekommen mit jeweils einem Aktivierungscode. Einer ging allerdings nicht. Das konnte dann letztlich nur das Autohaus bei Renault korrigieren, denn meine Anrufe bei der Kundenhotline waren wenig erfolgreich. Ich bekam zwar zu hören, dass mich jemand zurückruft, das ist jedoch bis heute nicht geschehen (schon mehr als eine Woche her).

Jetzt sind alle 3 Verträge aktiv und in der App und im Web wird mir mein Akkuzustand schön angezeigt. Perfekt!
Khan
 
Beiträge: 50
Registriert: Sa 9. Sep 2017, 11:58

Vorherige

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste