Menüpunkt "Fahrzeug" fehlt komplett

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Menüpunkt "Fahrzeug" fehlt komplett

Beitragvon blackballooon » Di 17. Okt 2017, 22:17

hallo!
fahre seit gestern eine zoe r240 uns frage mich ob es diesen streckenbericht wo die km, durschnittsverbrauch, bremsen, tempe usw angezeit werden am ende jeder fahrt bei diesem model nicht gibt?
bin vorher mit einer R90 gefahren und fand das eigentlich immer recht informativ.
Zuletzt geändert von blackballooon am Mi 18. Okt 2017, 20:49, insgesamt 1-mal geändert.
Benutzeravatar
blackballooon
 
Beiträge: 47
Registriert: Sa 30. Sep 2017, 01:01

Anzeige

Re: Eco Streckenbericht nach der Fahrt

Beitragvon benwei » Di 17. Okt 2017, 22:21

Kann man im R-Link einschalten, ob er nach jeder Fahrt gezeigt wird oder nicht. Ist wahrscheinlich nicht aktiviert.
Elektrisch unterwegs seit Juli 2017 mit einer ZOE Intens R240 (EZ 09/16) und ABL eMH1 11kW-Wallbox.
Dazu noch: MB B200 Benziner
Benutzeravatar
benwei
 
Beiträge: 263
Registriert: Mo 26. Dez 2016, 13:32
Wohnort: nähe Braunschweig

Re: Eco Streckenbericht nach der Fahrt

Beitragvon blackballooon » Mi 18. Okt 2017, 00:03

ok muss ich morgen mal schauen.
du weißt nicht zufällig wo genau?
in der beschreibung hab ich bis jetzt noch nix passendes gefunden...
Benutzeravatar
blackballooon
 
Beiträge: 47
Registriert: Sa 30. Sep 2017, 01:01

Re: Eco Streckenbericht nach der Fahrt

Beitragvon TomTomZoe » Mi 18. Okt 2017, 15:25

Zoe R-Link Online Handbuch
Unter Fahrzeug -> Einstellungen sollte es zu finden sein.
Gut eingefahrene Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853).
Seit 08/2016 schon 48t ekm (Diesel 07/2017 verkauft).
Ab 09.02.2018 AMP+-ERA-e 8-)
Bild (ab Ladeanschluß), laut BC 14,8-16,9kWh/100km (Sommer-Winter)
Benutzeravatar
TomTomZoe
 
Beiträge: 1335
Registriert: Do 25. Aug 2016, 12:22

Re: Eco Streckenbericht nach der Fahrt

Beitragvon blackballooon » Mi 18. Okt 2017, 20:38

tja ich hab heute gemerkt dass bei mir der punkt fahrzeug komplett im menü fehlt. wie gibts denn sowas??
Dateianhänge
IMG_20171018_192353.jpg
Benutzeravatar
blackballooon
 
Beiträge: 47
Registriert: Sa 30. Sep 2017, 01:01

Re: Menüpunkt "Fahrzeug" fehlt komplett

Beitragvon clewi » Do 19. Okt 2017, 06:17

Das dürfte es nicht geben, vor allem, da sich dahinter ja wichtige Einstellungen für Elektroauto (wie der Ladetimer) verbergen. Ich würde mal versuchen, das neue R-Link-Update einzuspielen.
ZOE Intens Q210 10/2014
Benutzeravatar
clewi
 
Beiträge: 46
Registriert: Mi 29. Jun 2016, 06:58
Wohnort: Bez. Vöcklabruck, Österreich

Re: Menüpunkt "Fahrzeug" fehlt komplett

Beitragvon blackballooon » Do 19. Okt 2017, 08:27

ok danke.
das update bekomme ich aber nur über myrenault oder? da ist das auto leider noch nicht angemeldet.
oder kann das alles damit zusammenhängen dass die sd karte nicht im slot bleibt und gleich wieder raushüpft?
langsam blick ich echt nicht mehr durch...
Benutzeravatar
blackballooon
 
Beiträge: 47
Registriert: Sa 30. Sep 2017, 01:01

Re: Menüpunkt "Fahrzeug" fehlt komplett

Beitragvon HubertB » Do 19. Okt 2017, 09:32

Wenn die SD Karte nicht im Slot bleibt -> ab in die Werkstatt.
Twizy seit 3/2015, Zoe 12/2015-11/2017
CF Box 43kW Typ2 Kabel / 22kW Typ2 Buchse / 2x32A CEE / 2x CEE blau
Benutzeravatar
HubertB
 
Beiträge: 2170
Registriert: Mo 9. Mär 2015, 22:51
Wohnort: Deutschland, 50829 Köln

Re: Menüpunkt "Fahrzeug" fehlt komplett

Beitragvon Helfried » Do 19. Okt 2017, 12:15

blackballooon hat geschrieben:
kann das alles damit zusammenhängen dass die sd karte nicht im slot bleibt und gleich wieder raushüpft?


Hast du den Finger wirklich tief genug drinnen stecken? Da hab ich mich auch mal arg blamiert bei so einer. Das Ding ist immer wieder raus gehüpft.
Helfried
 
Beiträge: 5281
Registriert: So 7. Aug 2016, 17:26

Re: Menüpunkt "Fahrzeug" fehlt komplett

Beitragvon blackballooon » Do 19. Okt 2017, 13:00

ja ich denke schon. wenn ich dauerhaft raufdrücke kommt ja auch die meldung sdkarte gefunden oder so. und dann karte d a ch wird geladen aber die karte wird nicht angezeigt. das fenster bleibt schwarz so wie auch zb der rlink store.
bekomme ich irgendwo ein update von rlink ohne dass das auto bei my renault angemeldet ist?
obwohl das würd ja dann wahrscheinlich auch nicht funktionieren da die karte anscheinend nicht richtig geladen wird...
mit der werkstatt muss ich leider warten bis der chef wieder da ist da es ein firmenauto ist.
Benutzeravatar
blackballooon
 
Beiträge: 47
Registriert: Sa 30. Sep 2017, 01:01

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste