Audioquelle wechselt nach Neustart

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: Audioquelle wechselt nach Neustart

Beitragvon panoptikum » Mo 4. Dez 2017, 12:32

Bei mir steckt der USB-Stick auch permanent und es wird auch darauf gewechselt wenn zuvor auf Radio gestellt war. Allerdings bei mir auch nicht immer. Ich denke, wenn der Start von R-Link zu lange braucht, ist die USB-Erkennung bereits abgeschlossen und es wird nicht mehr umgeschaltet, sondern bleibt auf Radio.
Renault Zoe Intens (Q210, BJ 03/2013 F-Import)
NRGkick 22kW BT 7,5 m
panoptikum
 
Beiträge: 1317
Registriert: Sa 20. Feb 2016, 12:30
Wohnort: Graz Ost

Anzeige

Re: Audioquelle wechselt nach Neustart

Beitragvon Zoenix » Mo 4. Dez 2017, 15:27

Der USB-Stick steckt auch bei mir permanent.
Auch mir passiert es häufig, dass beim Neustart statt dem vorher aktivierten Radio die Quelle auf USB wechselt.
Sehr zuverlässig kann ich das reproduzieren, wenn ich vorher mit eingeschaltetem Radio in die Tiefgarage der Firma fahre.
Ich schließe daraus, dass das R-Link automatisch auf USB wechselt, wenn das Empfangssignal des zuvor eingestellten Radiosenders zu schwach ist.
11/2015: ZOE intens is in da house 8-)
Benutzeravatar
Zoenix
 
Beiträge: 111
Registriert: Mi 23. Sep 2015, 14:43
Wohnort: Mittelrhein

Re: Audioquelle wechselt nach Neustart

Beitragvon oe6ttq » Di 5. Dez 2017, 07:32

Bei mir genau gleich, USB Stick steckt permanent dran, ZOE wechselt die Quellen nach Lust und Laune, vor allem zwischen Radio und USB. Nervt!
ZOE Q210 intens Weiß 04/2014
@home: CEE 32/22kW Bettermann B3200S
@work: 22kw Typ2 wallb-e
3,12kWp PV mit SmartFOX @home
Mitglied http://www.zoe-club-austria.at
Sion #4833
Benutzeravatar
oe6ttq
 
Beiträge: 88
Registriert: Do 19. Mär 2015, 16:26
Wohnort: 8410 Wildon

Re: Audioquelle wechselt nach Neustart

Beitragvon sensai » Di 5. Dez 2017, 09:23

schlimm ist nur das Zurückwechseln auf die gewollte Audioquelle

langsam Taste drücken => AUX
warten...
langsam Taste drücken => BT
warten
langsam Taste drücken => Radio

das nervt :evil:
Niedrigstenergiehaus (17 kWh/m²) mit Wärmepumpe und Tiefenbohrung

Zoe Intens (Q210) 12/2014 mit 17" TechRun
IONIQ Premium Blue Velvet: 03/2018 (vermutlich erster IONIQ mit Dachbox)
und damit: ein 100% Auspuff freier Haushalt 8-)
Benutzeravatar
sensai
 
Beiträge: 1358
Registriert: Do 23. Apr 2015, 13:26
Wohnort: Graz Süd

Re: Audioquelle wechselt nach Neustart

Beitragvon sensai » Mo 16. Apr 2018, 15:05

mit dem R-Link Update auf V8052 soll das Problem wirklich behoben sein?
Kann das jemand bestätigen?
Niedrigstenergiehaus (17 kWh/m²) mit Wärmepumpe und Tiefenbohrung

Zoe Intens (Q210) 12/2014 mit 17" TechRun
IONIQ Premium Blue Velvet: 03/2018 (vermutlich erster IONIQ mit Dachbox)
und damit: ein 100% Auspuff freier Haushalt 8-)
Benutzeravatar
sensai
 
Beiträge: 1358
Registriert: Do 23. Apr 2015, 13:26
Wohnort: Graz Süd

Re: Audioquelle wechselt nach Neustart

Beitragvon timokwh » Mo 16. Apr 2018, 15:07

Nein, kann ich leider nicht bestätigen. Heute morgen hat das R-link wieder spontan von Radio auf USB gewechselt., trotz 8052.

Grüße,
Timo
timokwh
 
Beiträge: 3
Registriert: Di 25. Apr 2017, 21:44

Re: Audioquelle wechselt nach Neustart

Beitragvon Frosch_1977 » Mo 16. Apr 2018, 16:52

sensai hat geschrieben:
mit dem R-Link Update auf V8052 soll das Problem wirklich behoben sein?
Kann das jemand bestätigen?

nein ist leider nach wie vor so, dass der USB-Stick als Quelle genutzt wird wenn man neu startet. :roll:
MfG
Frosch_1977
Technik: Renault ZOE INTENS - Z.E. 40 (2017-12-29) / CEE +JUICE BOOSTER 2
--> An die Rechtschreibpolizei: Bitte ignorieren Sie mich, da ich ihren Ansprüchen aufgrund meiner Lese-& Rechtschreibschwäche nicht gerecht werde.
Benutzeravatar
Frosch_1977
 
Beiträge: 360
Registriert: Fr 26. Mai 2017, 01:19
Wohnort: Kahlgrund

Re: Audioquelle wechselt nach Neustart

Beitragvon sensai » Di 17. Apr 2018, 08:25

herzlichen Dank für die Rückmeldung.

Dann mache ich kein R-Link Update.
"Never change a running system" ist bei Renault besonders wichtig. :lol:

bis auf diese Macke rennt meine Zoe einwandfrei. Die APP sowie die e-mail Benachrichtigung geht fehlerfrei.
Und die Zoe fährt sowieso täglich problemlos ihre Strecken.
Niedrigstenergiehaus (17 kWh/m²) mit Wärmepumpe und Tiefenbohrung

Zoe Intens (Q210) 12/2014 mit 17" TechRun
IONIQ Premium Blue Velvet: 03/2018 (vermutlich erster IONIQ mit Dachbox)
und damit: ein 100% Auspuff freier Haushalt 8-)
Benutzeravatar
sensai
 
Beiträge: 1358
Registriert: Do 23. Apr 2015, 13:26
Wohnort: Graz Süd

Re: Audioquelle wechselt nach Neustart

Beitragvon Duky » Mi 5. Dez 2018, 12:46

Ist das Problem mittlerweile behoben ?
Wenn ja bitte: HILFE :)

Hab nämlich vor ner Woche meine neue ZOE mit 2 km abgeholt - also neu und bei mir ist genau das gleiche..naja
Ok, nicht genau das gleiche, da mein R-Link auch einfach mal neu Startet nach "Zündung an" oder einfach noch ca 10 Sekunden weiter Spielt nach Tür öffnen "Zündung aus"
Benutzeravatar
Duky
 
Beiträge: 8
Registriert: Fr 30. Nov 2018, 22:37

Re: Audioquelle wechselt nach Neustart

Beitragvon GStegemann » Mi 5. Dez 2018, 13:28

Duky hat geschrieben:
Ist das Problem mittlerweile behoben ?

Nein, bis jetzt/heute gibt es noch keine Abhilfe.

Duky hat geschrieben:
Hab nämlich vor ner Woche meine neue ZOE mit 2 km abgeholt - also neu und bei mir ist genau das gleiche..naja
Ok, nicht genau das gleiche, da mein R-Link auch einfach mal neu Startet nach "Zündung an" oder einfach noch ca 10 Sekunden weiter Spielt nach Tür öffnen "Zündung aus"

Auch das passiert immer mal wieder. Habe bereits mehrfach reklamiert. Aber die Händler haben da wohl wenig Einflußnahme bezüglich R-Link-Problemen. Mir ist auch kein direkter Kontakt bekannt wo man seine Beschwerden los werden kann.
Viele Grüße
Gerhard
GStegemann
 
Beiträge: 63
Registriert: Do 4. Jan 2018, 23:06
Wohnort: Mühlacker

Anzeige

VorherigeNächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast