Android Auto bricht ab - freigeschaltetes Android Auto

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: Android Auto bricht ab - freigeschaltetes Android Auto

Beitragvon MaXx.Grr » Fr 12. Okt 2018, 11:26

Hmm, vielleicht ist das ja der (jetzt für uns nachvollziehbare) Grund warum Renault das nicht freigeschaltet hat... Ich höre eigentlich nur Radio oder vom USB-Stick Musik insofern funktioniert es für mich ganz gut. Maps funktioniert und das ist für mich die Hauptsache.

Grüazi MaXx
Benutzeravatar
MaXx.Grr
 
Beiträge: 671
Registriert: So 14. Mai 2017, 13:19

Anzeige

Re: Android Auto bricht ab - freigeschaltetes Android Auto

Beitragvon MaXx.Grr » Fr 12. Okt 2018, 13:59

Ach so, zu alt darf Dein Testhandy nicht sein weil Android Auto mit Android 4.x ned funktioniert...
Benutzeravatar
MaXx.Grr
 
Beiträge: 671
Registriert: So 14. Mai 2017, 13:19

Re: Android Auto bricht ab - freigeschaltetes Android Auto

Beitragvon SunDance_879 » Di 16. Okt 2018, 17:52

Heute Abbruch nach ca 45 Minuten Fahrt ohne Spotify oder Google Music an gemacht zu haben. Insofern bin ich wieder am Anfang ...
Mit freundlichen Grüßen
Tobi

Bild Intens Z.E.40; 08/17 - Spritmonitor seit 12/17 ~15k km
Stevens E-CAYOLLE Human-Hybrid; X1 Dieselstinktier
https://electrify-bw.de/
Benutzeravatar
SunDance_879
 
Beiträge: 272
Registriert: Do 23. Nov 2017, 11:56

Re: Android Auto bricht ab - freigeschaltetes Android Auto

Beitragvon MaXx.Grr » Di 16. Okt 2018, 23:18

Gestern ist mir das auch passiert - ohne Musik etc., nur Google Maps ist gelaufen... Android Auto ist einfach nur ausgegangen. Hab's erst gar ned bemerkt... Neu eingesteckt, ging wieder - den ganzen restlichen Tag. Ohne Probleme. Auch nach längeren Pausen (3 Std.)...

Ich kann Dir also nur sagen daß Du nicht allein bist und an der Musik liegt's nicht... Wobei es bei Dir ja doch deutlich öfter passiert. Ich hake das bei mir unter Schluckauf ab...

Grüazi MaXx
Benutzeravatar
MaXx.Grr
 
Beiträge: 671
Registriert: So 14. Mai 2017, 13:19

Re: Android Auto bricht ab - freigeschaltetes Android Auto

Beitragvon SunDance_879 » Mi 17. Okt 2018, 06:54

Immerhin :D

Ich habe jetzt ein ausgemustertes Galaxy A3 Modell 2016 mit 7.0 reaktiviert und eine noch freie Datenkarte meines Vertrages rein gepackt. AndroidAuto läuft, Verkehrsdaten sind kein Problem und Spotify ist ebenfalls eingerichtet. Blitzer.de Plus natürlich auch, aber nur, falls ich mal Beifahrer sein sollte ^^
Eine Fahrt bisher und kein Abbruch.
Mit freundlichen Grüßen
Tobi

Bild Intens Z.E.40; 08/17 - Spritmonitor seit 12/17 ~15k km
Stevens E-CAYOLLE Human-Hybrid; X1 Dieselstinktier
https://electrify-bw.de/
Benutzeravatar
SunDance_879
 
Beiträge: 272
Registriert: Do 23. Nov 2017, 11:56

Re: Android Auto bricht ab - freigeschaltetes Android Auto

Beitragvon Basti_ » Mi 17. Okt 2018, 07:56

Ich kann hier nur dazu beitragen dass das Moto Z2 Play (Android 8) meiner Freundin ständig ausgeht, mein Moto Z2 Force (Android 8) in den letzten Wochen nur 3x ausgegangen ist, dann aber erst nach 4-5 Stunden Fahrt. Dies jeweils mit laufendem Spotify. Ist nicht direkt nachzuvollziehen.
Benutzeravatar
Basti_
 
Beiträge: 42
Registriert: Di 13. Sep 2016, 08:51

Re: Android Auto bricht ab - freigeschaltetes Android Auto

Beitragvon se38 » Mi 17. Okt 2018, 14:53

Das Phänomen ist mir bekannt. Und zwar nachvollziehbar an exakt zwei Punkten, an denen ich häufig vorbeikomme: eine Kreuzung und eine Autobahnabfahrt. Bei jeder zweiten oder dritten Vorbeifahrt verliert Android Auto dort die Verbindung und muss via Stecker rein/ Stecker raus wieder zur Kommunikation überzeugt werden.
Ob das jetzt mit dem Empfang (Daten oder GPS) oder der Fahrzeit zu tun hat, kann ich (noch) nicht sagen.
Zoe Intens Q210 mit Android Auto :D
Benutzeravatar
se38
 
Beiträge: 53
Registriert: Do 10. Sep 2015, 15:53

Anzeige

Vorherige

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste