Zellendrift Wahnsinn?

Alles rund um die Batterie und Reichweite des Renault ZOE

Zellendrift Wahnsinn?

Beitragvon Twizyflu » Di 26. Aug 2014, 17:59

Also ich weiß, dass der Zellendrift bei manchen größer ist bei manchen weniger und dass deshalb das Laden gerne mal von 99 auf 100% seine 30 Gedenkminuten veranschlagt.
Ich lade von 6% auf. Seit 2 Stunden.
1 Std ist er auf 99% jetzt.
Das kann doch nicht normal sein?
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop
NRGkick Sommeraktion auf alle Varianten! Spare mehr als 165 Euro!

Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Soon: Hyundai KONA Elektro 64 kWh Premium by Sangl
Benutzeravatar
Twizyflu
 
Beiträge: 21906
Registriert: Mi 8. Mai 2013, 22:11

Anzeige

Re: Zellendrift Wahnsinn?

Beitragvon bm3 » Di 26. Aug 2014, 18:08

Hallo Twizyflu,
ich habs leider schon ein paarmal versucht hier rüber zu bringen :cry: , bei den LGChem-Zellen findet so gut wie kein Balancing statt weil sie eben sehr gut sind und sehr wenig driften. Es ist eher dann eine Sache in Richtung der SOC-Kalkulation wo du zwar 99% angezeigt bekommst, die aber leider noch nicht real erreicht sind.
Nochmal schreibe ich es aber jetzt nicht mehr, ich gebs dann lieber auf. :lol:

Viele Grüße:

Klaus
Benutzeravatar
bm3
 
Beiträge: 7441
Registriert: Di 10. Apr 2012, 23:06

Re: Zellendrift Wahnsinn?

Beitragvon Twizyflu » Di 26. Aug 2014, 18:33

Das mag sein aber das meinte ich nicht.
Sonst war es immer ca 30 min von 99 auf 100
Klar ich weiß, dass 99 Anzeige in echt eigentlich so um die 96 sind.
Aber: 1 Std auf einmal wo sonst immer 30 min waren?
;)
Das mein ich
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop
NRGkick Sommeraktion auf alle Varianten! Spare mehr als 165 Euro!

Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Soon: Hyundai KONA Elektro 64 kWh Premium by Sangl
Benutzeravatar
Twizyflu
 
Beiträge: 21906
Registriert: Mi 8. Mai 2013, 22:11

Re: Zellendrift Wahnsinn?

Beitragvon Twizyflu » Di 26. Aug 2014, 18:42

Übrigens
Nach 3% Verbrauch wieder angesteckt.
Ist er nach wenigen Min fertig auf 100%
Dann abgesteckt. Zeigt er sofort 99% an.
Wieder angesteckt und es gehen noch 0.11 kWh über die Leitung.
Dateianhänge
20140826_184142.jpg
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop
NRGkick Sommeraktion auf alle Varianten! Spare mehr als 165 Euro!

Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Soon: Hyundai KONA Elektro 64 kWh Premium by Sangl
Benutzeravatar
Twizyflu
 
Beiträge: 21906
Registriert: Mi 8. Mai 2013, 22:11

Re: Zellendrift Wahnsinn?

Beitragvon Twizyflu » Di 26. Aug 2014, 18:48

Und kaum dass ich die Türe aufmache wieder 99%.
Jetzt lasse ich sie offen weil das dürfte wohl der DC DC Wandler sein der die Batterie nachlädt?
Denn es gehen dann nochmal ein paar Wh rein...
Dateianhänge
20140826_184751.jpg
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop
NRGkick Sommeraktion auf alle Varianten! Spare mehr als 165 Euro!

Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Soon: Hyundai KONA Elektro 64 kWh Premium by Sangl
Benutzeravatar
Twizyflu
 
Beiträge: 21906
Registriert: Mi 8. Mai 2013, 22:11

Re: Zellendrift Wahnsinn?

Beitragvon brushless » Di 26. Aug 2014, 19:30

bm3 hat geschrieben:
Hallo Twizyflu,
ich habs leider schon ein paarmal versucht hier rüber zu bringen :cry: , bei den LGChem-Zellen findet so gut wie kein Balancing statt weil sie eben sehr gut sind und sehr wenig driften. Es ist eher dann eine Sache in Richtung der SOC-Kalkulation wo du zwar 99% angezeigt bekommst, die aber leider noch nicht real erreicht sind.
Nochmal schreibe ich es aber jetzt nicht mehr, ich gebs dann lieber auf. :lol:

Viele Grüße:

Klaus

:) Agree! :) Gibs auf, manches mal ist das leider so. Am besten auf Literatur verweisen.
brushless
 
Beiträge: 431
Registriert: Mi 13. Feb 2013, 10:03

Re: Zellendrift Wahnsinn?

Beitragvon bm3 » Di 26. Aug 2014, 19:50

Wenn du Zoe nach dem Volladen ausmachst und dann wieder etwas später zum laden ansteckst hat sich die Akkuspannung schon wieder ein Stück weit abgesenkt, das ist ganz normal dass sie sich nach der Ladung ein Stück weit wieder absenkt.Nun ist der Ladeprozess aber grundsätzlich so konstruiert dass der Lader wieder versucht zu laden bis seine definierte Endspannung erreicht ist wobei die Spannung des Akkus wieder ansteigt. Etwas später merkt er aber dann erst an der ansteigenden Spannung dass der Akku eigentlich schon voll war und schaltet wieder ab. In dieser Zeit wurde der Akku aber geladen. Wo die Ladeenergie jetzt hinging ob in noch mehr Füllstand oder Wärme oder Beides, also ob es noch irgend etwas gebracht hat :?: Das ist aber ein ganz normaler Prozess der Ladesteuerung der auch so ablaufen sollte. Dieser Prozess stellt jedenfalls sicher ,wenn die SOC-Kalkulation aus irgend einem Grunde zu hoch liegen sollte, dass der Akku trotzdem noch anhand seiner Anschluss-Parameter vollgeladen wird. Danach kann man die SOC-Kalkulation dann neu auf 100% synchronisieren.Das hat Renault also gut und richtig gemacht.
Benutzeravatar
bm3
 
Beiträge: 7441
Registriert: Di 10. Apr 2012, 23:06

Re: Zellendrift Wahnsinn?

Beitragvon eDriver » Di 26. Aug 2014, 20:32

+1 :thumb:
Sehe ich auch wie bm3...Alles ok...
eDriver
 
Beiträge: 216
Registriert: Do 6. Feb 2014, 12:04

Re: Zellendrift Wahnsinn?

Beitragvon Twizyflu » Mi 27. Aug 2014, 00:34

bm3 hat geschrieben:
Hallo Twizyflu,
Es ist eher dann eine Sache in Richtung der SOC-Kalkulation wo du zwar 99% angezeigt bekommst, die aber leider noch nicht real erreicht sind.
Klaus


Ok und darum gings mir jetzt erstmal.
Das andere klingt sehr plausibel.

Wunderte mich nur, wieso er plötzlich mit der "SOC Kalkulation" so komisch liegt.
Denn immerhin ist der Ladeprozess bisher immer gleich gewesen. Dennoch dauerte es heute 1 Std. von 99% auf 100% (lt. der Anzeige) und das tat es sonst NIE.

Ob der dann im Hintergrund statt wie sonst auf zB 96% auf zB 90% war keine Ahnung, aber es ist schon schade, wenn das 1 Std dauert :(
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop
NRGkick Sommeraktion auf alle Varianten! Spare mehr als 165 Euro!

Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Soon: Hyundai KONA Elektro 64 kWh Premium by Sangl
Benutzeravatar
Twizyflu
 
Beiträge: 21906
Registriert: Mi 8. Mai 2013, 22:11

Re: Zellendrift Wahnsinn?

Beitragvon inlovewithzoe » Mi 27. Aug 2014, 17:16

Bei mir hat s manchmal auch noch länger gedauert. An meiner Reichweite hab ich da so oder so aber keinen Unterschied gemerkt.
Zoe Zen weiß:)
Dreamteam seit 6.5.2014:-)
mobile chrombox und pv=> superkombi:)
Durchschnittsverbrauch 12,6 kWh auf 100km im Sommer, jetzt 17,5 kWh :-CCCCC
inlovewithzoe
 
Beiträge: 117
Registriert: So 6. Jul 2014, 12:04
Wohnort: großkrotzenburg

Anzeige

Nächste

Zurück zu ZOE - Batterie, Reichweite

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: felix52, HawkEy3 und 1 Gast