Zellen defekt laut CanZE?

Alles rund um die Batterie und Reichweite des Renault ZOE

Re: Zellen defekt laut CanZE?

Beitragvon xtron99 » So 19. Nov 2017, 21:12

Aber die eine Zelle war früher (0 bis ca 13tKm) nie als Ausreisser aufgefallen.


Gesendet von iPhone mit Tapatalk
Zoe R240 Zen BJ2016 mit B3200 und 5kW PV
Benutzeravatar
xtron99
 
Beiträge: 65
Registriert: Di 26. Jan 2016, 23:17

Anzeige

Re: Zellen defekt laut CanZE?

Beitragvon TomTomZoe » Do 7. Dez 2017, 14:31

@xtron99
Schon neue Erkenntnisse?
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 37 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2539
Registriert: Do 25. Aug 2016, 13:22

Re: Zellen defekt laut CanZE?

Beitragvon xtron99 » Sa 16. Dez 2017, 12:36

Ja☹️

Bin nach berufsbedingt längerer Abwesenheit mit Zoe unterwegs und hab sie fast leer gefahren. Die Spannung auf den letzten Metern zur Ladestation ist bedenklich gefallen.
Bis zu welchem Echten Ladestatus laut Canze bewegt sie sich eigentlich noch?

Oder anders gefragt, bis zu welcher Spannung seid ihr die Zellen schon mal gefahren?

Bild


Gesendet von iPhone mit Tapatalk
Zoe R240 Zen BJ2016 mit B3200 und 5kW PV
Benutzeravatar
xtron99
 
Beiträge: 65
Registriert: Di 26. Jan 2016, 23:17

Re: Zellen defekt laut CanZE?

Beitragvon xtron99 » Sa 16. Dez 2017, 12:37

xtron99 hat geschrieben:
Ja☹️

Beginn Aufladen:

Gesendet von iPhone mit Tapatalk
Bild



Gesendet von iPhone mit Tapatalk
Zoe R240 Zen BJ2016 mit B3200 und 5kW PV
Benutzeravatar
xtron99
 
Beiträge: 65
Registriert: Di 26. Jan 2016, 23:17

Re: Zellen defekt laut CanZE?

Beitragvon Helfried » Sa 16. Dez 2017, 12:40

Rechts unten hat eine Zelle satte 100mV weniger Spannung als die links oben!
Und was ist mit der roten? Ist die Messung tatsächlich beim Laden und trotzdem hat die rote Zelle so wenig Spannung?
Check die rote Zelle mal unter Last bei mittlerem SOC! Ach so, sieht man eh im Bild Posting 1.
Zuletzt geändert von Helfried am Sa 16. Dez 2017, 14:15, insgesamt 2-mal geändert.
Helfried
 
Beiträge: 8213
Registriert: So 7. Aug 2016, 18:26

Re: Zellen defekt laut CanZE?

Beitragvon bm3 » Sa 16. Dez 2017, 13:47

Aus der Reihe fallend sehe ich da eigentlich nur die Zelle Nr. 32, allerdings dürfte die auch nur 1-2 % weniger an SOC-Reserve noch haben als der überwiegende Rest. Das sehe ich noch, wenn auch knapp, innerhalb der Toleranzen.
Bei dem Ladestand geht es recht schnell bei den einzelnen Zellspannungen bergab. Aber auch 3,00 V Zellspannung unter Belastung wären noch akzeptabel, da ist schon noch etwas Reserve gelassen.

VG:

Klaus
Benutzeravatar
bm3
 
Beiträge: 7780
Registriert: Di 10. Apr 2012, 23:06

Re: Zellen defekt laut CanZE?

Beitragvon Helfried » Sa 16. Dez 2017, 14:01

Die Zelle Nummer 32 wird gerade geladen (stimmt das, oder ist das gerade eine Ladepause?), und trotzdem hat sie so wenig Spannung? Wieviel Volt hatte sie denn dann beim Fahren?
Helfried
 
Beiträge: 8213
Registriert: So 7. Aug 2016, 18:26

Re: Zellen defekt laut CanZE?

Beitragvon bm3 » Sa 16. Dez 2017, 14:11

Stimmt Helfried, die wird gerade geladen, jedenfalls wenn die beiden Aufnahmen zeitlich zusammen gehören, mit dem angezeigten Ladestrom 61,2A. Dann war es wirklich beim Leerfahren auch noch ein Stück schlimmer.

11:16 zu 11.18 Uhr. Da weiß man jetzt nicht...

Bild Nr.1 könnte auch noch vor Beginn der Ladung gemacht worden sein.
Benutzeravatar
bm3
 
Beiträge: 7780
Registriert: Di 10. Apr 2012, 23:06

Re: Zellen defekt laut CanZE?

Beitragvon Helfried » Sa 16. Dez 2017, 14:18

Die Zelle Nummer 32 sieht im Bild im ersten Posting (Messung unter Last bei mittlerem SOC) nicht sooo extrem schlecht aus, scheint aber in den letzten Bildern eine deutlich geringere Kapazität zu haben. Insgesamt ist die Zelle sehr auffällig.

Man sollte jedenfalls eine Spannungskurve beim schnellen Laden sowie beim Fahren über den ganzen SOC erstellen, und zwar im Vergleich mit einer der durchschnittlichen Zellen.

Die punktuellen Messungen sind zwar auch interessant, man sollte aber mal einen ganzen Zyklus aufzeichnen (muss ja nicht unbedingt automatisch geschehen).

Noch ein Hinweis: Schlechte Zellen können im Sommer gehen wie neu und zeigen ihre Auffälligkeit erst im Winter. Mit anderen Worten, sie zeigen im Sommer einen schönen, fast normalen Spannungsverlauf von 100% SOC bis 1% SOC, im Winter brechen sie aber schon bei 40% total ein.
Helfried
 
Beiträge: 8213
Registriert: So 7. Aug 2016, 18:26

Re: Zellen defekt laut CanZE?

Beitragvon mbrod » Sa 16. Dez 2017, 17:47

Mich wundert, dass im zweiten Bild die Zeile vom Balancing fehlt.
Außerdem
Energie bis voll geladen 0 kWh?
Screenshot_2017-09-14-15-49-05.png
Beispiel Bildschirmfoto
Zoe Life R240
mbrod
 
Beiträge: 109
Registriert: Fr 29. Jan 2016, 14:05
Wohnort: Frankfurt am Main

Anzeige

VorherigeNächste

Zurück zu ZOE - Batterie, Reichweite

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste