Reichweiteverlust nach Standzeit ( 4 Std)

Alles rund um die Batterie und Reichweite des Renault ZOE

Reichweiteverlust nach Standzeit ( 4 Std)

Beitragvon steiner » Do 16. Nov 2017, 21:13

Hallo,
Heute nach dem Vollladen umgeparkt ( wie es sich gehört ;) ) dann 4 Stunden geparkt .
In diesen 4 Stunden parken verringerte sich die Reichweite um 4 km.
Kommt das daher das nach dem laden der Akku warm war und nach 4 Stunden wieder kalt ist ?
Wird die Akkutemperatur da reingerechnet ?
Aussentemperatur war -1°C
Reichweite leider nur noch 198 km direkt nach dem laden aber mit viel vorheizen :?
Gruss
Andreas

R90. Intens Bj. 10.2017
Benutzeravatar
steiner
 
Beiträge: 388
Registriert: Mo 20. Mär 2017, 19:00
Wohnort: 78086 Brigachtal

Anzeige

Re: Reichweiteverlust nach Standzeit ( 4 Std)

Beitragvon Spider » Do 16. Nov 2017, 21:27

Das ist normal wegen der Kälte.
Mach dir keinen Kopf
Benutzeravatar
Spider
 
Beiträge: 315
Registriert: So 29. Mai 2016, 09:10
Wohnort: Volkach

Re: Reichweiteverlust nach Standzeit ( 4 Std)

Beitragvon TomTomZoe » Do 16. Nov 2017, 22:16

@steiner
Du hast wohl nicht mit den richtigem Suchbegriffen im Forum gesucht: Es gibt schon etliche Threads zu dem Thema. :D

Hauptsächlich fallende Spannung des Akkus nach (11kW? beschleunigter) Ladung, aber auch sinkende Temperatur.
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 20 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2355
Registriert: Do 25. Aug 2016, 13:22

Re: Reichweiteverlust nach Standzeit ( 4 Std)

Beitragvon steiner » Do 16. Nov 2017, 22:32

TomTomZoe hat geschrieben:
@steiner
Du hast wohl nicht mit den richtigem Suchbegriffen im Forum gesucht: Es gibt schon etliche Threads zu dem Thema. :D
:oops: mit der Suchfunktion stehe ich auf Kriegsfuss .Muss zugeben daß ich da nicht drangedacht habe. Sorry,
Manchmal schreibe ich schneller wie ich denken kann. :?

Hauptsächlich fallende Spannung des Akkus nach (11kW? beschleunigter) Ladung, aber auch sinkende Temperatur.


22 kW Ladung. Aussentemperatur ist nicht gesunken. War den ganzen Tag gleich sch... Kalt. :(
Danke für die Antworten.
Gruss
Andreas

R90. Intens Bj. 10.2017
Benutzeravatar
steiner
 
Beiträge: 388
Registriert: Mo 20. Mär 2017, 19:00
Wohnort: 78086 Brigachtal

Re: Reichweiteverlust nach Standzeit ( 4 Std)

Beitragvon TomTomZoe » Do 16. Nov 2017, 22:38

steiner hat geschrieben:
Manchmal schreibe ich schneller wie ich denken kann. :?

Stimmt, eben hast Du mich zitiert und mir auch noch ein Statement von Dir untergejubelt :? ;)

Nutze die Erweiterte Suche (oben rechts), dort kannst Du bei Bedarf die Suchergebnisse auf den Zoe Forenbereich beschränken :geek:
Der Reichweitenabfall kam bei Dir aufgrund Spannungsabfall nach der 22kW Ladung. :)
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 20 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2355
Registriert: Do 25. Aug 2016, 13:22

Re: Reichweiteverlust nach Standzeit ( 4 Std)

Beitragvon esykel » Fr 17. Nov 2017, 11:19

Bei mir wars genau umgekehrt,abends in die kalte Garage gestellt und 183 Km Restreichweite, morgens in der immer noch kalten Garage Restweite 189 Km.Ueber so einen Kleinkram mache ich mir keine Ruebe,hi.Nur zur Info. :klugs: :mrgreen:
LG esykel
jag älskar Elbilar,Amatörradio,Spårvagn och det hele Norrland :mrgreen: :lol:ZOE Intens Z 40
Benutzeravatar
esykel
 
Beiträge: 778
Registriert: Mo 8. Mai 2017, 15:16
Wohnort: 22041 HH

Re: Reichweiteverlust nach Standzeit ( 4 Std)

Beitragvon TomTomZoe » Fr 17. Nov 2017, 14:16

Der Reichweitengewinn kam aufgrund Spannungszuwachs nach Wegfall der durch das Fahren verursachten Stromlast.
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 20 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2355
Registriert: Do 25. Aug 2016, 13:22

Re: Reichweiteverlust nach Standzeit ( 4 Std)

Beitragvon steiner » Fr 17. Nov 2017, 20:09

TomTomZoe hat geschrieben:
steiner hat geschrieben:
Manchmal schreibe ich schneller wie ich denken kann. :?

Stimmt, eben hast Du mich zitiert und mir auch noch ein Statement von Dir untergejubelt :? ;)

Nutze die Erweiterte Suche (oben rechts), dort kannst Du bei Bedarf die Suchergebnisse auf den Zoe Forenbereich beschränken :geek:
Der Reichweitenabfall kam bei Dir aufgrund Spannungsabfall nach der 22kW Ladung. :)


Hallo,
UPS, :doof:
Da ging was schief. Sorry
Gruss
Andreas

R90. Intens Bj. 10.2017
Benutzeravatar
steiner
 
Beiträge: 388
Registriert: Mo 20. Mär 2017, 19:00
Wohnort: 78086 Brigachtal

Re: Reichweiteverlust nach Standzeit ( 4 Std)

Beitragvon felix52 » Fr 17. Nov 2017, 20:28

steiner hat geschrieben:
Hallo, UPS, :doof:
Da ging was schief. Sorry


Moin Steiner,
dass passt schon.... ;)
DIE meinen das hier nicht so. Habe zu Anfang auch doofe Fragen gestellt. Obwohl es die ja garnicht geben soll. :o

Betrachte den Reichweitenmesser einfach als Schätzeisen. Irgendwann hast Du dann auch den Dreh raus.
Die Altvorderen sind machmal hier im Forum etwas...... :mrgreen:
Jeder Zweck muß den Zweck haben, etwas zu bezwecken. Bezweckt der Zweck nichts Bezwecktes, so hat der ganze Zweck keinen Zweck und ist somit zwecklos.
Benutzeravatar
felix52
 
Beiträge: 432
Registriert: So 20. Sep 2015, 00:57

Re: Reichweiteverlust nach Standzeit ( 4 Std)

Beitragvon steiner » Sa 18. Nov 2017, 20:20

felix52 hat geschrieben:
steiner hat geschrieben:
Hallo, UPS, :doof:
Da ging was schief. Sorry


Moin Steiner,
dass passt schon.... ;)
DIE meinen das hier nicht so. Habe zu Anfang auch doofe Fragen gestellt. Obwohl es die ja garnicht geben soll. :o

Betrachte den Reichweitenmesser einfach als Schätzeisen. Irgendwann hast Du dann auch den Dreh raus.
Die Altvorderen sind machmal hier im Forum etwas...... :mrgreen:


Hallo,
Manchmal geht es hier schon etwas schroff zu.
Aber ich denke auch das es nicht immer so gemeint ist. :roll: ( hoffentlich)
Bekam aber auf jeden Frage ( auch seltsame) eine Antwort. :hurra:
Klar nervt es wenn immer die gleichen Fragen kommen. Verstehe ich auch.
Aber irgendwie komme ich mit der Suchfunktion nicht wirklich weiter. Auch bei Wiki. :oops:
Da man hier halt auch viel Sachen liest wo es Defekte bei der Zoe gibt verfalle ich ab und zu in panikartige wallungen. :o
Seit Montag sowieso, bei meinem Prius ging nichts mehr und alle Warnlichter leuchteten auf.Abschleppen!
Keiner weiß was der Fehler ist. Die Daten werden nach Brüssel geschickt.Irgenwas mit dem Hybridantrieb vermutlich.
Und das kurz vor dem Verkauf. :cry:
Eine Frage liegt mir schon lange auf der Zunge aber ich Versuche es erst Mal mit der Suchfunktion.
Versprochen. :mrgreen:
Gruss
Andreas

R90. Intens Bj. 10.2017
Benutzeravatar
steiner
 
Beiträge: 388
Registriert: Mo 20. Mär 2017, 19:00
Wohnort: 78086 Brigachtal

Anzeige


Zurück zu ZOE - Batterie, Reichweite

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: ZOE-HigH und 7 Gäste