Plötzlich wieder bei NULL

Alles rund um die Batterie und Reichweite des Renault ZOE

Plötzlich wieder bei NULL

Beitragvon Herr Fröhlich » Mo 27. Nov 2017, 21:57

Habe den Sommer über fleißig am Durchschnittsverbrauch "gearbeitet", sodass ich nach den sommerlichen Temperaturen
auf 11,5 gekommen bin. Dies sollte mir helfen im Winter, durch den dann langsam steigenden Verbrauch, nach dem Laden immer noch eine angenehme KM-Anzeige zu haben. Dies schien auch zu gelingen, denn bis heute und fast 10000km stieg der Verbrauch
nun bis auf freundliche 12.2. kw. Dadurch blieb die Anzeige bei 150-160km Reichweite. Heute "überschreite" ich die 10000km Marke auf der Durchschnittsanzeige und plötzlich steht alles wieder auf NULL :o :shock: :?
Nach dem Laden und dem dann gemessenen Durchschnittsverbrauch bin ich bei 130km Reichweite gelandet. Genau dies wollte ich doch verhindern. Ich bin mir absolut sicher nix zufällig gelöscht zu haben.

Wie kann das sein ? Habt ihr die selbe Erfahrung gemacht ????
Benutzeravatar
Herr Fröhlich
 
Beiträge: 895
Registriert: Mo 11. Mai 2015, 21:07
Wohnort: Troisdorf

Anzeige

Re: Plötzlich wieder bei NULL

Beitragvon TomTomZoe » Mo 27. Nov 2017, 22:48

Hatte ich auch, nach 10000km kommt 0 km, hatte ich schon dreinmal :D. Zoe kann nicht mehr Kilometer erfassen.
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 37 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2539
Registriert: Do 25. Aug 2016, 13:22

Re: Plötzlich wieder bei NULL

Beitragvon panoptikum » Di 28. Nov 2017, 11:24

Hatte ich auch zumindest beim Tageskilometerzähler.
Renault Zoe Intens (Q210, BJ 03/2013 F-Import)
NRGkick 22kW BT 7,5 m
panoptikum
 
Beiträge: 1317
Registriert: Sa 20. Feb 2016, 13:30
Wohnort: Graz Ost

Re: Plötzlich wieder bei NULL

Beitragvon sensai » Di 28. Nov 2017, 13:16

hmmm,
ich resete jeden 1en des Monats und übertrage die Werte in einer Excel Tabelle.
und ja, ich habe aktuell 132 km RRW bei 17,6 kWh. tägliche AB und die Kälte sei dank :oops:
Niedrigstenergiehaus (17 kWh/m²) mit Wärmepumpe und Tiefenbohrung

Zoe Intens (Q210) 12/2014 mit 17" TechRun
IONIQ Premium Blue Velvet: 03/2018 (vermutlich erster IONIQ mit Dachbox)
und damit: ein 100% Auspuff freier Haushalt 8-)
Benutzeravatar
sensai
 
Beiträge: 1283
Registriert: Do 23. Apr 2015, 14:26
Wohnort: Graz Süd

Re: Plötzlich wieder bei NULL

Beitragvon morgenmicha » Mi 29. Nov 2017, 14:23

Herr Fröhlich hat geschrieben:
Dies schien auch zu gelingen, denn bis heute und fast 10000km stieg der Verbrauch
nun bis auf freundliche 12.2. kw. Dadurch blieb die Anzeige bei 150-160km Reichweite.


Den Sinn davon verstehe ich nicht ganz? Was bringt mir eine optisch tolle RRW bei 100%, wenn ich sie bei aktuellen Bedingungen wie Winterreifen und eisigen Temperaturen eh nicht erreiche, da der Verbrauch ja weitaus höher als dieser Durchschnitt über 9.999 km ist???? Ich kann ja deshalb keine 160km weit fahren...
ZOE R240 neptungrau, BJ 3/16, NLK, go-e Charger m. Adapterset
morgenmicha
 
Beiträge: 118
Registriert: Mo 24. Apr 2017, 11:48
Wohnort: Cottbus

Re: Plötzlich wieder bei NULL

Beitragvon steiner » Mi 29. Nov 2017, 18:38

Hallo zusammen,
Letztens ging es mir so ähnlich.meine Frau hatte ausversehen den durchschnittsverbrauch gelöscht( am rechten wählhebel ) und zu unser aller Erstaunen standen 250 km Reichweite im Display. Vorher waren es um die 180 km.
Vermute aber sind Fake Kilometer. Sonst wäre es ja schon schön wenn sich die Reichweite durch Knopfdruck vermehrt. :lol:
Gruss
Andreas

R90. Intens Bj. 10.2017
Benutzeravatar
steiner
 
Beiträge: 408
Registriert: Mo 20. Mär 2017, 19:00
Wohnort: 78086 Brigachtal

Re: Plötzlich wieder bei NULL

Beitragvon Herr Fröhlich » Do 30. Nov 2017, 12:59

morgenmicha hat geschrieben:
Herr Fröhlich hat geschrieben:
Dies schien auch zu gelingen, denn bis heute und fast 10000km stieg der Verbrauch
nun bis auf freundliche 12.2. kw. Dadurch blieb die Anzeige bei 150-160km Reichweite.


Den Sinn davon verstehe ich nicht ganz? Was bringt mir eine optisch tolle RRW bei 100%, wenn ich sie bei aktuellen Bedingungen wie Winterreifen und eisigen Temperaturen eh nicht erreiche, da der Verbrauch ja weitaus höher als dieser Durchschnitt über 9.999 km ist???? Ich kann ja deshalb keine 160km weit fahren...



Der Sinn ist die reale Einschätzung der Reichweite. Meine Erfahrung ist, dass ich immer weiter komme als die Anzeige.
Im Moment zeigt die Anzeige 130km, damit komme ich aber mindestens 140-150km - und mehr - weit.
Allein der Themperaturunterschied morgens und tagsüber wirkt sich aus.
Benutzeravatar
Herr Fröhlich
 
Beiträge: 895
Registriert: Mo 11. Mai 2015, 21:07
Wohnort: Troisdorf

Re: Plötzlich wieder bei NULL

Beitragvon steiner » Fr 1. Dez 2017, 19:52

Hallo ,
Ich dachte die Zoe nimmt immer den durchschnittsverbrauch von den letzten 200 km wenn sie voll geladen wurde. :?:
Gruss
Andreas

R90. Intens Bj. 10.2017
Benutzeravatar
steiner
 
Beiträge: 408
Registriert: Mo 20. Mär 2017, 19:00
Wohnort: 78086 Brigachtal

Anzeige


Zurück zu ZOE - Batterie, Reichweite

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste