Antriebsbatterie defekt und getauscht

Alles rund um die Batterie und Reichweite des Renault ZOE

Antriebsbatterie defekt und getauscht

Beitragvon glumb82 » Fr 1. Dez 2017, 17:22

Hallo zusammen
Ich melde mich Mahl wieder leider mit nicht so guten Nachrichten.
Nach dreieinhalb Jahren und 25000 Kilometer habe ich einen Totalausfall zu melden.
Vor ca drei Wochen steckte ich abends die halb volle Zoe zum Laden ein und am nächsten Morgen ging gar nichts mehr. Auch abklemmen der 12 Volt Batterie brachte keine Besserung also Anruf bei der Assistenz.
Würde dann abgeschleppt und bekam einen Leihwagen.
Seit vorgestern habe ich meine Zoe wieder. Scheinbar wurde die Antriebsbatterie getauscht was auch plausibel ist da sich mein SOH von 84 auf 99 Prozent verbessert hat.
Was mir jetzt noch sorgen macht ist das die Zoe heute morgen immernoch auf 99 Prozent gestanden ist und fleißig geladen hat.
Scheinbar sind die Zellen nicht richtig angeglichen.
Anbei drei Bilder von CanZe
Dateianhänge
Screenshot_2017-12-01-15-21-12-139_lu.fisch.canze.png
Screenshot_2017-12-01-15-22-25-071_lu.fisch.canze.png
Beim bremsen
Screenshot_2017-12-01-15-27-22-865_lu.fisch.canze.png
Beim beschleunigen
glumb82
 
Beiträge: 78
Registriert: Mo 2. Sep 2013, 19:14
Wohnort: 74653 Künzelsau

Anzeige

Re: Antriebsbatterie defekt und getauscht

Beitragvon Vanellus » Fr 1. Dez 2017, 17:32

glumb82 hat geschrieben:
Scheinbar wurde die Antriebsbatterie getauscht


Wieso ist sie nur scheinbar getauscht? Das lässt sich doch klären und sollte geklärt werden, bevor die Spekulationen losgehen.
Zoe Zen seit 10.7.2013, perlmuttweiß
Benutzeravatar
Vanellus
 
Beiträge: 1654
Registriert: So 30. Jun 2013, 10:42
Wohnort: Schleswig-Holstein

Re: Antriebsbatterie defekt und getauscht

Beitragvon glumb82 » Fr 1. Dez 2017, 18:19

So wurde es mir von der Werkstatt gesagt, schriftlich habe ich Nichts. Wird aber schon stimmen.
Hätte ich anders ausdrücken sollen.
glumb82
 
Beiträge: 78
Registriert: Mo 2. Sep 2013, 19:14
Wohnort: 74653 Künzelsau

Re: Antriebsbatterie defekt und getauscht

Beitragvon esykel » Fr 1. Dez 2017, 19:27

glumb82 hat geschrieben:
So wurde es mir von der Werkstatt gesagt, schriftlich habe ich Nichts. Wird aber schon stimmen.
Hätte ich anders ausdrücken sollen.
Wenn es eine Mietbatterie ist bekommst ohnehin einen neuen Mietvertrag mit der neuen Akkunummer.Beim Kaufakku ist die Werkstatt verpflichtet dir ebenfalls eine Bestätigung mit zu geben, schon wegen der Garantie.Trete denen mal auf die Fuesse. :mrgreen:
LG esykel
jag älskar Elbilar,Amatörradio,Spårvagn och det hele Norrland :mrgreen: :lol:ZOE Intens Z 40
Benutzeravatar
esykel
 
Beiträge: 842
Registriert: Mo 8. Mai 2017, 15:16
Wohnort: 22041 HH

Re: Antriebsbatterie defekt und getauscht

Beitragvon Helfried » Fr 1. Dez 2017, 19:40

Warum sind die Zellspannungswerte so stark unterschiedlich?
Helfried
 
Beiträge: 8216
Registriert: So 7. Aug 2016, 18:26

Re: Antriebsbatterie defekt und getauscht

Beitragvon glumb82 » Sa 2. Dez 2017, 08:49

Helfried hat geschrieben:
Warum sind die Zellspannungswerte so stark unterschiedlich?

Genau das wundert mich ja auch, im Stand sind sie unauffällig.
Dateianhänge
Screenshot_2017-12-01-06-43-09-812_lu.fisch.canze.png
glumb82
 
Beiträge: 78
Registriert: Mo 2. Sep 2013, 19:14
Wohnort: 74653 Künzelsau

Re: Antriebsbatterie defekt und getauscht

Beitragvon TomTomZoe » Sa 2. Dez 2017, 22:05

Der SOH kann auch durch Aufspielen der bugfreien BMS Software angestiegen sein.
Wobei bei zwei Wochen Reparaturzeit schon was größeres (Anliefern der Batterie aus Frankreich) gemacht worden sein kann.

Daß beim Beschleunigen und beim Rekuperieren die Spannungen der oberen zwei Drittel angezeigter Akkublöcke von denen der im unteren Drittel angezeigten Akkublöcke deutlich abweicht, liegt nachweislich an CanZE. Dasselbe Phänomen wurde in einem anderen Thread hier auch schon mal vermeintlich als Fehler gesehen. Ist aber alles i.O., CanZE frägt nicht alle Zellen zum selben Zeitpunkt ab, daher die stark unterschiedlichen Spannungen beim Beschleunigen und beim Rekuperieren.
Bei Stillstand oder gleichmäßigem Dahinfahren ist ja auch alles ok.

Bei 4 Grad Akkutemperatur braucht das Laden eben etwas länger, ist es das?
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 37 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2539
Registriert: Do 25. Aug 2016, 13:22

Anzeige


Zurück zu ZOE - Batterie, Reichweite

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste