Zoe - Motorschaden

Elektromotor, Steuerung, Getriebe, Reifen des Renault ZOE

Re: Zoe - Motorschaden

Beitragvon Berndte » Fr 9. Mär 2018, 22:29

Andere Werkstatt aufsuchen!
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 6247
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Anzeige

Re: Zoe - Motorschaden

Beitragvon BernhardLeopold » Fr 9. Mär 2018, 23:15

Twizyflu hat geschrieben:
Wenn du jetzt die Geräusche schon hast, wieso versuchst du dann nicht hier einen Wechsel zu forcieren?
Ich würde da sehr lästig sein bis sie es tauschen :P
Weil sonst bist du am Ende wirklich noch der Leidtragende ?!

"Die Geräusche" gibt es ja nicht. Eigentlich ist der Motor geräuschlos, lediglich bei Vollgas (ohne Eco) hört man ein Pfeifen. Das hat er aber schon seit 30000 km so...
Graz, Österreich - ZOE Life 04/2013 - Model 3 reserviert
BernhardLeopold
 
Beiträge: 467
Registriert: So 7. Feb 2016, 22:10
Wohnort: Graz

Re: Zoe - Motorschaden

Beitragvon Twizyflu » Fr 9. Mär 2018, 23:51

Also das Pfeifen beim Beschleunigen haben sie alle - ja.
Ich meine das Kreissägen artige Geräusch

Das ist ein Vorbote des Ausfalls:

https://www.youtube.com/watch?v=NMZekJh6RNY
Ladestationen, Ladekabel, Photovoltaik, Speicher, Mobilität, Miete, Service:
https://www.nic-e.shop - Adventskalender: https://www.nic-e.shop/adventkalender-2018/

Aktuelles E-Fahrzeug: 04/17: Hyundai IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 22896
Registriert: Mi 8. Mai 2013, 21:11

Re: Zoe - Motorschaden

Beitragvon ammersee-wolf » Sa 10. Mär 2018, 08:11

BernhardLeopold hat geschrieben:
Obwohl der Meister meinte "da müssen sie sich keine Sorgen machen, ich hab schon viel lautere gehabt",


Genau den gleichen Spruch hatte der Meister bei mir auch drauf.1 Woche später stand derWagen auf dem Abschlepper.
Das Pfeifen ist allerdings normal bei der Q210. Ich würde mir Gedanken machen, wenn es aufhört. :mrgreen:

Ich drück dir die Daumen,dass alles i.O. ist.
Und suche dir eine andere Werkstatt!

Frank
07 15 ZOE Q210 Intens
+06 17 ZOE LIFE ZE 40
+09.15 Tesla MS 70D
+02.2016 Outlander PHEV TOP, Model 2015
+04 2016 Opel Ampera (gebr.), <--- den hat ein Mitarbeiter übernommen
+13.12.18 Hyundai Kona Premium 64 kWh
Benutzeravatar
ammersee-wolf
 
Beiträge: 834
Registriert: Fr 17. Jan 2014, 17:29

Re: Zoe - Motorschaden

Beitragvon Twizyflu » Sa 10. Mär 2018, 15:23

Der Meister in einem anderen Bundesland meinte das auch.
Dann hat man das Differentialöl getauscht.
800 km später war ich bei meiner Werkstatt (die aber in Graz ist darum geh zum Hrn. Neubauer Vogl Schießstattgasse) und er sagte: Das Öl ist schon wieder schwarz, das sollte nicht sein. Wir tauschen den Antrieb aus.

Nach 58.000 km und 4 Jahren wurde bei der 02/2013 ZOE Q210 ZEN der Antrieb getauscht und tip top läuft das nun :)
Ladestationen, Ladekabel, Photovoltaik, Speicher, Mobilität, Miete, Service:
https://www.nic-e.shop - Adventskalender: https://www.nic-e.shop/adventkalender-2018/

Aktuelles E-Fahrzeug: 04/17: Hyundai IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 22896
Registriert: Mi 8. Mai 2013, 21:11

Re: Zoe - Motorschaden

Beitragvon magicshark » Di 13. Mär 2018, 23:22

Hatte lautes Brummen bei 60 und 95 Km/h bei meiner 3/2016 Q210 - Video gemacht, Renault Wien hat Motor getauscht da defekt bei 24k Kilometer. Neben Softwareproblemen, Verrosteten Tuerstoppern, haengenden Bremsen und scheppendem Fenster beim Fahrer sollte jetzt Alles erledigt sein.

Lustig ist dass ich finde dass der Motor jetzt mehr Zug hat. Kann auch Einbildung nach 2 Wochen Benziner sein! :-)


Sent from my iPhone using Tapatalk
magicshark
 
Beiträge: 26
Registriert: Do 6. Jul 2017, 07:32

Re: Zoe - Motorschaden

Beitragvon Furlinger » Mi 14. Mär 2018, 10:59

Ich hoffe mein Q210 von 11/2014 wird diese Probleme nicht bekommen.. :shock: :roll:
Bild
Zoe Intens 11/14, Q210, 43kW Ladeeinheit :thumb:
Elektromeister
EWE-Ladekarte inkl. Roamingpartner
Seit 26.09.17 rein Elektrisch unterwegs
Benutzeravatar
Furlinger
 
Beiträge: 328
Registriert: Fr 13. Okt 2017, 12:24

Re: Zoe - Motorschaden

Beitragvon noICE » Do 22. Mär 2018, 11:29

Unser Q210 von 03/2013 entwickelte ein Geräusch im Teillastbereich und ein leichtes Jaulen des Getriebes beim Ausrollen und Beschleunigen bei niedrigen Geschwindigkeiten.
Der Motor wurde kostenlos getauscht. Großes Lob an das Renault Autohaus Schneider in Röhrsdorf bei Chemnitz, die (trotzdem es ihr erster getauschter Motor war) eine hervorragende Betreuung, Mietwagen geleistet haben. Arbeitszeit waren nur 5 Werktage.
Ich bin mit dem Renault-Service deshalb sehr zufrieden und freue mich über einen jetzt lang lebenden Motor :D
noICE
 
Beiträge: 35
Registriert: Fr 12. Jun 2015, 07:52

Re: Zoe - Motorschaden

Beitragvon Furlinger » Do 17. Mai 2018, 08:48

Meine Q210 (11/2014) hatte heute ein "knackendes" und/oder schleifendes Geräusch (War aber nicht sehr laut) nachdem ich fertig war mit Beschleunigen (kurze Repu Phase) (ca. 70km/h, Akku voll) aber nur sehr kurz..
Mehrmals wieder Gas gegeben und Reku einsetzen lassen, kam wieder. Immer kurz dieses komische untypische Geräusch.
Bei Niedriger Geschwindigkeit nicht.
Weiß jemand, was das gewesen sein könnte? :shock:
Bild
Zoe Intens 11/14, Q210, 43kW Ladeeinheit :thumb:
Elektromeister
EWE-Ladekarte inkl. Roamingpartner
Seit 26.09.17 rein Elektrisch unterwegs
Benutzeravatar
Furlinger
 
Beiträge: 328
Registriert: Fr 13. Okt 2017, 12:24

Re: Zoe - Motorschaden

Beitragvon TomTomZoe » Do 17. Mai 2018, 09:25

Du meinst aber nicht das kratzende Geräusch das auftritt, wenn man bei konstanter schneller Fahrt mit dem Tempomat (ab etwa 90+ km/h) diesen deaktiviert ohne gleichzeitig (oder kurz vorher) leicht auf das Spaßpedal zu treten?
Die schlagartige Umkehr von Vorwärtslast auf Rückwärtslast (Rekuperieren) verursacht dieses Geräusch, ob dies letztendlich ein mechanisches oder elektrisches Geräusch ist, glaube ich war man sich hier im Forum nicht ganz sicher.
Siehe auch hier und hier.
Zuletzt geändert von TomTomZoe am Do 17. Mai 2018, 09:36, insgesamt 5-mal geändert.
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 44 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2619
Registriert: Do 25. Aug 2016, 12:22

Anzeige

VorherigeNächste

Zurück zu ZOE - Antrieb, Elektromotor

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast