Zoe - Motorschaden

Elektromotor, Steuerung, Getriebe, Reifen des Renault ZOE

Re: Zoe - Motorschaden

Beitragvon Berndte » Mo 10. Jul 2017, 18:45

Welche Werkstatt hat denn da versagt?
Es liegt ja nicht am Q210, denn wie man sieht gibt es mit den neuen Motoren auch von Conti keine Probleme.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5619
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Anzeige

Re: Zoe - Motorschaden

Beitragvon Krabbelfiech » Di 7. Nov 2017, 15:09

Bin jetzt auch dran mit meiner kleinen Zoe :)
Vor 2 Jahren wurde Sie schonmal abgeschleppt, damals war der Ladecontroller defekt jedoch selbe Fehlermeldung (ELEC prüfen).
Am Samstag dann wie im ersten Beitrag hier beschrieben - wollte losfahren, direkt Fehlermeldung Rot - Gefahr ein lautes dröhnen aus dem Motor das nach 10 Minuten wieder ausgegangen ist.
Renault angerufen, die haben das Auto aus meiner Tiefgarage abgeschleppt und zum Autohaus Grau in Kirchheim gebracht. Da Steht die kleine jetzt und wartet auf einen neuen Motor :cry:

Immerhin steht sie jetzt mittlerweile in der 3. Werkstatt die ich finden konnte und ich bin endlich mal zufrieden! Die anderen beiden haben zum suchen der Fehler immer mehr als 4-5 Tage gebraucht. Hier endlich jemanden gefunden der Handelt, findet und direkt bescheid gibt.

An dieser Stelle auch mal ein großes Lob an Renault Assistance habe einen tollen Ersatzwagen von Sixt über Sie bekommen - auch mal wieder schön, schneller als 140 zu fahren - aber freue mich schon wieder auf meine Zoe, sobald Sie vorraussichtlich am Dienstag wieder zurück kommt.

Achja Sie ist auch eine Diva aus dem Jahre 2013 :P
Krabbelfiech
 
Beiträge: 14
Registriert: Di 20. Okt 2015, 09:30

Re: Zoe - Motorschaden

Beitragvon driveE » Sa 27. Jan 2018, 14:46

Bei meinem Zoe gibt es auch einen neuen Motor.
Zuletzt 2x die rote "Stop - Gefahr"-Meldung. Vorgestern zum Autohaus abgeschleppt, gestern die Zusage für den Motorwechsel bei 43000 km.
Twizy Technic seit 6/2012
Zoe Intens seit 7/2013
Benutzeravatar
driveE
 
Beiträge: 159
Registriert: Do 23. Jan 2014, 11:44
Wohnort: Bei Stuttgart

Re: Zoe - Motorschaden

Beitragvon TomTomZoe » Mo 29. Jan 2018, 09:22

Mit EZ 7/2013 war das abzusehen :(
Seit 12.2. AMP+-ERA-e 8-)
Bild
08/2016-02/2018 Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß)
Seit 08/2016 55t ekm (Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 1756
Registriert: Do 25. Aug 2016, 12:22

Re: Zoe - Motorschaden

Beitragvon Elektro-Bob » Mo 29. Jan 2018, 17:51

... die Frage ist ja nur, was wurde zwischen Mitte 2013 und Mitte 2015 am 210er Conti-Motor geändert ??
Elektro-Bob
Renault ZOE intens R210, EZ 05/15
Benutzeravatar
Elektro-Bob
 
Beiträge: 335
Registriert: Do 19. Nov 2015, 20:32
Wohnort: Winsen / Luhe

Re: Zoe - Motorschaden

Beitragvon Twizyflu » Mo 29. Jan 2018, 19:07

Glaube dieser Dichtring mit der Funkenbildung?! Oder so.
Meiner war 12/2013 und hatte keine Probleme mehr.
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop | Nachhaltige Accessoires: https://www.holzreich.shop |
YouTube Kanal: We Drive - Der Blog für Elektromobilität
Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 19394
Registriert: Mi 8. Mai 2013, 21:11

Vorherige

Zurück zu ZOE - Antrieb, Elektromotor

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron