Schalten in "N" während der Fahrt

Elektromotor, Steuerung, Getriebe, Reifen des Renault ZOE

Re: Schalten in "N" während der Fahrt

Beitragvon sensai » Mo 12. Jun 2017, 10:22

schalte auf meiner täglichen Pendlerstrecke mehrfach von D auf N und dann wieder zurück auf D
Absolut problemlos und das seit 2 Jahren.
Bin zu faul um das Strompedal so zu halten um in den "Null Verbrauchsbereich" zu bleiben.
Mit N geht das einfacher.
Niedrigstenergiehaus (17 kWh/m²) mit Wärmepumpe und Tiefenbohrung

Zoe Intens 12/2014 mit 17" TechRun und Folierung
IONIQ Premium blau: Bestellt November 2017 (#sangl 371) Liefertermin März 2018
Benutzeravatar
sensai
 
Beiträge: 677
Registriert: Do 23. Apr 2015, 13:26
Wohnort: Graz Süd

Anzeige

Re: Schalten in "N" während der Fahrt

Beitragvon TomTomZoe » Mi 14. Jun 2017, 07:04

fizzfazz hat geschrieben:
In Schaltstellung N oder beim Strom wegnehmen (z.B. Autobahn leicht bergauf, hohe Geschwindigkeit und dann weniger Beschleunigung) ist ein singendes Geräusch aus dem vorderen Teil zu hören, so wie ein altes Differenzial oder altes, ausgemergeltes Getriebe.

Welches Baujahr/EZ ist Deine Zoe? Wie Du vielleicht weist hatten die ersten Zoe Probleme mit Simmerring/Funkenschlag/Verschleiß/Getriebegeräusche.
08/2016-02/2018 Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß), laut BC 14,8-17,2kWh/100km (Sommer-Winter)
Ab 09.02.2018 AMP+-ERA-e 8-)
Bild
Seit 08/2016 schon 52t ekm (Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 1540
Registriert: Do 25. Aug 2016, 12:22

Re: Schalten in "N" während der Fahrt

Beitragvon jo911 » Mi 14. Jun 2017, 07:15

fizzfazz hat geschrieben:
Hallo Leute,
habe den Thread eben erst gefunden, war auf der Suche nach dem Thema "Späne im Getriebeöl".
Mein ZOE steht seit heute 7.30 beim Freundlichen. In Schaltstellung N oder beim Strom wegnehmen (z.B. Autobahn leicht bergauf, hohe Geschwindigkeit und dann weniger Beschleunigung) ist ein singendes Geräusch aus dem vorderen Teil zu hören, so wie ein altes Differenzial oder altes, ausgemergeltes Getriebe. Das fällt natürlich keinem Mechaniker auf aber so manchem ZOE Pionier... Kennt Ihr das Geräusch?...
Hatte ich auch und es wurde jedes Jahr lauter. Als ich es wieder mal bei der Inspektion beanstandete, wurde dann endlich der Motor getauscht. Seitdem ist Ruhe :D (Q210;Bj.07/2013)
Zum Schalten auf "N": Ich habe mir angewöhnt, den Schalthebel hierzu nicht zu umfassen sondern schiebe ihn mit spitzen Fingern nur nach vorne. Dadurch wird der Sicherungsriegel keinesfalls gedrückt und ich komme nur bis "N". Davor ist es mir einmal passiert, daß ich bis "R" geschaltet habe. Nichts passiert, aber der Schreck war lehrreich :lol:
jo911
 
Beiträge: 837
Registriert: Mi 19. Feb 2014, 19:15
Wohnort: München-Nord

Re: Schalten in "N" während der Fahrt

Beitragvon Priusfahrer » Mo 19. Jun 2017, 21:04

Hab es heute nochmal versucht. Extra darauf geachtet, den Knopf dabei nicht zu betätigen. Und siehe da es hat funktioniert. Ging ganz problemlos. Da habe ich beim ersten Versuch irgendwas falsch gemacht :(

Das Auto ist also doch io.

Falls es jemanden Interressiert: Das Auto ist 3 Jahre alt und hat nach Vollladung immer noch über 150km Reichweite.
Wer eher bremst fährt länger schnell (ohne nachzuladen)
Priusfahrer
 
Beiträge: 1157
Registriert: Mo 11. Jan 2016, 21:36

Re: Schalten in "N" während der Fahrt

Beitragvon joschka » Di 20. Jun 2017, 06:21

jo911 hat geschrieben:
Zum Schalten auf "N": Ich habe mir angewöhnt, den Schalthebel hierzu nicht zu umfassen sondern schiebe ihn mit spitzen Fingern nur nach vorne. Dadurch wird der Sicherungsriegel keinesfalls gedrückt und ich komme nur bis "N". Davor ist es mir einmal passiert, daß ich bis "R" geschaltet habe. Nichts passiert, aber der Schreck war lehrreich :lol:


alles soweitsogut ... und auch wir schalten immer wieder von d auf n und zurueck ... ohne jedes problem

aber ich wuerde grad nen eid leisten, dass ich fuer den rueckwaertsgang noch nie den knopf gedrueckt habe .... ausschliesslich fuer p ..................... :roll:

aber man soll ja nich schwoeren ;)
gruesse aus dem sueden 8-)
joschka

ze40 seit 24.03.17
Benutzeravatar
joschka
 
Beiträge: 324
Registriert: Mo 7. Nov 2016, 06:19
Wohnort: Göppingen

Re: Schalten in "N" während der Fahrt

Beitragvon panoptikum » Di 20. Jun 2017, 07:06

Na dann probier's mal.
Bis jetzt sind alle Automatiken, die ich gehabt habe, nur bis "N" ohne zusätzlichem Entriegeln gegangen.
Renault Zoe Intens (Q210, BJ 03/2013 F-Import)
NRGkick 22kW BT 7,5 m
panoptikum
 
Beiträge: 1291
Registriert: Sa 20. Feb 2016, 12:30
Wohnort: Graz Ost

Re: Schalten in "N" während der Fahrt

Beitragvon jo911 » Di 20. Jun 2017, 07:45

Und das ist auch bei der Zoe so
jo911
 
Beiträge: 837
Registriert: Mi 19. Feb 2014, 19:15
Wohnort: München-Nord

Re: Schalten in "N" während der Fahrt

Beitragvon joschka » Mi 21. Jun 2017, 11:47

stimmt ... war natuerlich unsinn ... :oops: ... da sieht man ma wieder wie man sich irren kann....

dennoch wieder feste von d auf n und back gewechselt ... no problem
gruesse aus dem sueden 8-)
joschka

ze40 seit 24.03.17
Benutzeravatar
joschka
 
Beiträge: 324
Registriert: Mo 7. Nov 2016, 06:19
Wohnort: Göppingen

Re: Schalten in "N" während der Fahrt

Beitragvon tyman » Mo 26. Jun 2017, 12:37

So, nochmal ein Update zu diesem Thema.
ich kann bei meinem Zoe das Verhalten wie folgt beliebig oft nachstellen:
- Währen der Fahrt von D auf N umstellen (OHNE den Knopf für den Rückwärtsgang anzufassen)
- Wagen rollt
- Wagen meldet sich mit einer roten Fehlermeldung (leider habe ich kein Photo gemacht)
- Wagen nimmt keinerlei Befehle mehr an
- Lösung: anhalten, ausschalten, anschalten, weiterfahren
Das hat jetzt schon mehrfach zu gefährlichen Situation geführt.
Daher:
- Kein weiterer Test
- Anmelden beim Händler
Ich werde Euch informieren, was die finden.
Gruß
Olaf
EMCO Novi Elektroroller - Speedy
Zoe Intens Black - Bagheera (12/2013-09/2017)
Hyundai Ioniq Aurora Silber - STORNIERT (von Hyundai geheilt...)
B250E Electric Art - Migaloo (ab 09/2017-??)
Benutzeravatar
tyman
 
Beiträge: 273
Registriert: Do 29. Aug 2013, 19:07
Wohnort: Pinneberg

Re: Schalten in "N" während der Fahrt

Beitragvon Priusfahrer » Mo 26. Jun 2017, 14:12

@tyman: Genau dieses Verhalten hatte ich auch beim ersten Mal. Aber alle weiteren Versuche gingen ohne Probleme. Auch heute wieder mehrfach versucht.
Wer eher bremst fährt länger schnell (ohne nachzuladen)
Priusfahrer
 
Beiträge: 1157
Registriert: Mo 11. Jan 2016, 21:36

Anzeige

VorherigeNächste

Zurück zu ZOE - Antrieb, Elektromotor

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste