Motorschaden Thread gelöscht....

Elektromotor, Steuerung, Getriebe, Reifen des Renault ZOE

Motorschaden Thread gelöscht....

Beitragvon Ehemaliger » Do 13. Nov 2014, 20:02

Hallo,

ist das üblich das hier unliebsame Threads gelöscht werden?

Lag das wohl daran das über 1% der ZOE's im Forum hier nen Motorschade hatten oder am schreiben im Thread ansich?

VG Martin
Ehemaliger
 

Anzeige

Re: Motorschaden Thread gelöscht....

Beitragvon bm3 » Do 13. Nov 2014, 20:11

Meinst du diesen Thread ?
renault-zoe-antrieb-elektromotor/zoe-motorschaden-t5240.html

Als ich mich gerade hier einloggte war er da !
Benutzeravatar
bm3
 
Beiträge: 5704
Registriert: Di 10. Apr 2012, 22:06

Re: Motorschaden Thread gelöscht....

Beitragvon Ehemaliger » Do 13. Nov 2014, 20:19

Hallo,

nein, der mit der Auflistung der User mit Motorschaden!

ist nicht mehr unter "Eigene Beiträge" zu finden - also gelöscht!

VG Martin
Ehemaliger
 

Re: Motorschaden Thread gelöscht....

Beitragvon energieingenieur » Do 13. Nov 2014, 20:25

Den Thread gibt es noch: http://www.goingelectric.de/forum/renault-zoe-probleme/datensammlung-zum-thema-motorschaden-t7566.html

Nur hat Jemand dort die Diskussionsbeiträge gelöscht, damit das eigentliche Ziel verfolgt werden kann: Sammlung von Schadensmeldungen - und nicht eine Diskussion darüber. Selbige wird bereits in einem anderen Thread geführt (Link siehe oben).
energieingenieur
 
Beiträge: 1642
Registriert: Do 13. Jun 2013, 18:04

Re: Motorschaden Thread gelöscht....

Beitragvon Ehemaliger » Do 13. Nov 2014, 20:30

Hallo,

ja dann ist ja super, so wie ich es vorgeschlagen hatte!

cool wäre es noch die VIN's der Fahrzeuge zu sammeln und das Fahrprofil (Km/Tempo) der Fahrer!

VG Martin
Ehemaliger
 

Re: Motorschaden Thread gelöscht....

Beitragvon Jogi » Do 13. Nov 2014, 21:15

Figure_of_Disguise hat geschrieben:

ist das üblich das hier unliebsame Threads gelöscht werden?

Noch nicht.
Die Betonung liegt auf "noch".

Aber wir können das gerne einführen. :twisted:
Wenn früher alles besser war,
hätte man's ja auch so lassen können.
Jogi
 
Beiträge: 3188
Registriert: Di 3. Apr 2012, 18:22

Re: Motorschaden Thread gelöscht....

Beitragvon fbitc » Do 13. Nov 2014, 21:33

Unglaublich, da macht man es dann doch so, dass man den Thread aufräumt und sperrt, und trotzdem wird gemeckert, obwohl man sich vorher noch blöd anmachen lassen musste, weil man auf mitdenkende User gehofft hat. Ala schreib ein Hallo und du bekommst Kommentare .... :-(
Grüße Frank
Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex
Benutzeravatar
fbitc
 
Beiträge: 3767
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Motorschaden Thread gelöscht....

Beitragvon Ehemaliger » Do 13. Nov 2014, 21:37

Hallo,

na dann seit ihr auch nicht mehr wert wie der eAutotest in AMS!

Martin
Ehemaliger
 

Re: Motorschaden Thread gelöscht....

Beitragvon umberto » Do 13. Nov 2014, 21:40

Figure_of_Disguise hat geschrieben:
na dann seit ihr auch nicht mehr wert wie der eAutotest in AMS!


Ein paar Lesetipps für Dich:

Tip1 und Tip2.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Motorschaden Thread gelöscht....

Beitragvon Jogi » Do 13. Nov 2014, 21:42

Danke, Umbi. :thumb:
Wenn früher alles besser war,
hätte man's ja auch so lassen können.
Jogi
 
Beiträge: 3188
Registriert: Di 3. Apr 2012, 18:22

Anzeige

Nächste

Zurück zu ZOE - Antrieb, Elektromotor

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast