Geräusche im Motorraum mit Tempomat !!!!

Elektromotor, Steuerung, Getriebe, Reifen des Renault ZOE

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon Twizyflu » So 18. Mai 2014, 04:35

Solang alles funktioniert solls krachen wie es will.
Nur wenn nicht dann :evil:
Shop unter https://www.charge-shop.com YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 17982
Registriert: Mi 8. Mai 2013, 22:11

Anzeige

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon zenmeister » So 18. Mai 2014, 09:38

Bei meinem Zoe tritt das Geräusch seit Anfang an auch auf. Klingt in meinen Ohren mechanisch sehr schmerzhaft. Wie die Vorredner löse ich es durch eine leichte Betätigung des Fahrpedals vor dem Druck auf die 0-Taste.
Bin beruhigt, dass nicht nur mich so Kleinigkeiten irritieren.

Gruß,
Christian
Benutzeravatar
zenmeister
 
Beiträge: 15
Registriert: Di 17. Sep 2013, 08:02
Wohnort: Neudörfl

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon Oeyn@ktiv » So 18. Mai 2014, 19:23

mmh..
aufgeschreckt durch diesen Thread hier, habe ich mich in meine Zoe gesetzt, die Klimaanlage und das Radio ausgeschaltet. Dann mit Tempomat bergan und bergab gefahren. Bei Tempo 70 km/h sowohl unter Zug (bergan) als auch bei Druck (bergab) aus dem Tempomaten mit der 0-Taste herausgeschaltet. Nichts.....! Bei mir ist da kein ungewöhnliches Geräusch.
seit dem 31.07.2013: Zoe intens, Black-Pearl-Schwarz und seit dem 05.04.2014: Zoe intens, azurblau / Wallbox: ABL SURSUM eMH2 22 KW / drei PV-Anlagen: 1. aus 2004 = 7,6 kWp, 2. aus 2007 = 7,5 kWp und 3. aus 2012 = 4,4 kWp
Benutzeravatar
Oeyn@ktiv
 
Beiträge: 480
Registriert: So 23. Sep 2012, 14:38
Wohnort: Bad Oeynhausen, wo sonst?

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon Geracher » Mo 23. Jun 2014, 20:03

Bei mir kommt dieses Geräusch nur unter Last über 75-80 km/H
Ich schalte dann immer zwei mal die Geschwindigkeit runter, erst dann schalte ich den Tempomat aus, dann ist der Krach Geschichte :mrgreen:
Zoe Intens Energy Blau seit 13.06.2014 + 22 KW KEBA Wallbox :)
Ich musste erst an Krebs erkranken um zu merken das es blödsinn ist das wertvolle Öl einfach zu verballern.
Trotz Leukämie Freude am fahren...

Grüße Stefan
Benutzeravatar
Geracher
 
Beiträge: 413
Registriert: Di 13. Mai 2014, 11:26
Wohnort: 96161 Gerach

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon EV_de » Mo 23. Jun 2014, 20:24

Wenn es beim leichten druck auf Gaspedal nicht ist , dann hab ich das auch ...

Hat der französische / deutsche / indische Software Entwickler verbrochen :evil: ....

Motor geht direkt von Schubbetrieb in Generatorbetrieb, offensichtlich so schnell, das das Getriebe eine Schlag abkriegt.

Solange die Genies das nicht abstellen, sollte man das mit leichten Druck auf Gaspedal vermeiden ....

Ich mach beruflich viel mit Antrieben , mein Mechaniker würde mich steinigen wenn ich so was machen würde :o

Aber mann muss ja auch an das Ersatzteilgeschäft denken ;-)
Bild ... ZOE #47 ... Team Sieger eRUDA 2014+2015
Bild Model S P85+ - seit 05.12.14 / Model X EU P9 - verkauft ...
Benutzeravatar
EV_de
 
Beiträge: 616
Registriert: Sa 17. Aug 2013, 15:21
Wohnort: Ingolstadt , BY

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon stromer » Mi 19. Nov 2014, 13:41

Nachdem ich mir jetzt schon einige Zeit angewöhnt habe, zuerst mit der Minustaste am Lenkrad die Geschwindigkeit kurz zurückzunehmen und dann erst den Tempomaten auszuschalten, habe ich heute "versehentlich" direkt die 0-Taste gedrückt. Und siehe da, kein abruptes Verzögern mehr. Ich habe das dann mehrmals bei verschiedenen Geschwindigkeite probiert. Alles so wie es sein sollte. Hat das jetzt etwas mit dem neuen Motor zu tun oder mit einem Softwareupdate ?
2009 Vectrix VX1 / 2011 Nissan Leaf / 2012 Renault Twizy / 2013 Renault Zoe Intens Q210 / 2014 Renault Zoe Intens Q210 / 2015 Renault Zoe Zen Q210 / 2015 Tesla Model S 70D / 2017 Renault Zoe Intens Q90 ZE40 / 2018 Tesla Model 3 / 2018 Microlino
Benutzeravatar
stromer
 
Beiträge: 2267
Registriert: Mi 17. Apr 2013, 09:09
Wohnort: Berghaupten

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon Geracher » Mi 19. Nov 2014, 13:46

Kann schon sein das mit dem neuen Motor eine neue Software gebastelt wurde.
Ich hab mir das auch angewöhnt erst Minus zu drücken und dann den Tempomat auszumachen
Zoe Intens Energy Blau seit 13.06.2014 + 22 KW KEBA Wallbox :)
Ich musste erst an Krebs erkranken um zu merken das es blödsinn ist das wertvolle Öl einfach zu verballern.
Trotz Leukämie Freude am fahren...

Grüße Stefan
Benutzeravatar
Geracher
 
Beiträge: 413
Registriert: Di 13. Mai 2014, 11:26
Wohnort: 96161 Gerach

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon umberto » Mi 19. Nov 2014, 21:45

stromer hat geschrieben:
. Hat das jetzt etwas mit dem neuen Motor zu tun oder mit einem Softwareupdate ?


Ich meine, im franz. Forum waren da auch ein paar, die es auf den neuen Motor geschoben haben.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3838
Registriert: Mo 1. Okt 2012, 23:08

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon Chris » Mo 3. Aug 2015, 21:41

Genau dieses Krachen beim Nullen des Tempomaten hab ich auch. Klingt nicht gesund und tritt bei mir seit dem Kauf auf. Neuwagen Erstzulassung 12/2014 mit jetzt fast 13000km. Werde das Geräusch beim ersten Jahresservice reklamieren, genauso wie das Brummen ab 98km/h

EDIT: Autovervollständigen ist Mist ˆˆ
seit dem 17.01.2015
Renault Zoe Intens, perlmutt-weiß
GoingElectric braucht dich: goingelectric-stromtankstellen/aufruf-zur-mitarbeit-t9155.html
Benutzeravatar
Chris
 
Beiträge: 712
Registriert: Mo 28. Jan 2013, 22:44

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon Zoelibat » Mi 5. Aug 2015, 20:16

zenmeister hat geschrieben:
Bei meinem Zoe tritt das Geräusch seit Anfang an auch auf. Klingt in meinen Ohren mechanisch sehr schmerzhaft. Wie die Vorredner löse ich es durch eine leichte Betätigung des Fahrpedals vor dem Druck auf die 0-Taste.
Bin beruhigt, dass nicht nur mich so Kleinigkeiten irritieren.

Das hier. Einfach angewöhnen vor dem Ausschalten kurz aufs Gas-/Strom-/Fahrpedal, dann gibt es das Geräusch nicht.
Benutzeravatar
Zoelibat
 
Beiträge: 3281
Registriert: Mi 27. Aug 2014, 23:03
Wohnort: Zoe (Rückbank)

Anzeige

VorherigeNächste

Zurück zu ZOE - Antrieb, Elektromotor

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast