Zoe Probefahrt mit Ladeversuch...

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Re: Zoe Probefahrt mit Ladeversuch...

Beitragvon feph » Mo 5. Feb 2018, 22:53

Das Umdrehen des Schuko-Steckers darf eigentlich keinen Einfluss haben, da die Zuteilung L (Phase) und N (Neutralleiter) in D nicht reguliert ist. Die Ladeelektronik (ICCB + Zoe) muss das selbst raus finden. Anschließend misst die Zoe wohl die Schleifenimpedanz um die Installation zu prüfen. Dabei scheint die Zoe etwas niedrigere Toleranzen anzusetzen als andere Fahrzeuge, daher die "bekannten" Probleme. Wie aber andere schon geschrieben haben: Bei einer vernünftigen Hausinstallation oder öffentlichen Ladesäulen macht dies aber keine Probleme.

p.s.: Wenn jemand handfeste Infos zum technischen Ablauf der Messung/Überprüfung hat, oder das gar jemand mal per Messung dokumentiert hat, ich wäre interessiert..)
Renault Zoe Q210 12/2014 seit 02/2018
feph
 
Beiträge: 82
Registriert: Fr 26. Jan 2018, 20:17
Wohnort: Bad Krozingen

Anzeige

Re: Zoe Probefahrt mit Ladeversuch...

Beitragvon steiner » Di 6. Feb 2018, 09:52

Hallo Jupiedu,
Habe meine Zoe auch schon an Schukostecker geladen ohne Probleme.
Was hast du für einen E-Roller?
Habe selber einen E-Max
Gruss
Andreas

R90. Intens Bj. 10.2017
Benutzeravatar
steiner
 
Beiträge: 388
Registriert: Mo 20. Mär 2017, 19:00
Wohnort: 78086 Brigachtal

Re: Zoe Probefahrt mit Ladeversuch...

Beitragvon Alex1 » Di 6. Feb 2018, 10:26

Jupiedu hat geschrieben:
Leider verweigerten drei verschiedene 220 Volt Steckdosen /mit 16 A Sicherung, in meinem älteren
Mietshaus das Laden.
(Sprich :Kein Ladevorgang laut Display möglich). :cry:
Hallo Jupiedu!

An Deiner Stelle würde ich dringendst mal einen guten Elektriker auf Dein "älteres Mietshaus" ansetzen. Da ist definitiv was nicht in Ordnung.

Ich kenne dieses "Ladezicken" auch, aber IMMER war die Hausinstallation mangelhaft. In Frankreich wird sogar empfohlen, bei Problemen erst einmal den Erdungsstab zu gießen. Ohne Scheiß, die haben anscheinend nicht so gute Erdungen wie bei uns vorgeschrieben.

Ich würde mir auch mal Gedanken machen, was die Versicherung für Dein Haus sagt, wenn es mal zu einem Schaden kommt. Die sind bei mangelhaften Installationen blitzschnell mit der Verweigerung von Leistungen.

Was Helfried da ablässt, ist völliger Blödsinn. Das Einzige, was an der Zoe nerven kann, sind die hörbaren Oberwellen bei 10.000 Hz.
Herzliche Grüße
Alex
Neue Zoe R90 Intens 15" 06/17
So gelingt die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Benutzeravatar
Alex1
 
Beiträge: 9940
Registriert: Sa 28. Dez 2013, 17:59
Wohnort: Unterfranken

Re: Zoe Probefahrt mit Ladeversuch...

Beitragvon emm » Di 6. Feb 2018, 10:42

Hi,

habe meine Zoe seit Dezember und bisher noch keine Ladeprobleme gehabt. Ich lade an allem was sich nicht wehrt (Typ 2 und Schuko) und hatte noch keine Probleme mit dem Starten und auch noch keinen Abbruch.
Es waren auch ältere Installationen (beim Laden an Schuko) dabei incl. längerer Kabelwege zur Garage - alles kein Thema.
ZOE intens R240 (EZ 12/16) seit 12/17
Benutzeravatar
emm
 
Beiträge: 55
Registriert: Mo 4. Dez 2017, 10:42

Re: Zoe Probefahrt mit Ladeversuch...

Beitragvon Alex1 » Di 6. Feb 2018, 11:15

emm hat geschrieben:
Es waren auch ältere Installationen (beim Laden an Schuko) dabei...
Alt muss nicht schlecht heißen ;)
Herzliche Grüße
Alex
Neue Zoe R90 Intens 15" 06/17
So gelingt die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Benutzeravatar
Alex1
 
Beiträge: 9940
Registriert: Sa 28. Dez 2013, 17:59
Wohnort: Unterfranken

Re: Zoe Probefahrt mit Ladeversuch...

Beitragvon HeinHH » Di 6. Feb 2018, 12:13

feph hat geschrieben:
Das Umdrehen des Schuko-Steckers darf eigentlich keinen Einfluss haben, da die Zuteilung L (Phase) und N (Neutralleiter) in D nicht reguliert ist. Die Ladeelektronik (ICCB + Zoe) muss das selbst raus finden.

So sollte es sein, ist es aber scheinbar nicht. Denn auch ich konnte an zumindest einer Stelle erst nach einer 180°-Drehung laden (damals R90-Leihfahrzeug mit Original-Steckerlader).

Bye Thomas
Benutzeravatar
HeinHH
 
Beiträge: 477
Registriert: Di 14. Feb 2017, 11:48
Wohnort: Hamburg

Re: Zoe Probefahrt mit Ladeversuch...

Beitragvon Jupiedu » Di 6. Feb 2018, 14:32

steiner hat geschrieben:
Hallo Jupiedu,
Habe meine Zoe auch schon an Schukostecker geladen ohne Probleme.
Was hast du für einen E-Roller?
Habe selber einen E-Max


Hallo Andreas !

Habe einen "Kreidler" E-Hiker. Konnte ihn 2/2011 im Schneetreiben probefahren.
Mit einem Händler in der Nähe, ging ich das Risiko ein, und schloss die Fahrzeug-Lücke
Auto (Winter) - Motorrad (Sommer). :P
Er kostete nur 2500 Euro und konnte trotz Blei-Gel Technik bis jetzt überzeugen.
Der E-Max ist der Ur-E-Roller schlechthin, und rangiert ein paar Klassen über meinem.
Nachteilig ist kein durchgängiges Trittbrett (Ablage/Einkäufe), und das sehr hohe
Gewicht...

Gruß Jan ;)
Benutzeravatar
Jupiedu
 
Beiträge: 10
Registriert: Di 12. Jul 2016, 15:52

Re: Zoe Probefahrt mit Ladeversuch...

Beitragvon feph » Di 6. Feb 2018, 15:19

HeinHH hat geschrieben:
feph hat geschrieben:
Das Umdrehen des Schuko-Steckers darf eigentlich keinen Einfluss haben, da die Zuteilung L (Phase) und N (Neutralleiter) in D nicht reguliert ist. Die Ladeelektronik (ICCB + Zoe) muss das selbst raus finden.

So sollte es sein, ist es aber scheinbar nicht. Denn auch ich konnte an zumindest einer Stelle erst nach einer 180°-Drehung laden (damals R90-Leihfahrzeug mit Original-Steckerlader).

Bye Thomas


Oha, spannend. Na dann werde ich das demnächst mal mit dem Renault-Notladeklotz ausprobieren, wenn unsere Q210 endlich da ist. :)
Da beim Typ2-Stecker P+N festgelegt sind, kann es natürlich sein dass der ICCB das zwar egal ist, die Zoe aber nur zwischen bestimmten Pins die Schleifenimpedanz misst. Zwischen L+PE kann dann natürlich nur Murks rauskommen. Hat denn wirklich noch nie jemand einen Shunt + Oszilloskop in PE eingeschleift? *setzt das auf die Todo-Liste*

Cheers
Philip
Renault Zoe Q210 12/2014 seit 02/2018
feph
 
Beiträge: 82
Registriert: Fr 26. Jan 2018, 20:17
Wohnort: Bad Krozingen

Re: Zoe Probefahrt mit Ladeversuch...

Beitragvon Simschi » Di 6. Feb 2018, 16:46

feph hat geschrieben:
HeinHH hat geschrieben:
feph hat geschrieben:
Das Umdrehen des Schuko-Steckers darf eigentlich keinen Einfluss haben, da die Zuteilung L (Phase) und N (Neutralleiter) in D nicht reguliert ist. Die Ladeelektronik (ICCB + Zoe) muss das selbst raus finden.

So sollte es sein, ist es aber scheinbar nicht. Denn auch ich konnte an zumindest einer Stelle erst nach einer 180°-Drehung laden (damals R90-Leihfahrzeug mit Original-Steckerlader).

Bye Thomas


Oha, spannend. Na dann werde ich das demnächst mal mit dem Renault-Notladeklotz ausprobieren, wenn unsere Q210 endlich da ist. :)
Da beim Typ2-Stecker P+N festgelegt sind, kann es natürlich sein dass der ICCB das zwar egal ist, die Zoe aber nur zwischen bestimmten Pins die Schleifenimpedanz misst. Zwischen L+PE kann dann natürlich nur Murks rauskommen. Hat denn wirklich noch nie jemand einen Shunt + Oszilloskop in PE eingeschleift? *setzt das auf die Todo-Liste*

Cheers
Philip


Dann solltest du ja schon mal keine Probleme mit deiner neuen Französin haben :)
Bisschen Offtopic: Bin auch grade am Überlegen mir eine 2014er Q210 zuzulegen.
Bin nur noch am überlegen wie es mit der Akkugesundheit bei jetzt immerhin schon fast 4 Jahre Schnellladen aussieht.
Wie ist das bei deiner ?

Grüße
Simon
Noch fossil unterwegs, aber so sparsam es geht (2-Rad) :D
Benutzeravatar
Simschi
 
Beiträge: 1
Registriert: Di 5. Dez 2017, 14:04

Re: Zoe Probefahrt mit Ladeversuch...

Beitragvon feph » Di 6. Feb 2018, 16:51

Simschi hat geschrieben:
...
Dann solltest du ja schon mal keine Probleme mit deiner neuen Französin haben :)
Bisschen Offtopic: Bin auch grade am Überlegen mir eine 2014er Q210 zuzulegen.
Bin nur noch am überlegen wie es mit der Akkugesundheit bei jetzt immerhin schon fast 4 Jahre Schnellladen aussieht.
Wie ist das bei deiner ?

Grüße
Simon


Das kann ich dir in ein paar Wochen detaillierter sagen. Wegen der Batterie-Miete und dazugehöriger Garantie mache ich mir da überhaupt keine Sorgen, zumal das 43kW-Laden ja auch eigentlich eher die Ausnahme ist, wenn man mal von Standard-Benutzung der VorbesitzerInnen ausgeht...
Renault Zoe Q210 12/2014 seit 02/2018
feph
 
Beiträge: 82
Registriert: Fr 26. Jan 2018, 20:17
Wohnort: Bad Krozingen

Anzeige

VorherigeNächste

Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Blue Flash und 5 Gäste