Zerstörte Ladeboxen durch Zoe?

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon kub0815 » Mi 9. Aug 2017, 08:47

AbRiNgOi hat geschrieben:
Da dadurch Dein Fahrzeug in Gefahr geraten ist, würde ich den Spieß sogar umdrehen und den Betreiber wegen betreiben einer nicht zertifizierten Box anzeigen und damit die Gefährdung Deines Lebens riskiert hat.


Wenn jetzt die betreiber gleich angezeigt werden....werden wohl viele ihre Boxen demontieren. Willst du das?
Effizienzhaus Plus, 18kWp PV, Sole WP mit Kühlung über BKA, KNX, 530e 3l/100km, nächste Projekte Batteriespeicher
kub0815
 
Beiträge: 1389
Registriert: Do 30. Mär 2017, 13:35

Anzeige

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon AbRiNgOi » Mi 9. Aug 2017, 08:55

nein, aber wenn mir einer etwas vorwirft, was ich nicht getan habe, egal ob Haftpflicht oder nicht, sieht die Welt für mich anders aus.
Jeder der eine öffentlich Ladestelle betreibt geht ein Risiko ein, jemanden damit zu gefährden. Jeder der selber ohne Elektrotechnische Ausbildung einen Stecker montiert und diesen öffentlich frei gibt nimmt dieses Risiko, das muss jedem CF'ler bewusst sein. Wenn jemand stirbt ist der Betreiber dran. Daher gehen ja die Diskussionen mit Fehlerstromschalter, Leitungsquerschnitte so hoch. Weil da muss alles richtig sein. Sollte da ein CF'ler einen Fehler drinnen haben, bin ich der Letzte der sich darüber aufregt oder sogar den Rechtsweg beschreitet, sondern ich würde im Gesprech versuchen die Situation zu verbessern, also auf Gefahren hinweisen.
Wenn aber der Rechtsweg schon einmal durch den Gegner beschritten ist, juristisch gegen mich Forderungen auf den Tisch liegen, darf man nicht zögern, den juristischen Sachverhalt sofort klar zu stellen, jeden Tag später wird es schwierig.
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 2980
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon Leftaf » Mi 9. Aug 2017, 09:34

Wie ist folgender Sachverhalt:

* Niederland: 1 Phasig oder 3 Phasig
* Ist die Installation ordnungsgemäß abgesichert ? Ich befürchte das in den Niederladen FI-Typ B nicht vorgeschrieben ist.
* Was sagt deine KFZ-Versicherung dazu. Dein Fahrzeug hat was beschädigt also "müssen" Sie zahlen ggf. ist die Selbstbeteilung höher aber trotzdem mal fragen.
* Ansonsten Haftplicht Du als Person hast etwas Kaputt gemacht.

das sind mein 50Cent zum Thema
Renault ZOE Intens
Bild
Benutzeravatar
Leftaf
 
Beiträge: 505
Registriert: Do 23. Mai 2013, 15:56
Wohnort: Hamburg

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon Beamtenkaffee » Mi 9. Aug 2017, 10:09

Also ich weis ja nicht, wie das Kabel des TE so aussieht. Meines hat aber am Stecker deutliche Verformungen. Der Socket an der Box aber nicht. Auch meines musste heraus operiert werden. Auf die Rechnung warte ich noch, werde aber den umgekehrten Weg beschreiten und behaupte, dass die Box nicht genug abgesichert war und der Fehler an ihr liegt. Bei meinem Auto war es aber noch ein bisschen anders. Es hatte voll geladen und dann ging der Stecker nicht mehr raus. Selbst als der Stecker schon fest saß, begann nochmal die Ladung, als wir noch dachten, der Stellmotor sei der Schuldige. Also hatte die Box auch nach heiß werden noch immer nicht abgeschaltet.

Zum Thema private Haftpflicht meint meine Versicherung, wenn sei es als KFZ Haftpflicht Schaden abzuwickeln, da im direkten Zusammenhang mit dem Fahrzeug der Schaden entstanden ist. Nicht ich als Person ha e da etwas kaputt gemacht.
IMG_20170729_104027.jpg
IMG_20170730_220542.jpg


Gesendet von meinem FRD-L09 mit Tapatalk
bis 04/2015 - Twizy - 20.000 km elektrische Übung
seit 04/2015 - Fluence Z.E. - 47.000 km elektrisiert unterwegs :mrgreen:
seit 06/2017 - ZOE Z.E. 40 Intens - mal sehen was noch kommt.... :lol:
Beamtenkaffee
 
Beiträge: 108
Registriert: Mo 6. Apr 2015, 18:02

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon TeeKay » Mi 9. Aug 2017, 11:00

Ich frag mich immer öfter, ob hier im Forum überhaupt gelesen wird, was andere schreiben. Wenn der Threadstarter sagt, dass die Ladung gar nicht startete, erübrigen sich folgende Antworten:
- Ist klar, weil die Zoe als einziges Auto 22kW zieht (ne, tat sie nicht)
- Schlecht konfigurierte Stecker sind eine Gefahr (ne, sind sie nicht, wenn die Ladung nichtmal startet)
- Falsch abgesicherte Boxen brennen eben, wenn ein zu hoher Strom per PWM angeboten wird (ne, tun sie nicht, wenn die Ladung nicht startet).

Wenn eine Box ohne gestartete Ladung abraucht, dann ist die Box defekt und der Defekt hätte mit jedem anderen Auto zum gleichen Ergebnis geführt.

Da lob ich mir RWE. Als an deren Säulen stundenlang mit 32A ladende Teslas zu verschmolzenen Steckern führten, ersetzte RWE das Kabel und legt inzwischen nach etwas mehr als einer Stunde eine Abkühlpause ein, während der der Ladestrom automatisch auf 15A reduziert wird.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10833
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon panoptikum » Mi 9. Aug 2017, 11:08

TeeKay hat geschrieben:
Wenn der Threadstarter sagt, dass die Ladung gar nicht startete, erübrigen sich folgende Antworten:

Wobei nicht geklärt ist, ob der Schütz nicht doch durchgeschaltet hat und die Sicherung (LS oder FI) eventuell zu spät ausgelöst hat und der Stecker mit der Dose bereits verschmolzen ist. Er hat ja erst nach mehrmaligem Versuch den Stecker ziehen wollen.
Renault Zoe Intens (Q210, BJ 03/2013 F-Import)
NRGkick 22kW BT 7,5 m
panoptikum
 
Beiträge: 1279
Registriert: Sa 20. Feb 2016, 12:30
Wohnort: Graz Ost

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon bm3 » Mi 9. Aug 2017, 11:17

Ich kann mir nur sehr schwer vorstellen dass an einer Dose etwas verschmilzt ohne dass ein Strom dafür über die Kontakte fließt. Mal ganz unabhängig betrachte davon ob angezeigt wurde dass die Ladung gestartet hat.
Oder die Verriegelung der Dose entriegelte einfach in dem Fall nicht mehr und es ist sonst nichts weiter passiert. Dann sehe ich allerdings den Betreiber in der Pflicht das Problem zu beheben ohne dafür Rechnungen zu schreiben.
Benutzeravatar
bm3
 
Beiträge: 5590
Registriert: Di 10. Apr 2012, 22:06

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon phonehoppy » Mi 9. Aug 2017, 11:36

Meine Meinung: Generell sollte eine Ladebox so gebaut sein, dass sie bei externen elektrischen Fehlern automatisch abschaltet, ohne allzu großen Schaden zu nehmen. Wenn innen in der Box etwas brennt oder schmort, ist immer etwas an der Box selbst nicht in Ordnung, egal welches Kabel oder Fahrzeug dort angeschlossen waren. Daher kann es zwar sein, dass Dein Kabel oder Auto einen Fehler verursacht hat, aber dass dann die Ladebox in der beschriebenen Weise beschädigt wird, kann meiner Meinung nach keinesfalls auf Dein Konto gehen.
Ich würde es also erstmal ablehnen, die Kosten dafür zu übernehmen, und einfordern (wie es ja auch die Versicherung tut), dass nachgewiesen wird, dass der Schaden, so wie er sich an der Box zeigt, nicht etwa durch fehlerhafte Installation der Box oder Defekte der eingebauten Sicherungseinrichtungen entstanden ist.
BMW i3 94Ah seit 10/2016.
Benutzeravatar
phonehoppy
 
Beiträge: 481
Registriert: Sa 29. Okt 2016, 20:07

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon Leftaf » Mi 9. Aug 2017, 16:00

Achtung wir haben hier zwei Fälle!!!!!!

VolliM und Beamtenkaffee

nicht durcheinnander bringen!!!!!
Renault ZOE Intens
Bild
Benutzeravatar
Leftaf
 
Beiträge: 505
Registriert: Do 23. Mai 2013, 15:56
Wohnort: Hamburg

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon midimal » Mi 9. Aug 2017, 16:25

TeeKay hat geschrieben:
Ich frag mich immer öfter, ob hier im Forum überhaupt gelesen wird, was andere schreiben. Wenn der Threadstarter sagt, dass die Ladung gar nicht startete, erübrigen sich folgende Antworten:
- Ist klar, weil die Zoe als einziges Auto 22kW zieht (ne, tat sie nicht)
- Schlecht konfigurierte Stecker sind eine Gefahr (ne, sind sie nicht, wenn die Ladung nichtmal startet)
- Falsch abgesicherte Boxen brennen eben, wenn ein zu hoher Strom per PWM angeboten wird (ne, tun sie nicht, wenn die Ladung nicht startet).

Wenn eine Box ohne gestartete Ladung abraucht, dann ist die Box defekt und der Defekt hätte mit jedem anderen Auto zum gleichen Ergebnis geführt.

Da lob ich mir RWE. Als an deren Säulen stundenlang mit 32A ladende Teslas zu verschmolzenen Steckern führten, ersetzte RWE das Kabel und legt inzwischen nach etwas mehr als einer Stunde eine Abkühlpause ein, während der der Ladestrom automatisch auf 15A reduziert wird.


Hallo Kai
Nett von RWE - Du welche Kabelstecker sind geschmolzen? Die blauen Mennekes Kabel die Via Tesla Stores vertrieben werden?
Bild
CANC≡L≡D , Werks I3(60Ah)+REX Leasing bis Nov18
Benutzeravatar
midimal
 
Beiträge: 5928
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Anzeige

Vorherige

Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste