Tacho defekt?

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Tacho defekt?

Beitragvon sensai » Mo 22. Feb 2016, 13:13

ich hab meine Dame jetzt seit 14 Tagen
und bereits über 1.300 km runtergespult.
dafür insgs. 65 kW Strom aus meinem Heimnetz bezogen. (Rest gratis)

da muss was kaputt sein :lol: , soviel bin ich ja nie und nimmer gefahren :lol:
oder zählen die Kilometer beim Leisefahren doppelt? weil`s ja so entspannend ist? :D :D
Niedrigstenergiehaus (17 kWh/m²) mit Wärmepumpe und Tiefenbohrung

Zoe Intens 12/2014 mit 17" TechRun und Folierung
IONIQ Premium schwarz: Bestellt November 2017 (#sangl 371) Liefertermin März 2018
Benutzeravatar
sensai
 
Beiträge: 534
Registriert: Do 23. Apr 2015, 13:26
Wohnort: Graz Süd

Anzeige

Re: Tacho defekt?

Beitragvon MAlfare » Mo 22. Feb 2016, 13:33

Und schon wieder spendiere ich ein "h" :D

Gruß
Manfred
sensai hat geschrieben:
ich hab meine Dame jetzt seit 14 Tagen
und bereits über 1.300 km runtergespult.
dafür insgs. 65 kW Strom aus meinem Heimnetz bezogen. (Rest gratis)

da muss was kaputt sein :lol: , soviel bin ich ja nie und nimmer gefahren :lol:
oder zählen die Kilometer beim Leisefahren doppelt? weil`s ja so entspannend ist? :D :D
MAlfare
 
Beiträge: 146
Registriert: Di 17. Mär 2015, 00:21

Re: Tacho defekt?

Beitragvon Lenzano » Mo 22. Feb 2016, 15:46

*klugscheisson* @ MAlfare - dann klau ihm das gleich mal wieder aus der Signatur.
Es sei denn sein Firmenladepunkt hat eine Speicherbatterie mit 11kWh Kapazität und Typ2 Anschluss.
Ich tippe auf 11kW Ladeleistung über Typ2 *klugscheissoff*

@ Sensai - vielleicht nen 2. Kilometerzähler am Hinterrad? :) - neee Spaß!
Ich verbrauche im Monat etwa 200-240kWh auf einer Strecke zwischen 1300km und 1700km.
Daher würde ich mich bei einem Verbrauch von nur 65kWh auf etwa der Hälfte der Strecke schon freuen!
Die Frage ist, wie hoch ist der Anteil an KOLO Ladung und welchen Verbrauch zeigt Deine Zoe im BC Tourbericht an? :)

Im Übrigen, bei etwa 31000 gefahrenen Kilometern zeigt meine Bettermann-Box nun etwa einen Gesamtverbrauch von 4700kWh an. Gefahren seit 07.2014 bis jetzt.
Seit 3.7.14 eine Import-Zoe Intens Q210
EZ 05/13 65Tkm am 13.10.2017 SOH 89-91%
Verbrauch lt. BC: Bild
22kW Bettermann Box
Podcast: http://www.cleanelectric.de

8-) Model3 bestellt am 31.3.16 8-)
Benutzeravatar
Lenzano
 
Beiträge: 515
Registriert: Do 19. Jun 2014, 08:02
Wohnort: Bayern

Re: Tacho defekt?

Beitragvon sensai » Mo 22. Feb 2016, 16:23

ein zweiter Tachoabnehmer am Hinterrad?
hmmmm....werde ich gleich mal nachsehe :lol: könnte aber eine Erklärung sein :lol:

detaillierte Auswertung mache ich erst mit dem Monatssprung.
Was ich bisher sagen kann, ist mein Verbrauch derzeit eher schlecht :oops: (20,3 kWh/100 km)

Meine tägliche Strecke in die Firma ist halt nicht gerade ideal für verbrauchsorientiertes Zoe Fahren.
54 km hin/retour mit 99% Autobahnanteil inkl. einem Berg dazwischen.
In der Firma haben wir eine 11 kW KEBA Typ 2 Ladestation. Für den dort bezogenen Strom bezahle ich eine
Monatspauschale von 2,5 Euros. Egal wieviel ich lade.
Da ich aber auch im Winter mit Heizung locker diese Strecke schaffe, brauche ich wochentags daheim nicht laden.

d.h. die 65 kW(h extra für MAlfare :D ) bezieht sich nur auf den geladenen Strom aus meiner Heimleitung.

31.000 km in 1,5 Jahren? Auch ganz schön viel.
Ich hab letzte Woche beim Laden einen anderen Zoe Fahrer getroffen.
Der hat seine Dame jetzt genau ein Jahr. Geplant waren 12 tkm/Jahr. Gefahren ist er jetzt mittlerweile auch über 30 tkm.
Den Verbrenner verkauft er gerade :lol:
Niedrigstenergiehaus (17 kWh/m²) mit Wärmepumpe und Tiefenbohrung

Zoe Intens 12/2014 mit 17" TechRun und Folierung
IONIQ Premium schwarz: Bestellt November 2017 (#sangl 371) Liefertermin März 2018
Benutzeravatar
sensai
 
Beiträge: 534
Registriert: Do 23. Apr 2015, 13:26
Wohnort: Graz Süd

Re: Tacho defekt?

Beitragvon Hachtl » Mo 22. Feb 2016, 16:28

Ja, das ist ansteckend :-) Hab auch schon 5600 km runter (seit 25.11.2015)
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 1842
Registriert: Sa 19. Sep 2015, 21:02
Wohnort: Eggolsheim

Re: Tacho defekt?

Beitragvon mlie » Mo 22. Feb 2016, 16:49

Das ist markenübergreifend. Mein env200 war für 20.000km/a vorgesehen als Einziges Fahrzeug. Ich hab den April 2015 übernommen und muss ihn nächste Woche zur 30.000er Wartung bringen...
110Mm elektrisch ab 11/2012.

Bevor man den 200. Tröt zu einem längst ausdiskutierten Sachverhalt aufmacht, IMMER erstmal die Suche benutzen. Es gibt in diesem Forum KEIN Elektroautothema, welches nicht schon längst abschliessend diskutiert wurde!
Benutzeravatar
mlie
 
Beiträge: 3219
Registriert: Mo 5. Aug 2013, 09:43
Wohnort: Nordkreis Celle

Re: Tacho defekt?

Beitragvon Zoelibat » Mo 22. Feb 2016, 19:13

Bei mir geplant unter 15.000km, gefahren bin ich fast 30.000km im ersten Jahr.

Wie seid ihr in der Firma mit der KEBA zufrieden?
250-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-140.html#p610816
Benutzeravatar
Zoelibat
 
Beiträge: 3357
Registriert: Mi 27. Aug 2014, 22:03
Wohnort: Zoe (Rückbank)

Re: Tacho defekt?

Beitragvon Lenzano » Di 23. Feb 2016, 07:42

sensai hat geschrieben:
31.000 km in 1,5 Jahren? Auch ganz schön viel.
Ich hab letzte Woche beim Laden einen anderen Zoe Fahrer getroffen.
Der hat seine Dame jetzt genau ein Jahr. Geplant waren 12 tkm/Jahr. Gefahren ist er jetzt mittlerweile auch über 30 tkm.
Den Verbrenner verkauft er gerade :lol:


Ja bei uns ist die Zoe ziemlich schnell zum Erstwagen geworden. Da sich unsere Mobilität (gemäß der allgemeinen Statistik) im Reichweitenradius von etwa 80km abspielt.
Habe meine Frau ganz schnell dazu erzogen die 5-10km Erledigungen mit der Zoe zu erledigen. Ist halt für einen Benziner auch nicht so gesund. Geplant waren bei 12000km/Jahr eine Mietvertrag mit 15000er Einstellung. Nun stellt sich heraus, dass ich doch eher 17500km fahre.
Lediglich die Langstrecken und die Arbeitsfahrten der Frau werden mit dem Verbrenner noch gemacht. Darüber ärgere ich mich, weil ich mir A) noch kein zweites EV leisten kann und B) meine Frau ähnliche Strecken pendelt.

Ich habe 25km eine Tour bei 4/5 Landstr. 1/5 Stadt. Mein BC zeigt nun um die 13,8kWh im Schnitt an - allerdings bei einer durchschnittl. Geschwindigkeit von 38-43km/h. Schneller ginge es verkehrsbedingt nicht. Freue mich schon auf den Sommer, wo ich wieder mit 11-12kWh vor dem Komma rumstromern kann. :)
Seit 3.7.14 eine Import-Zoe Intens Q210
EZ 05/13 65Tkm am 13.10.2017 SOH 89-91%
Verbrauch lt. BC: Bild
22kW Bettermann Box
Podcast: http://www.cleanelectric.de

8-) Model3 bestellt am 31.3.16 8-)
Benutzeravatar
Lenzano
 
Beiträge: 515
Registriert: Do 19. Jun 2014, 08:02
Wohnort: Bayern

Re: Tacho defekt?

Beitragvon Zoenix » Di 23. Feb 2016, 08:40

Ich habe mich ebenfals gewundert, wie schnell man - ohne Langstrecken ! - in 10 Wochen dennoch von 0 auf rd. 4000 km kommen kann ;)
Mir war aber schnell klar, woran es liegt. Am Tacho jedenfalls nicht ... :lol:

Jetzt stellt sich mir die Frage nach der Anpassung des Batteriemietvertrages. Aktuell habe ich den 3-Jahres-Vertrag mit 12.500 km/Jahr abgeschlossen.
Weiß jemand spontan die Antworten auf folgende Fragen, die mich aktuell beschäftigen:

1. Wann erfolgt seitens Renault-Bank eine "Kontrolle": Jedes Jahr mit Blick auf 12.500 km/Jahr oder erst nach Ablauf der drei Jahre mit Blick auf 37.500 km?

2. Was passiert nach Ablauf der drei Jahre, wenn ich den Wagen weiter fahre? Wird dennoch abgerechnet inkl. Rechnung für Mehrkilometer (bzw. Erstattung Minderkilometer, was bei mir wohl nicht der Fall sein wird ;) ) oder wird erst ganz "am Schluss" abgerechnet, also wenn der Wagen veräußert oder abgemeldet wird (inkl. der dann wahrscheinlichen Vertragsverlängerungen)?

3. Wenn der Vertrag während der laufenden ersten drei Jahre ungestellt wird auf eine höhere Laufleistung, bezieht sich das dann auch rückwirkend auf den bereits vergangenen Zeitraum seit Vertragsbeginn, was ja dann auch eine Nachzahlung der Differenz zur höhreren Mietrate zur Folge hätte?

4. Was passiert im letzteren Fall bei der Aktion mit der Gratis-Miete für 6 Monate? Wird der Erstattungsbetrag dann auch angepasst?

Fragen über Fragen .... :geek:

Gruß
Zoenix
11/2015: ZOE intens is in da house 8-)
Benutzeravatar
Zoenix
 
Beiträge: 99
Registriert: Mi 23. Sep 2015, 14:43
Wohnort: Mittelrhein

Re: Tacho defekt?

Beitragvon sensai » Di 23. Feb 2016, 09:17

Zoelibat hat geschrieben:
Bei mir geplant unter 15.000km, gefahren bin ich fast 30.000km im ersten Jahr.

Wie seid ihr in der Firma mit der KEBA zufrieden?


In den letzten Jahren ~ 12 tkm/Jahr mit dem Pendlerauto gefahren. Deshalb den Vertrag mit 17.5 tkm abgeschlossen.
Gut, die ersten paar Wochen kann ich noch nicht als Referenz für den 3jahres Vertrag heranziehen.
sonst müsste ich mir jetzt schon Gedanken über eine Erhöhung machen. :D

KEBA passt. Wir haben derzeit 2 Stück Doppellader davon hier am dem Firmengelände.
Weitere 40ig für den Fertigungsbereich sowie auch für den Mitarbeiterparkplatz sind ja gerade in Aufplanung.
In wenigen Wochen werden die Präsentation für den Vorstand fertig sein. Dank der derzeitigen Förderaktion
kann das ja nur positiv bewertet werden.

Gestern hat die Box mir erstmalig beim Abstecken mein Kabel nicht freigeben wollen.
Möglicherweise war ich beim Abstecken vom Auto zu schnell und das Steuersignal konnte (noch) nicht verarbeitet werden.
(oder so ähnlich...) Mehrmals neu anstecken hat dann geholfen.
Niedrigstenergiehaus (17 kWh/m²) mit Wärmepumpe und Tiefenbohrung

Zoe Intens 12/2014 mit 17" TechRun und Folierung
IONIQ Premium schwarz: Bestellt November 2017 (#sangl 371) Liefertermin März 2018
Benutzeravatar
sensai
 
Beiträge: 534
Registriert: Do 23. Apr 2015, 13:26
Wohnort: Graz Süd

Anzeige

Nächste

Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: joschka und 7 Gäste